Jump to content
Star Party de Espacio Profundo - 10, 11 y 12 de Agosto Leer más... ×
Astronomia - Espacio Profundo
  • Registrarme
fernando_haller

Problema con pad de eq5...Help!!!

Recommended Posts

fernando_haller

Tengo un problemacon el hand pad de mi eq5, cuando coloco en velocidad 2x traciona normal pero cuando lo quiero hacer tracionar en sentido contrario no gira lo que me llama la atencion que con 4x y 8x si gira pense que era u problema de peso pero no es asi ya que lo probe en el aire y no funciona, ¿que es lo que Puede tener?

Justo me llego el tubo guia para hacer guiado y esta·$%&((&%$% :x deja de funcionar.

El 1/5/11 va hacer un año que se los compre a Ricardo.....¿Garantia? :?

Compartir este post


Enlace al post
Compartir en otros sitios
javier ar.

Hola Fernando,

Lo que te pasa es normal, simplemente no estás teniendo en cuenta que el teles esta siempre compensando el movimiento de la estrella y que al apagarlo la estrella se mueve hacia el oeste.

De hecho para el guiado es mucho mejor que pare el motor hacia un lado ya que no vas a tener problemas de backlash, cosa que tendrías si el motor hiciera reversa.

Obviamente en las otras velocidades el motor si hace reversa porque el movimiento sideral es más lento, pero usa para guiar 2x y vas a andar bien.

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
javier ar.

Una explicación más completa sería esta. Ya me corregirá alguien si digo algún disparate.

La velocidad sideral es 1x y el motor AR siempre compensa ese movimiento. Cuando el motor gira a 2x hacia el este, lo que está haciendo es compensar el movimiento sideral (1x) y mueve la estrella a 1x hacia el este. Para que la estrella se mueva hacia el oeste a la misma velocidad, no queda más remedio que apagar el motor, lo cual, insisto, es lo mejor que te puede pasar para guiar.

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios
gavilan_el1
On 27/2/2011 at 22:12, fernando_haller dijo:

Tengo un problemacon el hand pad de mi eq5, cuando coloco en velocidad 2x traciona normal pero cuando lo quiero hacer tracionar en sentido contrario no gira lo que me llama la atencion que con 4x y 8x si gira pense que era u problema de peso pero no es asi ya que lo probe en el aire y no funciona, ¿que es lo que Puede tener?

Justo me llego el tubo guia para hacer guiado y esta·$%&((&%$% :x deja de funcionar.

El 1/5/11 va hacer un año que se los compre a Ricardo.....¿Garantia? :?

Buenas noches a todos

 

Disculpen por revivir este Post, pero en la semana me di cuenta de que cuento con el mismo problema pero no respondiendo a 1X hacia el lado contrario al de la rotacion sideral (hacia el oeste no se mueve).

 

Me di cuenta al verme impedido para centrar correctamente a Jupiter en el ocular.  

El resto de las velocidades funcionan perfecto; tuve que trabajar a 2x para centrar.  Me llama la atencion porque andaba perfecto a 1x en cualquier direccion.

 

El problema se da con o sin seguimiento y con o sin carga (yo creia que era un problema de balanceo); probe en mi habitacion sin teles y sin contrapesos y esta complemente muerto a 1x hacia el oeste.

 

Tengo una Eq5 goto como dice el titulo y le monto un sw200/1000.

 

Se me ocurre que es un tema de la caja de reles porque el pad responde muy bien al resto de las velocidades.

 

Gracias a todos

 

Gabriel

Compartir este post


Enlace al post
Compartir en otros sitios
antareano

Hola, mira en los sistema de goto que yo armo es tal cual decís. 

1X es mas bajo que la misma velocidad de seguimiento  la cual la montura vira hacia el este para hacerla...al querer contrarrestar el movimiento hacia el oeste a una velocidad mas baja que la sideral, el handpad no mueve el motor.

Distinto caso se daría con la montura que no este en seguimiento y veras que ahi si tiene función.

Creo yo que es normal del sistema dicho funcionamiento. Que me corrija alguien por favor si me equivoco.

 

Saludos

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

La velocidad de las teclas es relativa al movimiento normal del telescopio, que es de 1x hacia el oeste.

Generalmente la velocidad 2x es la que mueve el tubo a 2x hacia el oeste. Lo que en realidad hace es agregarle 1x de velocidad para el lado que le pongas. Por lo tanto, si presionás la tecla que mueve el tubo hacia el este, el movimiento se detiene (1 - 1 = 0). Pero como la tierra se sigue moviendo, efectivamente los objetos se van a mover.

Igual es lentísimo a esa velocidad. No hace falta ponerlo en una velocidad tan lenta para centrar un objeto. Mas bien son para guiado.

  • Like 2

Compartir este post


Enlace al post
Compartir en otros sitios
gavilan_el1

Gracias muchachos me quedo mas que claro!. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×