Jump to content
Star Party de Espacio Profundo - 10, 11 y 12 de Agosto Leer más... ×
Astronomia - Espacio Profundo
  • Registrarme
fernando_haller

problemas con picgoto y eq5

Recommended Posts

fernando_haller

Hola a todos, tengo un problema y no logró encontrar la solución, el equipo que tengo es un 200/1000 con motores dual-axy genéricos comprados en duoptic, hace poco adquirí un picgoto, el cua. Manejo con picgoto 3, el problema es que la velocidad sideral no es suficiente para mantener la estrella en el lugar, la configuracion del picgoto es la que pone el autor, para los motores de este tipo, pero como cuando hacía una búsqueda con Carte du ciel se quedaba a medio camino me hicieron aumentar los micropasos al doble de 480 a 960, pero así y todo la velocidad sideral no llega a mantener la estrella, la puesta de estación está hecha con eqalign, con el nuevo cambio de micropasos, en RA llega cerca del punto, pero en DEC estoy a medio camino. Si alguien con el mismo setup tiene la receta y pude darme una mano, se lo agradecería mucho.

Compartir este post


Enlace al post
Compartir en otros sitios
javieralves

Fernando, fijate que cuando se inicia el programa tenes 4 opciones:

. "Guide" : que es la velocidad mas baja

. "Center" : generalmente la uso para centrar un objeto y es mas rapida

. "Find" : Para encontrar un objeto cercano a donde estamos

. "Slew" : es la velocidad mas rapida y es la que uso

fijate que opcion tenes tildada .

fijate si funciona asi . sino. pasame un mail y te facilito drivers y demas programas para instalarlo .

saludos

Compartir este post


Enlace al post
Compartir en otros sitios
fernando_haller

Si funciona así como lo indicas, cuando hago una búsqueda lo pongo en slew así corre más rápido, te cuento que la prueba fue ir de Alfa Centauro a beta Centauro, y la velocidad sideral cuando está de seguimiento, con 480 micropasos es de 0,3x y con el doble de micropasos es de 0,5x pero todavía no logra dejarla estática, para hacerlo tengo que poner la velocidad manual en 60000 para lograr que la estrella se quede en el lugar. Mi correo es fernando_haller@hotmail.com

Compartir este post


Enlace al post
Compartir en otros sitios
fernando_haller

Bueno creo que encontre el problema, cuando hacía goto en cartes du ciel, luego de sincronizar, desplazaba con la opción desplazar a la posición del cursor, esta me dejaba con error en dec, y probé usar sólo desplazar y llega a destino, con respecto a la velocidad sideral encontré en el menú Misc modifique timer Ra-0,4 por 1,608, y ahora tengo un seguimiento muy bueno.

Compartir este post


Enlace al post
Compartir en otros sitios

×

Important Information

Términos y condiciones de uso de Espacio Profundo