Jump to content
Astronomia - Espacio Profundo
  • Registrarme
  • Bienvenido a Espacio Profundo!

    Te damos a la bienvenida a nuestra comunidad de Astronomía en español, con información tanto para el que recién empieza como para el astrónomo amateur avanzado.  Por favor registrate para participar y formar parte de nuestra comunidad!

LeandroMa

Problemas alineación Allview - resuelto

Recommended Posts

Lucho2000

Yo tengo el manual pero no la montura, de seguro que hay varios modelos pero como dije, por lo que dice me parece que con ello reinicia la alineacion poniendo todos los valores en 0. A mi en lo particular me parece que es logico que la montura tenga una alineacion inicial.

Podrias probarlo o espera a que opine alguno de los que tienen esta montura y que de la justa sobre el tema. Yo solo toco de oido...

 

Saludos

Editado por Lucho2000

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 7 minutos, Lucho2000 dijo:

Yo tengo el manual pero no la montura, de seguro que hay varios modelos pero como dije, por lo que dice me parece que con ello reinicia la alineacion poniendo todos los valores en 0. A mi en lo particular me parece que es logico que la montura tenga una alineacion inicial.

Podrias probarlo o espera a que opine alguno de los que tienen esta montura y que de la justa sobre el tema. Yo solo toco de oido...

 

Saludos

Si, voy a probar a ver que pasa. gracias. Slds

Compartir este post


Enlace al post
Compartir en otros sitios
sfellero

Yo tengo la montura con el Mak y jamás hice el ejercicio de apuntarla al norte!!! De hecho no tendría ni idea qué parte es la que se apunta jaja. He girado el trípode porque me incomodaba y volví a alinear, siempre anduvo.

El tema de la focal no puede ser, siempre la usé con mis 1500mm sin problemas.

Yo probaría en la hora poniendo "GMT +3:00" a ver qué pasa y luego volver a poner "GMT -3:00". Una vez había puesto -3 y viendo había quedado grabado +3. Tal vez es eso mismo.

Otra cosa, probaría con la ciudad de córdoba, alineando y todo.. y luego otra vez a las coordenadas a ver qué pasa.

 

Para mí algo está tomando mal, ya sea en la ubicación, fecha u hora. Una vez también confundí la latitud con la longuitud, pero seguramente ya lo habrás chequeado (espero jaja).

 

Otra cosa... probaste con diferentes estrellas? Probaste el Daylight Align con la Luna? Cuando hacés las dos estrellas fijate de elegir estrellas "bien opuestas".

 

No se me ocurre nada más por ahora...

Abrazos,

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
PMG

Hola Leandro:

 

Tengo también tú misma configuración. He tenido solo una vez el problema que vos tenes, pero lo solucione con la alineación de dos estrellas. La montura supuestamente viene con doble encoder (para que puedas mover manualmente sin perder la alineación), pero nunca probé esto. En cuanto tenga cielos despejados, me meto afondo a analizar tu problema. Saludos.

 

Pablo

Compartir este post


Enlace al post
Compartir en otros sitios
javieriaquinta

Ah.

Otra cosa que deberías observar (y acá no sé qué tanto acusa este modelo) es el backslash. Quiere decir que si en el alineado apuntas a una estrellas, los últimos comandos que deberías usar son aquellos que dejen a la montura traccionando hacia donde se dirige la estrella. No sé si se entiende. Igual, no creo que acuse 20º de error, pero bueno. Es un tema inevitable si existe backslash.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 18 minutos, PMG dijo:

Hola Leandro:

 

Tengo también tú misma configuración. He tenido solo una vez el problema que vos tenes, pero lo solucione con la alineación de dos estrellas. La montura supuestamente viene con doble encoder (para que puedas mover manualmente sin perder la alineación), pero nunca probé esto. En cuanto tenga cielos despejados, me meto afondo a analizar tu problema. Saludos.

 

Pablo

Gracias Pablo, voy a porbar de nuevo con dos estrellas. Slds

 

hace 2 minutos, javieriaquinta dijo:

Ah.

Otra cosa que deberías observar (y acá no sé qué tanto acusa este modelo) es el backslash. Quiere decir que si en el alineado apuntas a una estrellas, los últimos comandos que deberías usar son aquellos que dejen a la montura traccionando hacia donde se dirige la estrella. No sé si se entiende. Igual, no creo que acuse 20º de error, pero bueno. Es un tema inevitable si existe backslash.

 

Saludos

La verdad que no casé bien lo del backslash, me.pondré a investigar un poco. Gracias por la sugerencia.

Compartir este post


Enlace al post
Compartir en otros sitios
Lucho2000

Probaste de repetir la alineacion a dos estrellas inmediatamente despues antes de usar el GoTo y asi ver si reduce el error angular?

Compartir este post


Enlace al post
Compartir en otros sitios
PMG

Hola Leandro:

 

Estuve probando mi Allview. Después de cargar fecha y hora (el lugar ya estaba), elegí la alineación de dos estrellas. En cualquier posición inicial, elegí como primera a Achernar. No pude elegir a Rigel como segunda (para quedarme por la zona, porque he comprobado con equipos Celestron y Meade que si uno va a dedicarse a una región del cielo, mejor escoger estrellas cercanas para mejorar la precisión) y entonces seleccioné a Canopo. Para la segunda estrella, Allview va solita a posicionarse, pero me dejó a 4 o 5º. Entonces, desajusté los frenos, me ubique cerca y luego corregí con el mando y centré a Canopo. Alineación exitosa, me informaba el display. La montura permite, eso dice el fabricante, movimientos manuales sin perder la alineación. 

Ubiqué una estrella cercana y la dejé un tiempo (media hora) y no se fue del campo. Todo esto con un Heritage 130 y ocular de 25 mm.

Seguiré probando e informandote. Saludos.

 

Pablo

  

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

Por lo que veo, el manual dice que la fecha va en formato mm/dd/aaaa, ojo con eso.

También dice que uses el mando para mover durante la alineación, así a por las dudas no sueltes los frenos durante ese procedimiento.

También menciona que "Para mejores resultados en su alineamiento, elija estrellas que estén separadas al menos 60º de Azimut. A más ángulo de separación mejor alineación. Además si puede elíjalas que estén a la misma
altura y aumentara más su precisión."

Compartir este post


Enlace al post
Compartir en otros sitios
criswille

Hola LeandroMa

 

Como estas colocando el tubo en la montura?. Recien comentábamos con Javier respecto a otras monturas Alt-Az. Revisando el manual, indica claramente que poniéndolo mal, funcionará mal.

La posición correcta para cualquier tubo y girando el brazo del lado externo, viendo el telescopio desde atras, el tubo deberá quedar a la izquierda y el brazo o montura a la derecha. Verificalo.

 

5a1c810815d46_2017-11-2718_09_44.thumb.png.96cfa24b5620b753ea0ba21ca1279300.png

2017-11-27_18_09_05.thumb.png.58de13f5d6bd0573ea2bd21ada61e01f.png

 

Saludos

 

 

 

 

Editado por criswille

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 2 horas, criswille dijo:

Hola LeandroMa

 

Como estas colocando el tubo en la montura?. Recien comentábamos con Javier respecto a otras monturas Alt-Az. Revisando el manual, indica claramente que poniéndolo mal, funcionará mal.

La posición correcta para cualquier tubo y girando el brazo del lado externo, viendo el telescopio desde atras, el tubo deberá quedar a la izquierda y el brazo o montura a la derecha. Verificalo.

 

5a1c810815d46_2017-11-2718_09_44.thumb.png.96cfa24b5620b753ea0ba21ca1279300.png

2017-11-27_18_09_05.thumb.png.58de13f5d6bd0573ea2bd21ada61e01f.png

 

Saludos

 

 

 

 

Gracias Cristian, algo se me ocurrió respecto a esto pero no lo verifique, apenas acompañe la noche lo veo. Me sospecho que puede venir por ahí. slds

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
On 26/11/2017 at 23:46, PMG dijo:

Hola Leandro:

 

Estuve probando mi Allview. Después de cargar fecha y hora (el lugar ya estaba), elegí la alineación de dos estrellas. En cualquier posición inicial, elegí como primera a Achernar. No pude elegir a Rigel como segunda (para quedarme por la zona, porque he comprobado con equipos Celestron y Meade que si uno va a dedicarse a una región del cielo, mejor escoger estrellas cercanas para mejorar la precisión) y entonces seleccioné a Canopo. Para la segunda estrella, Allview va solita a posicionarse, pero me dejó a 4 o 5º. Entonces, desajusté los frenos, me ubique cerca y luego corregí con el mando y centré a Canopo. Alineación exitosa, me informaba el display. La montura permite, eso dice el fabricante, movimientos manuales sin perder la alineación. 

Ubiqué una estrella cercana y la dejé un tiempo (media hora) y no se fue del campo. Todo esto con un Heritage 130 y ocular de 25 mm.

Seguiré probando e informandote. Saludos.

 

Pablo

  

Gracias pablo, voy a probar como mencionas a ver que pasa. Y voy a controlar la posición del tubo respecto al brazo de la montura. slds 

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 18 horas, LeandroMa dijo:

Gracias Cristian, algo se me ocurrió respecto a esto pero no lo verifique, apenas acompañe la noche lo veo. Me sospecho que puede venir por ahí. slds

Esta foto lo saque la primera ves que puse el mak con la Allview, evidentemente tengo mal puesto el tubo no? tendría que quedar con el buscador para abajo. 

IMG-20171112-WA0016.jpeg

Editado por LeandroMa

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 24 minutos, LeandroMa dijo:

Esta foto lo saque la primera ves que puse el mak con la Allview, evidentemente tengo mal puesto el tubo no? tendría que quedar con el buscador para abajo. 

IMG-20171112-WA0016.jpeg

Foto encontrada en la www.... ver en http://astro-photos.blogspot.com.ar/2016/04/northeast-astronomy-forum-neaf-2016.html

yessss.jpg

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
criswille

Exacto Leandro, está al revés!!!!, rotalo y mirá para el otro lado.... re alineandum con la nueva posición y va a funcionar bien.

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
On 28/11/2017 at 15:21, criswille dijo:

Exacto Leandro, está al revés!!!!, rotalo y mirá para el otro lado.... re alineandum con la nueva posición y va a funcionar bien.

Anoche por fin pude probar la correcta puesta a punto de la Allview + Mak 102... TODO perfecto: Nivele, configure, apunte a las estrellas para alinear y de 10, primer objeto M42 y lo clavo en el centro del ocular. GRACIAS a todo por sus consejos, tema cerrado. 

  • Like 3

Compartir este post


Enlace al post
Compartir en otros sitios
javieriaquinta
hace 12 horas, LeandroMa dijo:

Anoche por fin pude probar la correcta puesta a punto de la Allview + Mak 102... TODO perfecto: Nivele, configure, apunte a las estrellas para alinear y de 10, primer objeto M42 y lo clavo en el centro del ocular. GRACIAS a todo por sus consejos, tema cerrado. 

Era que estaba al revés el tubo?

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 2 horas, javieriaquinta dijo:

Era que estaba al revés el tubo?

Si exacto el tubo estaba al revés. Lo puse bien y listo!. slds

 

 

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
mskanata

Hola Leandro, te cuento la manera mas efectiva que encontré de alinear una AZ, tanto una base Dobson Goto como una Minitower de Ioptron. Si bien en condiciones normales la secuencia - enciendo, elijo una estrella, la centro a mano, le doy enter - selecciono en el mando la segunda - enter, va a la estrella, corrijo - enter y listo, lo cierto es que a veces es necesario lo siguiente.

a) equipo apagado, nivelación de la base con nivel de burbuja tipo albañil. Ser perfeccionista acá ayuda.

b) Apuntar el equipo al polo Sur Geográfico. Acá cuesta mas porque hay que corregir lo determinado con una buena brújula o algún método confiable. Lo de marcar la linea Norte Sur con la proyección de la sombra de un hilo al mediodía exacto, es bueno y preciso.

c) Poner el OTA en posición vertical. También usar un nivel de burbuja e intentar ser lo mas preciso posible.

d) Prender la montura y setear los parámentros correctamente. OJO con el formato mmddaaa!!!

e) Ingresar un objeto + GOTO y debiera estar en el centro!

f) Si no está centrado, y estás usando Ioptrón, usar el comando Sinc to target (es la segunda línea), llevar el objeto al centro y darle ENTER. y listo!

Si estás con Synscan, usa el PAE como ya dijeron o mover la base hasta centrar el objeto. No con los motores sino moviendo las patas con paciencia.

Por último, fijate el balanceo de todo el equipo, por ahi un desbalance fuerte fuerza los motores y te provoca el desvío

Ojalá lo resuelvas!

 

saludos

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
mskanata
hace 33 minutos, mskanata dijo:

Hola Leandro, te cuento la manera mas efectiva que encontré de alinear una AZ, tanto una base Dobson Goto como una Minitower de Ioptron. Si bien en condiciones normales la secuencia - enciendo, elijo una estrella, la centro a mano, le doy enter - selecciono en el mando la segunda - enter, va a la estrella, corrijo - enter y listo, lo cierto es que a veces es necesario lo siguiente.

a) equipo apagado, nivelación de la base con nivel de burbuja tipo albañil. Ser perfeccionista acá ayuda.

b) Apuntar el equipo al polo Sur Geográfico. Acá cuesta mas porque hay que corregir lo determinado con una buena brújula o algún método confiable. Lo de marcar la linea Norte Sur con la proyección de la sombra de un hilo al mediodía exacto, es bueno y preciso.

c) Poner el OTA en posición vertical. También usar un nivel de burbuja e intentar ser lo mas preciso posible.

d) Prender la montura y setear los parámentros correctamente. OJO con el formato mmddaaa!!!

e) Ingresar un objeto + GOTO y debiera estar en el centro!

f) Si no está centrado, y estás usando Ioptrón, usar el comando Sinc to target (es la segunda línea), llevar el objeto al centro y darle ENTER. y listo!

Si estás con Synscan, usa el PAE como ya dijeron o mover la base hasta centrar el objeto. No con los motores sino moviendo las patas con paciencia.

Por último, fijate el balanceo de todo el equipo, por ahi un desbalance fuerte fuerza los motores y te provoca el desvío

Ojalá lo resuelvas!

 

saludos

llegue retarde, jaja. Mejor así, que se haya resuelto!! saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Contenido Similar

    • glurex
      Por glurex
      Hola gente de Espacio profundo!
       
      Abro este tema para hacer una consulta.
      Resulta que tenía ganas de conectar una montura EQ5 (Orion) GOTO, Synscan (igualito al SkyWatcher) a la compu. El problema es que no sé si debo conectarla directamente a la montura o al mando SynScan V3. Si la conectaría por mando tendría que usar, calculo, un adaptador RJ-12 a DB9 y si la conecto a la montura (sin pasar por el mando) supongo que tendría que usar un RJ-45 a DB9. Sea el caso que sea, ¿Tengo que seguir un cableado especial? ¿O se conectan los 6/8 pines a la ficha DB9?
       
      En internet había encontrado este esquema (para RJ-12)
       

       
      Por ahí me estoy haciendo más lío de lo necesario jaja
       
      Saludos!!
       
       
    • Alessio
      Por Alessio
      Hola, este es mi tercer post del Dobson de 8 pulgadas de SkyWatcher, y hablando de SkyWatcher, estuve navegando por su página y me encontré con un kit de mejora (GoTo) para el telescopio citado anteriormente. Es la base Dobsonian, igual al tradicional, solo que GoTo, evidentemente. Si yo comprara al telescopio y al sistema GoTo por separado ¿Podría tener un Dobsonian tradiconal con GoTo?
      Un saludo,
      Alessio.
    • Pato Colazo
      Por Pato Colazo
      Hola me comunico con ustedes en busca de ayuda. Necesito comprar un telescopio muy bueno, con GOTO, que se pueda manejar desde una compu. Donde me sirva para ver muy buenas imagenes de los planetas y de las galaxias o cumulos, pero tambien pueda hacer seguimiento de objetos como satelites y eso que pasan muuy rapido en el cielo. ademas me gustaria agregarle una camara para hacer astrofotografia. y quiero saber que me recomiendan que tenga un muy buen uso y de muy buena calidad sin importar tanto el precio. Saludos y gracias!
    • Mir
      Por Mir
      Hola a todos. Mi problema con el mando synscan es el siguiente. Hace unos días cuanto estaba en proceso  de inicializacion,   se borro la pantalla led? No sale ningun dato. No se si tiene que ver algo con el contraste o sera por otra causa,   me gustaria si algunos de ustedes le  a ocurrido el mismo problema.  Gracias
    • admin
      Por admin
      Estimados
       
      Hoy tuve que instalar un kit goto para una EQ5, y ante la documentacion nula del kit les comparto un paso a paso.
       
      El kit goto viene con todas las herramientas (dos allen, un destronillador philips) para el armado como vemos a continuacion
       

       
      Lo primero que hacemos es remover la carcasa donde vamos a colocar el motor de Ascensión Recta, se quita con un tornillo nomas.
       

       
       
      Carcasa removida
       

       
      En una bolsa viene el tornillo de ajuste para colocar el motor de ascension recta. Este tornillo lo tenemos que pasar por el agujero que tiene la montura. Recordar usar la rosca gruber para ajustar (color negro). 
       

       
      Del otro lado vamos a ver el tornillo que va a soportar el motor. Aqui podemos ver donde va atornillado el motor. La carcasa del motor calza perfectamente y hay una sola forma de colocarlo.
       
       

       
       
       
      Con la llave allen grande atornillamos el motor, pero no a tope, solo para que lo sostenga. Ya que tenemos que colocar un engranaje no es necesario ajustar por ahora.
       

       
       
      Los dos engranajes son iguales, y ambos tienen dos prisioneros. Los aflojamos para que podamos colocar el engranaje en el vastago del eje de ascension recta.
       

       
       
      En la siguiente imagen vemos que uno de los prisioneros tiene que empujar plano contra la muesca que tiene el vastago. Por ahora lo presentamos ajustando solo un prisionero, dejando el otro flojo.
       

       
       
      Aqui se puede ver sobre cual de los dos enganajes del motor (engranaje color negro) va montado el engranaje de bronce. Va sobre la pista superior. De no colocarlo asi la velcidad del motor no va a ser siderea, ya que tiene otra multiplicacion. 
       

       
      Tenemos que prestar especial atencion a que no queden totalmente pegados los engranajes sin un minimo espacio, y que quede una luz como se ve en la imagen inferior. Si los dejamos pegados corremos el riesgo que el rozamiento genere una friccion innecesaria.
       

       
      Con la altura correcta ajustamos AMBOS prisioneros, y ahora si ajustamos el tornillo de soporte del motor. 
       

       
       
      Sugerimos girar a mano todo el conjunto de tal forma que nos aseguramos que durante un giro la fuerza para girarlo sea la misma. Si notamos que en una parte se hace mas dificil girarlo, entonces revisamos que no haya quedado torcido y tenga rozamiento.
       
       
      Ahora procedemos al lubricar el conjunto. En el kit viene una bolsa con grasa, la mejor forma de aplicarlo es cortarle una esquina a la bolsa y usarlo como una manga de cocinero, asi no nos ensuciamos y vamos regulando la cantidad de grasa.
       

       
      Respecto a la lubracion, al principio aplicamos de manera generosa.
       

       
      Colocamos la llave allen en uno de los prisioneros para ayudarnos a girar el conjunto, al cabo de varias vueltas la grasa lubricante se va a distribuir entre todos los dientes. 
       
       

       
      Cuando chequeamos que la lubracion es pareja, removemos el sobrante. No tiene sentido lubricar de mas, solo asegurarnos que todos los engranajes estan cubiertos. 
       
      Ahora colocamos los conectores para el eje de AR, son dos fichas de distinto tamaño que no podemos confundir. Paso siguiente colocamos la carcasa de proteccion con 3 tornillos provistos. El ajuste no tiene que ser excesivo ya que podemos comer la rosca de la carcasa.
       

       
       
      Asi se ve con la carcasa colocada.
       

       
      Para el motor de declinacion el procedimiento es similar. Primero quitamos la carcasa con el destornillador, son solo 2 tornillos. Esto nos va a dejar el motor con el engranaje a la vista
       

       
       
      La colocacion es simple, con el tornillo provisto (recordar usar la gruber)
       

       
      Asi nos queda el motor presentado. Como hicimos con el engranaje de ascensionr recta, colocamos el de declinacion.. Por ultimo lubricamos y colocamos nuevamente la carcasa para proteger los engranajes.
       
      .
       

      Una vez colocados los motores, nos queda colocar los cables. JAMAS cruzar los cables, el motor de declinación y ascensión recta dicen DEC IN y DEC OUT
       

       
      Por ultimo conectamos el cable que va de RA. IN a la caja Synscan EQ5, colocamos el comando de mano con su cable en la caja Synscan y le damos corriente. Sugerimos darle unas cuantas vueltas al motor para terminar de lubricar. Con esto queda instalado el kit goto EQ5.
       
       
       
      Saludos y buenos cielos!
       
       
       
       


×