Jump to content
Astronomia - Espacio Profundo
  • Registrarme
German

Problemas lx 200

Recommended Posts

German

Hola amigos, anoche intentando hacer un guiado manual, cosa que no habiamos hecho nunca, notamos unos problemas en el seguimiento y necesitaria que me ayuden a ver si son solucionables, el primero es que la estrella guia hacia circulos en el reticulo, se mantenia pero hacia circulos y el segundo es que luego de unos tres minutos se salio rapidamente del reticulo, eso tambien lo vemos cuanod hacemos una foto hacia el este por ej hay mucha deriba y hacia otro punto cardinal no, yo quisiera saber que es lo que puede estar pasando ya que recien nos estamos conociendo con el teles y empesamos a notar este tipo de problemas, nuestra idea era hacerle un smart drive que leimos que sirve y controlarle la puesta en estacion pero no quiero meter mano sin antes consultarles, saludos.

p/d: ese teles tiene unos 8 años...

Compartir este post


Enlace al post
Compartir en otros sitios
Carlos

German :

Antes de atacar el tema, te hago una pregunta..¿ tenes el manual del telescopio?.

.Ahi tenes una rutina de puesta en estacion rapida, que inclusive por el pad, lo realizas al toque : " ALGIN " (b) POLAR

Siguiendo estos simples pasos, realizas una puesta en estacion ""GRUESA..", Luego pasas a © "Alineacion Polar Precisa "

No obstante , el metodo de la Deriva , es el mas preciso, veamos esto, y luego atacamos el entrenamiento.."SMART DRIVE"

PD: recibi tu privado, cuando ya salia del laburo....

Nos mantenemos en contacto, saludos

Carlos

Compartir este post


Enlace al post
Compartir en otros sitios
Baxter

Hola German, de goto no puedo ayudarte, sin embargo, me parece que es un problema mas que nada de estacion, sobre todo si notas esa diferencia de deriva en un punto cardinal determinado, en mi poca experiencia pero de probar, hacia el este y sur se nota mas el error de una puesta en estacion media, sobre todo por el ajuste de la altitud y no tanto del azimut.

Deberian Corroborar bien por el metodo de deriva si el tele esta bien en estacion.

saludos

Compartir este post


Enlace al post
Compartir en otros sitios
German

Recien llego del observatorio fuimos a instalar un crayford gso que hicimos traer de ee uu por un problema de foco y l averdad que podemos decir que tema resuelto, con respoecto a la puesta en estacion, ese teles ya tiene hecho un smart drive hace años, hoy pusimos el reticulado para ver mejor el movimiento de la estrella y se mueve para este y oeste mas que nada y se ve que el pec que ya tiene busca corregirlos de ahi ese va y viene que se nota, n cuanto al norte y sur tiende a irse un poco hacia el norte...y eso es toda la data que puedo brindarles el manual lo tengo,en realidad una traduccion al castellano bastante mal hecha, mañana volvemos a ir pero a dedicarnos mas que nada a el tema de la puesta en estacion haber si corrigiendo los parametros mas gruesos mejora, saludos y buenos cielos.

Compartir este post


Enlace al post
Compartir en otros sitios
Carlos

Hola German..

Que bueno el tema del focuser, realmente es todo un tema el Foco en estos telescopios, en los nuevos, mas o menos lo minimizaron con el Bloqueo del primario, pero en los viejitos.....

Si ya lo tienen bastante en estacion, el bailoteo de E-W, lo resolves bastante facilmente, borrando el Pec actual, y Entrenandolo de nuevo, en la ubicacion, balanceo,accesorios, etc, actuales, e inclusive, si lo tenes levemente desestacionado, en mi caso mejor, ya q en Declinacion, siempre empuja hacia el mismo lado...( mi Tel. adolece del famoso afloje del tornillo de dec...)

Cualquier consulta....

Saludos

Carlos

Compartir este post


Enlace al post
Compartir en otros sitios
German

Carlos: ahora me van entrando las balas con este tema..lo del focuser quedo de dies ya que fijamos el espejo principal con el tornillo que trae para el traslado y directamente enfocamos con el crayford que encima de dos velocidades y la mascara de hartman no le podes errar..

Esta noche vamos a ver de corregir la deriva que ya se habia hecho insoportable (mas de 30 segundos no podiamos tirar), saludos y buenos cielos, lo mantengo al tanto de las novedades.

Compartir este post


Enlace al post
Compartir en otros sitios
German

Muchachos les comento que anoche utilisando un documento que esta colgado en la red que escribio en Ing. Chiavase, donde se explica el metodo de la deriva, pudimos finalmente ponerlo en estacion!!!! lo unico que no pudimos hacer fue el smart drive por cuestiones de tiempo, asique siguio la deriva hacia la izquierda, pero pensamos en estos dias ir y hacerlo ya que quedo grabada la ultima dodne el teles estba MUY mal puesto en estacion ya que azimut estba "crusado", pero el tema de la ubicacion de objetos celestos se soluciono de manera exitosa, cuando se vaya la luna y hagamos el smart drive, nos largamos nuevamente con la fotografia, muchas gracias pro los consejos!! saludos y buenos cielos, por aca mucho humo! :x

Compartir este post


Enlace al post
Compartir en otros sitios
Baxter

Me alegro German y que se les despejen los cielos pronto!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×