Jump to content
Astronomia - Espacio Profundo
  • Registrarme
Juanguag

Luna 27-1

Recommended Posts

Juanguag

Subo una tomas de la Luna del día 27 de enero, con el 200, A570IS, filmación de 30" y procesado con REG5. A Tycho se le notan muy bien sus radios y a Copernico también, la ilumninación es casi vertical. Saludos Juan José

5776b52d172a3_Tycho27-1.jpg.9afb5aa2761d

5776b52d1c419_luna21-1Copernico.jpg.6e9d

Compartir este post


Enlace al post
Compartir en otros sitios
matitoma

estan lindas juan, para cuando espacio profundo?

Compartir este post


Enlace al post
Compartir en otros sitios
tonio1907

muy buena foto,sa resolución es muy buena.

saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Juanguag

Gracias por acercarse, Matitoma, para espacio profundo tengo que resolver el problema de definición de foco de la webcam, no doy pie con bola.

Saludos Juan José

Compartir este post


Enlace al post
Compartir en otros sitios
matitoma

que drama tenes con el foco de la webcam?

Compartir este post


Enlace al post
Compartir en otros sitios
Juanguag

Hola Matias, Sencillamente, me cuesta mucho hacer foco, aún con el enfocador electrico, como el telescopio tiene controlada la colimación con el laser, lo único que me queda es pensar en una pequeña desalineación entre el adaptador de la web y el plano del sensor, me faltaría verificar eso, aunque lo dudo. Tenés alguna idea al respecto? Saludos Juan José

Compartir este post


Enlace al post
Compartir en otros sitios
matitoma

mmm, nose pero el tema debe de andar por el recorrido del focuser, en mi 150 la webcam hace foco mas adentro que con la reflex (bastante), tendrias que probar de acercar mas la web cam al secundario a ver si arrima el foco, saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
Gliese

Muy buenas Juan, como siempre tus fotos lunares quedan muy bien enfocadas.

Sobre la webcam que adaptador le hiciste para el focuser? yo tengo uno como este http://www.telescopehouse.com/acatalog/SPC900T.jpg que lo mandé a hacer a un tornero, va en la rosca del lente original y te asegurás de que queda centrado todo el eje óptico.

Es raro que no puedas hacer foco por el recorrido del focuser ya que el sensor es mas chico que en una réflex.

Compartir este post


Enlace al post
Compartir en otros sitios
Juanguag

Gliese, El adaptador, por lo que veo en la foto es similar, salvo que la parte que enrosca en la cámara también el otro extremo va enroscado en el cuerpo del adaptador, en lugar de ser una sola pieza. Gracias por responder, Juan José

Compartir este post


Enlace al post
Compartir en otros sitios
javier ar.

Hola Juan, tanto tiempo!

Yo tampoco puedo hacer foco con la SPC900 y el 150, por que me armé un adaptador con un barlow viejo recortado y después me di cuenta que le faltaba recorrido de intrafoco, como no tengo pensado hacer foco primario con la webcam para EP la deje así. Para planetaria puedo hacer foco usando un barlow x2. Tiene que ir muy pegada al focuser la cámara para hacer foco. En cambio para guiar con el 70/400 hay que agregarle un poco de recorrido, yo uso el barlow desarmado como tele extender.

Podrías hacer unos tiros con la a570 de todas formas. ¿Solucionaste el tema de la brújula loca?

Te mando un abrazo!

Compartir este post


Enlace al post
Compartir en otros sitios
matitoma

insisto que para mi falta recorrido del focuser hacia adentro, osea intrafoco como dice javi, saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
Gliese

Pero si yo con un 114/900 puedo hacer foco y con reflex no, justamente porque el sensor de la webcam es mas chico, por lo que hace foco después que una relfex en su recorrido, es raro que no pueda.

Despues de todo Ale Garro tiene un 200/1000 e hizo un montón de fotos con la webcam a foco primario.

Compartir este post


Enlace al post
Compartir en otros sitios
Juanguag

Hola Javier. El focuser tiene recorrido de sobra en primario, o sea que al enfocar el recorrido da de sobra tanto para adentro como para afuera, usando el enfocador electrico en el modo más lento, es lo que se ve en la foto, no probé todavía con el barlow ni con ocular, porque hasta que no resuelva en directo no quiero probar otra cosa y con el resto de recorrido que tiene me parece que no tiene sentido.

Gracias por las sugerencias y ¿conseguiste colimar el teles.,no me comentaste mas nada?

Leandro con la 570 no tengo ningún problema de foco, todavía no pude ir a un tornero vecino para ver si por una de esas el eje no coincide, aunque lo dudo, Omar hizo varios, asi que ya veré.

Saludos Juan José

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×