Jump to content
Astronomia - Espacio Profundo
  • PREVENTA Duoptic Telescopios

  • Popular ahora

  • Mensajes

    • Fer3008
      Buenas foro, un saludo grande a todos. Queria preguntar a aquellos que tienen camara astronomica si es normal que entre frames, ya sea el software que utilizan para adquisicion (en mi caso APT) o la camara, les devuelva este tipo de imagenes (adjunto). A mi me esta sucediendo tanto a la hora de la adquisicion como cuando estoy en modo LiveView. No me sucede todo el tiempo pero por momentos se torna insoportable, ya que por ejemplo si tiro en LiveView expos de 2 segundos, una vez transcurrido este tiempo, queda en "Busy" durante algunos segundos hasta que devuelve un frame. A veces hasta se juntan varias exposiciones y devuelve una imagen saturadisima.   En la adquisicion tambien aparecen estas lineas negras en la imagen y a veces el cuadro se corta. Corta el objeto a la mitad, dejando una mitad en un plano y la otra desplazada. Tambien note en el log de APT que en algunos casos (no siempre) tiraba una notificacion cada 30 segundos que estaba esperando a la imagen desde la camara..   Anoche estuve practicando guiar por ASCOM y luego de unas horas empezo a suceder esto y tuve que suspender. Guarde todo y baje preocupado porque pense que podia ser la camara que se haya jodido, lo cual seria un dolor de cabeza enorme, o tal vez sera que subestime mucho cuestiones de puerto usb, trafico, etc? Utilizo un pequeño hub Sentey con LAN que funciona muy bien para otras cosas, el mismo conectado a un puerto USB 3.0 y en los 3 puertos conecto Montura, camara guia y camara principal. Puede ser que esto se deba a que no le llegan exacto los 5v. y 2amp. que la camara necesita?   Saludos y como siempre, gracias por la ayuda.
    • angel aglio
      Colocado anillo superior para dar robustez a la base:
    • Diego Alberto
      Hola Javier! Felicitaciones por la compra de tan lindo equipo. Yo tengo una eq5 y la utilizo con una batería de arrancador. No entiendo por qué debería llevar un estabilizador. Creo que eso debería usarse cuando lo conectas a una fuente que esté conectada de forma directa a corriente alterna. Sí he leído de personas que han tenido problemas con fuentes conectadas de esta última forma, pero no por usar baterías. Saludos!
    • javier ar.
    • Diego Alberto
      Muy buena Diego! Saludos!
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo