Jump to content
Necesitamos tus fotos para el Catalogo Messier Leer más... ×
Astronomia - Espacio Profundo
  • Registrarme
GFSTANCANELLI

Ayuda de expertos

Recommended Posts

GFSTANCANELLI

Buenos días foro:

hoy por la noche tuve un cielo espectacular hasta las 2:15 am (estoy en Mar de ajo) y viendo como venía la noche, luego del asadito con amigos me prepare para hacer observaciones.

Seguí al pie de la letra las indicaciones de EP y me baje a mi ipod el texto de Primeros pasos - como conocer el cielo, linternita con celofán rojo, brújula, Binoculares Galielo 9-27 x 50 (zoom), y mi limitado reflector Galileo 76 x 700 con oculares (1/4 pelo no medio pelo) de 20mm, 4mm y H12.5 mm más el Barlow 3x y el Erecting 1.5x.

Camine 2 cuadras llegue a la playa, dispuse todo; abri mí petaquita de Bayleys con hielito y empece a observar con los binoculares. Hasta ahí fascinado con todo lo que veía siguiendo el plano de ese post.

Entusiasmado paso al tele y me pasa lo mismo que en Baires (le hechaba la culpa a la luminosidad artificial); pongo oculares, pongo el barlow, cambio todo y veo todo totalmente negro.

Alguién sabe si estoy haciendo algo mal debido a mi torpeza de novato ??, ó tengo algún problema con ese tele (estoy intercambiando mails con Duoptic - pobre Ricardo- sobre que adquirir).

Saludos a todos, gracias anticipadas y espero con mi preserverancia ver un poco más en poco tiempo.

Guillermo

Compartir este post


Enlace al post
Compartir en otros sitios
demian

Hola Guillermo.

Supongo que le estas quitando todas las tapas al telescopio.

Asi que paso a preguntarte:

- ¿Lo usaste de día? - digo, usando el ocular de 20mm probaste de observar casas, antenas, arboles?

- ¿Estas moviendo las perillas del focuser para hacer foco?

- Cuando intentaste observar anoche, ¿usaste solamente el ocular de 20mm? (tenes que comenzar con ese ocular que es el que menos aumentos tiene).

Esas son las cosas que habitualmente ocurren con el primer telescopio.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
ruben brizuela

Increible,pero, si abres el ojo que pones en el ocular??le quitaste la tapa que va en el barrilete del ocular??,no encuentro otra explicacion.

Compartir este post


Enlace al post
Compartir en otros sitios
Alvarez

Hay dos causas posibles, tenés mal alineado el buscador y/o no estás haciendo foco correctamente. Que las tapas estén retiradas y que abris el ojo lo doy por descontado.

Como te dijo Demian, probá de día, alinea el buscador y familiarizate con el foco. Si de día no hacés foco con objetos distantes, es problema del telescopio.

Compartir este post


Enlace al post
Compartir en otros sitios
GFSTANCANELLI

Gracias Demian, Rúben, ACB:

lo de las tapas y el focuser es como presumen; las saque y busco hacer foco. También es correcto que empece con 20 mm. Después de dejar el mensaje encontre que había un colega que le pasaba excatamente lo mismo y era el tema de tener desalineado el buscador.

Estoy probando hacerlo ahora de día tal como indicaron uds. Después les cuento aunque hoy a la noche la atmósfera no me permitirá ver nada.

Saludos

Guillermo

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado para más respuestas.

  • En Linea (Ver toda la lista)

    • RodyG
    • fhere
    • Jero_gomez
    • fabianalmarin.
    • criswille
    • juanfilas
    • Roccka
    • cappellettiariel
    • wok
    • renderpass
    • Eärendil
    • santiagocarlomagno
    • Tato44
×

Important Information

Términos y condiciones de uso de Espacio Profundo