Jump to content
Astronomia - Espacio Profundo
Conéctate para seguir esto  
MIGUEL a

lxd75 sn- locos motores

Publicaciones recomendadas

MIGUEL a

Hola a todos,no soy nuevo ,he tenido que cambiar clave y contraseña y barajar de vuelta.

El tema que me inquieta es la anarquia con que se comportan ambos motores,más el ar.Se mueve con gran rapidez en el momento menos esperado,debiendolo parar para evitar el choque del tubo.

Se abrió a ambos y a la hanbox,tratando de ver -cenizas del volcan,o algun otro defecto y no encontró las fallas,debo decir que es un ing en electronica de Soni (retirado) de mi confianza,me recomendó controlarlo desde lo digital,se que algunos de ustedes han pasado por las fallas de estos chinitos- gracias un saludo Miguel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
gvillarroel

Miguel, tengo una montura igual. te comento dos motivos que podrian provocar esta falla.

1) El cable de alimentacion flojo o con algun "falso contacto" cuando la corriente se interrumpe y vuelve de repente, como en el caso de un cable que no haga buen contacto, sucede esto que vos decis.

2) La otra es que no hayas calibrado los motores desde la opcion del menu.

3) Que tengas un problema en la electronica, en cuyo caso la solucion es llevarlo al tecnico oficial (Adriana Fernandez)

Algo que yo probaria tambien es actualizar el firmware, que es algo facil de hacer teniendo el cable RS232

Saludos

Gustavo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
MIGUEL a

Hola gvillaroel,las conecciones fuera y dentro de los motores,como asi tambien el handbox,estaban bien,segun un ing en electronica de mucha experiencia (soni).

El calibrado de motores lo hare´cuando deje de llover (que no deja puf).En cuanto a lo último que sugeristes,no se de que hablas,perdoname , son mis espacios en blanco-He visto que tenes un telesc similar al mio,con una cámara Philips 900 entre otras,y una canon , he adquirido una canon d 60,pero no puedo hacer un buen seguimiento,tal vez por ser muy pesada.

Como veras son muchos interrogantes que tengo y estoy solo en estas cosas a 500 km de Neuquen capital. saludos y gracias por tus consejos-miguel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
gvillarroel

Miguel, no te preocupes, guiar bien llevar tiempo, lo principal es tenes el cable adecuado, el PHD Guiding, la plataforma ASCOM, respecto del cable, en internet hay mucha informacion sobre como fabricarte este cable o podes comprar el original tambien.

Con el tema del Firmware, lo que me refiero es que existe un software llamad Autostar Updater, que te permite buscar la version mas reciente del software para la LXD75 y luego aplicarlo en el autostar, con esto se resuelven varios problemas.

En lo que pueda ayudarte no tengo problemas.

Saludos

Gustavo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tharsis

Hola.

¿Cómo lo alimentas?

A mí me ocurría lo mismo, sobre todo al intentar calibrar, verifica que tiene los amperios que pide y resetea.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
MIGUEL a

Hola ,gracias por la información ,voy a ponerlas en práctica.

La alimentación es a 12 vol con un transformador hecho para superar lejos el amperaje que basicamente 4amp,que era muy justo,y eso me trajo muchos problemas hasta que me hicieron un transfo de 12 amp,con estabilizador.saludos miguel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo