Jump to content
Astronomia - Espacio Profundo
  • Registrarme
Nico_3D

Estreno!

Recommended Posts

Nico_3D

Amigos, ayer pude estrenar mi nuevo telescopio , el SW - 200, demas esta decir que estoy mas que satisfecho con la compra, recien nos estamos adaptando al sistema de la montura computarizada y puesta en estacion pero los primeros ensayos fueron muy alentadores.

La unica duda que nos surgio es que cuando la montura arranca hace un ruido a engranajes fuerte al principio y despues no.

Cuando buscamos o corregimos algo el funcionamiento es suave y con muy poco ruido.

Lo hace con el telescopio y las pesas que trae de fabrica y lo balanceamos de acuerdo a lo explicado aqui y a un video que se publico en un posta a tal efecto.

Si alguno mas experimentado me puede informar si es normal se lo agradezco.

La montura es una heq5pro.

Nos falta un monton para aprender a poner el telescopio en estacion pero no pude resistir a sacar unas fotos a la luna.

Las dos estan apiladas y procesadas con Photoshop cs5

luna2_zpsd1e43fa7.jpg

fondo_zps65309ad6.jpg

Saludos

Nico

Compartir este post


Enlace al post
Compartir en otros sitios
jwackito

Muy buen estreno Nico. Felicitaciones! Podes poner algunos datos más de como hiciste las capturas y el procesado?

Yo tengo la misma montura y no escucho ruido a engranajes salvo cuando apuntas a algún objeto que está lejos del cual estás apuntando actualmente. En este caso es normal, ya que los motores tiene que cambiar la fuerza que hacen. Creo que al principio se mueven más lento hasta que toma envión y luego si se mueve a la mayor velocidad hasta llegar cerca del objetivo. Si es eso a lo que te referías, don't worry, es normal (al menos pasa en mi montura también).

Saludos y felicitaciones de nuevo por el estreno...

Compartir este post


Enlace al post
Compartir en otros sitios
Nico_3D

Gracias Juaquito, a ese ruido me refria, me quedo tranquilo entonces.

Las fotos estan tomadas una en afocal , con una iso de 200 y 1/640 son 6 fotos que las abri en un solo archivo cada una en una capa distinta en el photoshop,las alinee a mano y despues las fusione promediando la opacidad, la primera 100%, la segunda 50, la tercera 33, la cuarta 25% etc.

La otra ( la que tiene mas aumento ) la saque con un barlow con iso 1600 velocidad 1/640 y son doce fotos con la tecnica anteriormente comentada.

Despues es jugar con los filtros que trae el photoshop y algun plugin reductor de ruido.

Bueno, gracias por tu respuesta, saludos

Nico

Compartir este post


Enlace al post
Compartir en otros sitios
Ricardo Alfredo

Nico ¡¡¡Felicidades con ese equipo...!!!

Respecto de los ruidos, a mi me pasa lo mismo...los primeros 2 o 3 minutos pega cómo unos saltos...pero después se va, supongo que tendrá que ver con una cuestión de temperatura. Yo no aprieto mucho los frenos para que no se fuercen mucho los motores...

Exitos...

Compartir este post


Enlace al post
Compartir en otros sitios
Nico_3D

Gracias Ricardo, me quedo tranquilo, tambien estuve viendo unos videos de la montura y se escucha igual.

Si hoy sigue despejado lo armo de nuevo para seguir aprendiendo a manejarlo.

Saludos y gracias nuevamente

Nico

Compartir este post


Enlace al post
Compartir en otros sitios
g_masuzzo

Excelente estreno Nico, te felicito. La foto quedo genial por cierto.

Ayer tuvimos un tipico cielo engañoso, parece que se caia a pedazos de bueno y al dar aumento era un flan con dulce y crema incluido.

Pero a pesar de eso le sacaste un estupendo jugo.

Felicitaciones nuevamente

Compartir este post


Enlace al post
Compartir en otros sitios
Borges

Felicitaciones no te calentés por el ruido porque es normal. que disfrutes muchísimo de tu nuevo fierro!

Compartir este post


Enlace al post
Compartir en otros sitios
Nico_3D

Gracias amigos.

Gustavo, la foto fue tomada el viernes ,el photoshop hace milagros :) la toma de mas aumentos estuve a punto de descartarla jejeje.

Borges, con todos los comentarios sobre el ruido me quedo tranquilo.

Saludos!!!!

Compartir este post


Enlace al post
Compartir en otros sitios
Mau_twilight

Te felicito por la compra, el ruido dela HEQ5 es normal. Lo que si fijate si te es comodo para balancear ya que a veces las HEQ5 vienen un poco duras.

Compartir este post


Enlace al post
Compartir en otros sitios
Nico_3D

Gracias Mau_twilight!

si la primera vez me costo un poco balancerarla con la camara, pero va queriendo de a poco.

Saludos!

Nico

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado para más respuestas.

×

Important Information

Términos y condiciones de uso de Espacio Profundo