Jump to content
Astronomia - Espacio Profundo
astronico

Control de mano Synscan muerto!!!! RESUELTO

Recommended Posts

clear

si se me permite la humorada :)

 

 

 

Edited by clear
  • Like 2

Share this post


Link to post
Share on other sites
Crist
hace 2 minutos, clear dijo:

no son el set de flechas que estan en el centro ? apreta las que apuntan a izq - der

 

Esas flechas son las que controlan los motores. Las apreto y giran los motores, nada pasa con la pantalla.

  • Like 1

Share this post


Link to post
Share on other sites
clear

ups , supuse que estando en modo setup ya parado en la opcion , servirian para navegar/modificar las opciones. veamos que nos dicen

Edited by clear

Share this post


Link to post
Share on other sites
ricardo
hace 14 minutos, Crist dijo:

Ricardo muchas gracias por el dato.

Llego al último paso, pero no sé cuáles son las teclas "flechas izquierda o derecha". En el pad las únicas que tengo  como "izquierda y derecha" son las que controlan los motores.. 

Fijate la foto que subí antes.. 

 

Exacto, la que controla los motores, hay solo dos teclas que indican izquierda o derecha.

 

Saludos y buenos cielos!

Share this post


Link to post
Share on other sites
ricardo

Crist, que montura tenes? fijate que hice la aclaracion si es una AZEQ o una EQ, la AZEQ pregunta cuando arranca que modo queres usar..

Share this post


Link to post
Share on other sites
Crist
hace 1 minuto, ricardo dijo:

Crist, que montura tenes? fijate que hice la aclaracion si es una AZEQ o una EQ, la AZEQ pregunta cuando arranca que modo queres usar..

Eq.

 

Probé con 10 enter y con 11 enter pero no funca... llego al último paso y cuando pulso derecha o izquierda, se mueven los motores, no pasa nada con la pantalla...

Share this post


Link to post
Share on other sites
ricardo

Crist,

 

En este video se ve que es un synscan v4 y le da 12 veces al enter. Recien el martes puedo verlo, no tengo un mando synscan v4 aca para EQ solamente, tengo v3 en la EQ8. Sigo buscando de todos modos.

 

Saludos y buenos cielos!

Share this post


Link to post
Share on other sites
Crist

Sigo probando con 10, con 11 y con 12 enter pero hasta ahora nada...

Muchas gracias por la ayuda Ricardo, espero que enganche o le encuentre la vuelta...

Saludos.

Share this post


Link to post
Share on other sites
ricardo

 

Te mando un MP con mi celular, llamame y te ayudo

 

Saludos

Share this post


Link to post
Share on other sites
artemis

Hola! Tengo ese mismo pad, y ahi probé. La secuencia fue:

 

Encendido.

Esperar 10 segundos.

Tecla enter x10 con pausas de 2 segundos.

Tecla 2.

Enter.

Tecla flecha hacia arriba 3 veces (la que está en el extremo derecho inferior del pad)

Enter.

Mover el control de contraste con las flechas derecha-izquierda (las de ascensión recta).

 

Espero que sirva,

 

Saludos!

  • Like 1

Share this post


Link to post
Share on other sites
Crist
1 hour ago, artemis dijo:

Hola! Tengo ese mismo pad, y ahi probé. La secuencia fue:

 

Encendido.

Esperar 10 segundos.

Tecla enter x10 con pausas de 2 segundos.

Tecla 2.

Enter.

Tecla flecha hacia arriba 3 veces (la que está en el extremo derecho inferior del pad)

Enter.

Mover el control de contraste con las flechas derecha-izquierda (las de ascensión recta).

 

Espero que sirva,

 

Saludos!

Muchas gracias !!

 

TEMA SOLUCIONADO !!!

 

Efectivamente el problema era el contraste de la pantalla. Problema tonto, pero no deja de ser un error de fabricación, increíble que pueda uno consciente o por error bajar tanto el contraste hasta hacer desaparecer cualquier indicador en la pantalla, y luego no poder volver atrás.

 

Gracias a Ricardo, un capo, que me estuvo guiando por teléfono un buen rato, al final anduvo y pude corregir el contraste.

 

Artemis, en mi pad es "casi" igual a lo que decís, salvo que son 12 enter al principio y dos veces la tecla arriba para encontrar el handset setting.

 

Nuevamente gracias a todos por la mano que me dieron, me alegra haberme adherido a este grupo.

Espero de a poco ir haciendo mis aportes y ayudando a otros. Por ahora no esperen mucho de mí, soy bastante novato, tanto que por el momento me cuesta hasta encontrar la luna en el cielo ja ja !!

Saludos y buen fin de semana!!

  • Like 3

Share this post


Link to post
Share on other sites
ricardo
On 16/5/2015 at 21:54, astronico dijo:

Hola amigos, con mucho pesar tengo que solicitar su ayuda para solucionar este problema que me ha sucedido en el dia de ayer y al cual no he podido solucionar de ninguna forma :oops: ...la cuestion es simple, luego de alinear la montura y estar observando jupiter, al momento de mover las flechas para centrar al planeta en el ocular se tildo el control de mano y se inutilizo en sus funciones por lo que decidi apagar el equipo, volver a parquearlo a mano y encenderlo nuevamente, con lo cual me di cuenta que la pantalla del control de mano solo se iluminaba sin letras, ni respuesta a los botones ni nada de nada :cry: ...lo apague y encendi varias veces haber si se mejoraba pero nada solo se ilumina la pantalla y no me deja actualizarlo; cuando apreto las teclas 8 y 0 simultaneamente para actualizar se queda tildado el sonido piiiiiiiiiiiiiiiii y aumenta la iluminacion de las teclas y la pantalla pero sigue sin verse nada de nada :| . Quiero saber que puedo hacer, si a alguien le paso como lo soluciono. Que hago que hagooooooooooooooooooooooo, necesito de su ayuda por favor amigos, piensen que todos los que tienen goto podrian tener este problema algun dia :cry:

Adjunto foto para que vean que no se nota nada de nada en la pantalla y no responde a ninguna tecla :|

 

Nico, proba lo que hizo Cris, te deberia solucionar el problema.

 

Saludos y buenos cielos!

Share this post


Link to post
Share on other sites
Crist

Para el que tenga el mismo problema (ojalá que nadie)

 

Encender el equipo

Esperar diez segundos

12 veces la tecla enter

Tecla 2

Enter

2 veces la tecla "arriba" (extremo inferior derecho del pad)

Enter

Darle a las teclas derecha e izquierda varias veces para un lado y para el otro hasta que aparezcan los caracteres en la pantalla.

  • Like 1

Share this post


Link to post
Share on other sites
clear

Era el contraste nomas entonces. me parecia por lo que habia investigado

 

me alegro que pudiste solucionarlo facil y rapido y un grande ricardo por la paciencia y predisposicion como siempre !

 

saludos,

Edited by clear
  • Like 3

Share this post


Link to post
Share on other sites
Hal9000

Bien por clear, que de entrada investigó en la web, e intuyó lo mas importante, diagnosticar el problema.

 

Saludos.

Share this post


Link to post
Share on other sites
ricardo

Es un caso tipico de la logica contra la funcionalidad.. no tiene logica, pero funciona... :ph34r: Estaba al tanto del tema pero mala mia de no avisar..

 

Saludos y buenos cielos!

 

 

Share this post


Link to post
Share on other sites
Pablo-Salvatore

No se puede tener mejor equipo de soporte técnico!! Me alegro que se solucionara. Seguramente liberarán pronto una versión de firmware que corrige el problema. Saludos a todos.

  • Like 1

Share this post


Link to post
Share on other sites
Crist

Por supuesto medalla de honor a Clear!!

 

Hizo un diagnóstico preciso y certero, sin siquiera ser usuario del equipo !!

 

Felicitaciones y gracias más que nada.

  • Like 2

Share this post


Link to post
Share on other sites
astronico

Waaaaoo lo que me perdi al estar de viaje por los pagos de mendoza!!!. Me lei todas las preguntas y respuestas y no se por donde empezar pero agradezco a todos los involucrados en el tema a raiz de este post viejo que subi y me trajo mucha amargura en su momento, a uno le entra una desesperacion increible al ver que el control un dia se apaga normalmente y de repente al dia siguiente al encenderlo ya no se ve nada en la pantalla mas que su color caracteristico O.o. Pues eso me llevo a tener que comprar un nuevo hand pad V4 (yo tenia uno version 3) y a guardar el viejo control "roto" luego de intentar actualizar, de llevarlo a dos servicion tecnicos electronicos donde no pudieron darle solucion porque no descubrian el error de hardware que pudiera tener y de probar incluso cambiar la pantalla pero sin chances de eso al no poder encontrar la misma pantalla para que encaje correctamente en el control xD.

 

Cuando vuelva a san juan lo primero que hago es buscar el viejo control, conectarlo a la fuente de 12 volt directamente (en la version 3 se puede) y buscar la combinacion de teclas en el manual que me lleve al contraste para subirlo al maximo. Luego si lo soluciono subo la secuencia de pasos para la version de firmware que tenga y la version 3 del had pad para que nos quede la solucion para V3 y V4 de los controles :).

 

Saludos

  • Like 3

Share this post


Link to post
Share on other sites
Hal9000
hace 19 horas, astronico dijo:

Waaaaoo lo que me perdi al estar de viaje por los pagos de mendoza!!!

 

Encima venis y no avisas??..... jaja...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • General

      jordix

      yo cuando lo intenté con jupiter no pude, salia sobre expuesto y solo se ve una bola brillante (mirando yo si veia bandas de la atmósfera) pero eran las 6am y tenia muy poco tiempo de probar

      chorcho58

      Excelente. Les agradezco mucho sus opiniones y voy a tener que esperar al finde para volver a mirar el cielo

      Voy a sacar fotos así vemos entre todos que está pasando

      Si puedo voy a sacar fotos de la luna de júpiter y de Saturno. Lo único que las tengo que sacar con el celu. 

      Voy a ver si consigo algo potable para sacar fotos. Alguna sugerencia?

      De paso voy a volver a colimar los espejos por segunda vez ahora que le tengo un poco más la mano

      jordix

      si es asi es para darle una buena colleja el vendedor...

      NicoHammer

      tal cual, en el daza tengo un extensor en el focuser para enfocar bien

      Lucho2000

      justo eso estaba pensando, por eso le pedi una foto

      Lucho2000

      Júpiter aun esta muy lejos como para que le saques detalles a cualquier aumento menor a 200x. Además tienes que tener en cuenta el momento de la observación, siendo siempre mejor cuando el objeto esta a la mayor altura en el cielo.

      Para descartar algún problema de enfoque, trata de enfocar a la Luna usando ese ocular de 6.5mm, deberías poder verla perfectamente ocupando todo el campo visual del ocular.

      Por las dudas sácale una foto al enfocador con el ocular de 6.5mm puesto, puede que le este faltando algo al tren óptico.

      jordix

      gracias por lo del sol lucho.

      estoy pensando el el problema de chorcho y...no será que quizas le falte (o le sobre) distancia en el portaocular?, quizas con le 25 consigue hacer foco pero con focales mas cortas ya no...

      quizas falte (o sobre como digo) algun adaptador o algo...

      NicoHammer

      yo colimaría bien con un láser, y en base a eso vería, lo que describís que ves es claramente desenfoque, el tema sería revisar porque no enfoca, pero probalo a menos aumentos, una vez que enfoque bien después ves porque el PL6.5 puede o no estar mal.

      chorcho58

      Entiendo pero en ningún momento enfoca.

      El disco de Airy lo arme con una estrella para verificar el colimado, pero obviamente probé de enfocar el PL6.5 y de lo que hablo y describo es la mejor versión enfocada.

      Si muevo el ocular en cualquier sentido la cosa empeora.

      En base a lo que estamos conversando estoy empezando a desconfiar del ocular de 6.5 porque tampoco enfoca al mirar la luna. El de 20 y el de 25 con la luna anda bien.

      Pero con el ocular de 20, al enfocar a Júpiter, no debería al menos distinguir algo de la superficie? Porque no se distingue nada, sólo un círculo

       

      Lucho2000
      Cita

      Con el PL6.5 veo una mancha imposible enfocar como un circulo central y despues mas circulos alrededor de la mancha central

       

      Bien, lo que mencionas me parece que es un disco Airy, supongo que la mancha central es negra o bien oscura y con círculos brillantes. Si es así, eso es el disco Airy y si se lo analiza puedes determinar el estado de colimación.

      Si estas viendo eso, significaría que tienes mal enfocado, ya sea a intrafoco o a extrafoco; fíjate si al recorrer el enfocador desde bien adentro hacia fuera en algún momento enfoca correctamente.

      chorcho58

      Entiendo. Voy a probar . Pero me parece que en 114 mm si el espejo es esférico y con esa relación focal es probable que no produzca errores notables pero con 203 mm y tubo corto a mi me parece que todo se debe exagerar bastante.

      Pero más allá de eso voy a suponer que es mi falta de experiencia y apuntarle a no tener que modificar nada

      NicoHammer

      Chorcho yo tengo un daza 114/1000, mas chino imposible, con espejo esférico, lente relay (barlow) interno, todo es de mala calidad o endeble.
      Así y todo, los detalles de júpiter y Saturno se ven bien, división de casini, etc. hasta galaxias!!
      Me parece que el problema lo tenes en enfoque, en algo sucio en el tren óptico o demasiado aumento y pasándote del máximo. O lo estas observando bajo en el horizonte con mal seeing..... no vas a resolver nada cambiando espejos, primero enontrá el problema y aprovecha el equipo. y cuando puedas, lo cambias.

      chorcho58

      La montura es  ecuatorial.

      Con el PL6.5 veo una mancha imposible enfocar como un circulo central y despues mas circulos alrededor de la mancha central

      Con el PL25 veo un circulo brillante sin detalles. Le puse un filtro y nada

      Toto esto con Jùpiter

      Con Saturno si no supiera que tiene anillos pienso que no me daría cuenta. Con el PL25 es mini y con el PL6.5 ya ni siquiera puedo hablar de un círculo

      Me tomé el trabajo de colimar acorde a los turorials de youtube, marcando el centro del primario y eso quedó bastante bien.

      Comento que estudié física en la UBA y, si bien nunca hice nada de óptica, siempre la base está para la parte técnica.

      Es llamativo que se venda algo así que por otro lado al alinearlo vi que vino totalmente fuera de alineación, pero también se que los chinos te fabrican siempre al precio que les pidas y no seria raro colocar un espejo esférico que es nas facil de fabricar.

      La verdad cuesta creer porque esto sería el equivalente de comprar un 0Km y enterarte que el motor no va a funcionar porque el diseño es incorrecto.

      Igual previamente quiero agotar las alternativas para determinar si no estoy cometiendo algín error pero lo que mas me llama la atención es que el PL25 y otro que tengo de 20 no muestren siquiera un detalle. Ahi el aumento es bajo.

      Lucho2000

      La marca GSO es buena, pero hay que ver si se adapta al tubo que tenes. Alli, me fije en tus comentarios anteriores, podes describir la mancha que ves al usar el ocular de 6.5mm, por cierto, ese ocular me parece que es un Plossl por lo que la calidad visual que te otorgara no sera la mejor, es un ocular muy incomodo. Por cierto, que montura tiene?

      chorcho58

      Un juego de espejos GSO lo ofrecen a USD290

      La marca es buena?

      chorcho58

      Muchas gracias.

      Te agradezco tu comentario y voy a hablar con el que me lo vendió.

      Saludos

      Lucho2000

      Chorcho58 hasta donde recuerdo el Galileo 203/800 tiene espejo primario esferico por lo que vas a tener ya solo por esto una aberracion esferica y sumando a que es un diseño optico f/4 esta aberracion sera monstruosa. Por otro lado, el precio de los espejos representa un porcentaje altisimo del costo total del equipo, la verdad que yo te recomendaria que lo descartes por completo a este modelo. Ademas los f/4 como los 200/800 estan mas destinados a astrofotografia, si tu intencion es hacer solo visual te recomiendo algun f/5 como el 203/1000 o un f/6 como los dobson 203/1200.

      Efrain

      Muchas gracias lucho2000, ahora ya lo tengo claro lo de la sombra del sol. 

      Lucho2000

      Jordix y Efrain, para apuntar al Sol solo tienen que evaluar la sombra que proyecta el OTA o el buscador en el suelo o una superficie perpendicular al tubo, este ultimo es mucho mas preciso ya que cuando la sombra este perfectamente circular es cuando el Sol estara en el centro del campo visual del telescopio.

      chorcho58

      Este finde voy a probar de nuevo pero mi pregunta venía por el tema del espejo primario porque con el PL6.5 definitivamente no enfoca.

      Cono el importador no contesta o se hace el que no sabe estaba pensando en reemplazar los espejos porque en un review de este telescopio del año 2003 dice que el primario es esférico y también en este foro leí que alguien dijo que eran esféricos pero no lo puedo encontrar.

      La marca es Galileo Helios Explorer f800x203eq

      Antes de comprar me quería asegurar

      Por otro lado mi consulta es si los espejos marca GSO son buenos.

      Eso es lo que estoy viendo por ebay para comprar

      Efrain

      Yo también tengo esa duda jordix, creo que he leído por algún lado que lo hacen con su sombra, pero no se como se hace eso la verdad. 

      jordix

      pregunta tonta: los que observais el sol con telescopios normales y laminas baader como haceis para centrarlo?, se que suena a tonteria pero no creo que sea tan faciil sin poder mirarlo

       

      jordix

      entonces quiezas se me ocurre que sea demasiado brillante con ese 200mm, a mi me pasa y tengo que atenuar el brillo con filtros

       

      chorcho58

      Si. La luna se ve bien con el PL25 pero no probe con el PL6.5 despues de colimar

      jordix

      hola, has comprobado que enfoque bien con otro objeto

      como la luna p.e.?

      chorcho58

      Buen día a todos soy nuevo en el foro.

      Acabo de comprar y testear un Helios Explorer f800x203 y les quería consultar si lo conocen porque el finde lo usé en Pringles en un campo y realmente no puedo enfocar bien mirando a Júpiter y a saturno. Le hice la colimación para dejarlo bien alineado y mejora pero casi nada. Si pongo el PL6.5 veo directamente una mancha.

      La pregunta es si tiene el espejo esférico tal como leí en algín lugar o soy yo que estoy haciendo algo mal.

      Saludos y desde ya gracias a quienes me puedan dar una mano

      juanca

      Leer en Naukas/Eureka el artículo de Daniel Marin sobre la explosión y destrucción total de la cápsula Crew Dragon, incluye el video.

      Pedro2

      Adios , hasta otra ocasion y gracias de nuevo a todos.

       

      Pedro2

      Adios..y gracias de nuevo..

      Philippulus

      chicos, os dejo, tengo que salir

      Pedro2

      De dia  cogi un objetivo (campanario) situado a unos 1500m y no se que do bien tampoco..

      jordix

      primero lo haces de dia y luego lo afinas por la noche

      jordix

      la luna es mala cosa para alinearlo es tremenda, es mejor una estrella

       

      jordix

      yo me tiro horas delante de stellarium mirando como y donde, asi se que limites tengo en mi zona ya que no veo 360º, a que horas puedo ver que...

      Pedro2

      El buscador es de punto rojo..lo alinie segun el manual, pero lo tube que corregir observando la luna.

      jordix

      haz una cosa: bajate stellarium para pc, o tienes que configurar un poco diciendole tu localizacion y poco mas, ahi vas mirando y aprendes el cielo de tu zona, mirando elpc y el cielo en poco aprendes lo justo para ir posicionandote, hay cosas como p.e. el cinturon de orion que lo ves aun sin quererlo, casiopea tambien, etc...

       

      Pedro2

      Pues entonces seguire como hasta ahora...en plan aventurero..no me importa porque me fascina este mundo.

      jordix

      claro eso es lo que se llama un "goto" y son caros de narices y ademas, hay que saber manejar esas monturas tambien

      Philippulus

      lo hay, pero es para monturas que admiten eso y son bastante caras

      Pedro2

      Para mi seria ideal de algun sofware que al estar conectado el telescopio con el ordenador me dijera entodo momento que tengo enfocado...?lo hay¿

      jordix

      y para enfocar, primero hay que localizar con la vista, luego con el buscador y luego finalmente con el telescopio, por eso hay que alinear bien el buscador, si no es imposible

      jordix

      pedro, porque hay uqe or conociendo el cielo y para eso cosas como stellarium te ayudan muchisimo, en unos pocos dias ya conoces lo justo para ir situandote

      jordix

      y una web para programar sesiones que me parece tambien interesante

      Pedro2

      ya...pero como se yo si en un momento determinado estoy enfocando a sirio por ejemplo

      jordix

      yo ahora uso stellarium tanto en pc como en movil o tablet cuando estoy en la terraza y hace poco instale´una aplicacion que sellama "daff luna" que aunque parece inicialmente una chorrada a mi me sirve para mirar cosillas

      Philippulus

      yo solo me veo a mi mismo conectado, a los demás no

      Philippulus

      Pedro, como te dice jordix, los programas estelares son como si lo tuvieras el papel, no hacen nada con la montura

      jordix

      algo falla ahi creo yo, yo salgo y desaparezco al poco tiempo, para volver tengo que recargar la pagina

      Pedro2

      Yo tampoco veo a nadie salvo a usted Philippulus.

      Philippulus

      no se porque pero no os veo que estéis conectados....

  • PREVENTA Duoptic Telescopios

  • Popular Now

  • Objetos Messier

  • Who's Online (See full list)

    • Hal9000
    • Matias_M
    • Maizal
    • Lautaro92
    • kucho911
    • danr19
    • javieriaquinta
    • Efrain
    • glurex
    • Alejandro Moreschi
    • alfredo mario agustoni
    • santiagocarlomagno
    • Mariano v
    • NicoHammer
  • Images

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo