Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Pablo Bonifacio

Error Slewing en kit

Publicaciones recomendadas

Pablo Bonifacio

Hola, compré un kit goto para una montura eq5. Cuando intento la alineación polar con 2 estrellas, me aparece en la primer estrella que intento utilizar (sirio), un mensaje que dice Slewing y una serie de coordenadas. Adjunto una foto. Una vez que aparece ese mensaje los motores dejan de responder a los comandos y lo único que se puede hacer es apagar el SynScan. El problema es que esto ocurre una y otra vez. ¿Alguien que sepa me puede ayudar por favor? ? ?

DSC_7213.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Revisa los cables que esten bien conectados, plan b "factory reset", plan C garantia..

 

Saludos y buenos cielos!

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Pablo Bonifacio

Gracias por la respuesta Ricardo. Los cables están bien conectados. Voy a consultar al vendedor... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
antareano

Me inclino mas al plan "C"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Pablo Bonifacio

Hice todas las pruebas que me pidió el vendedor, pero definitivamente no funciona.... terrible bajón....:(

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Hola Pablo,

 

Yo soy el dueño de Duoptic, no hay razon para bajonearse. Acercame el kit (o el cabezal con el kit instalado), la fuente que usas y lo revisamos. Como te puse en plan C, esta la garantia.

 

Saludos y buenos cielos!

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Pablo Bonifacio

Gracias Ricardo, como vivo en Comodoro Rivadavia voy a tener que enviar el kit por correo, así lo revisan.

Una consulta, la dirección es: BLANCO ENCALADA 3391, CAPITAL FEDERAL?

 

Gracias!

Pablo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Hola Pablo,

 

Exacto, podes mandarla por Cruz del Sur también. Solo el cabezal, cables, synscan y la fuente que usas, sin contrapesos ni tripode.

 

Saludos y buenos cielos!

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Pablo, fuera de ese tema, los motores mueven ambos ejes normalmente?, sin estar en la funcion de alineacion digamos, solo moviendo con el pad.

 

Saludos.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Pablo Bonifacio

Correcto,los motores se mueven en ambos sentidos con el pad, sin ninguna dificultad.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Che, y la fuente que tenés, de que voltaje y corriente (amperes) es?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Si no es la fuente (que le falte amperaje o voltaje), como dice el amigo fsr, puede ser firmware, ya hay un bug reportado de ese tipo, creo con synscan 3.36.

 

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Es Synscan v4

 

Saludos y buenos cielos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
antareano

Hola, viendo la foto que pusistes del error eso es un slewing a Sirius?? te pregunto porque pareciera que esta en coordenadas azimutales y vos usas con una montura ecuaotrial no?? en realidad no deberia interferir pero me llamo la atención ese detalle y ademas esa coordenada no corresponde a  Sirius en ecuatorial ni azimutal.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta

Me quedé pensando en eso que comentas, que cuando está el mensaje "Slewing" ya no responde y hay que apagar el SynScan.

 

Mientras está en pantalla "Slewing", si presionas la tecla <ESC> ¿no desaparece el mensaje? (sería interrumpir el goto).

 

Saluos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Pablo Bonifacio

Gracias por los comentarios. Con respecto a la fuente, está descartado porque ocurre lo mismo independientemente de la fuente que utilice. Hice la prueba conectado al encendedor del auto, con una fuente (transformador a la red) y con una pequeña batería de 12 V. Con respecto a las coordenada, una vez seleccionada la primera estrella, cuando le doy enter y aparece ese mensaje slewing. Todas las veces las coordenadas que señala son diferentes. A partir de ese momento no responde a ningún botón. Tampoco a <ESC>. Solamente se puede apagar el equipo para que inicie de vuelta.

Con respecto al firmware Synscan v4. ¿qué se puede hacer?.

 

Gracias!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Fijate que el pad este en modo ecuatorial (por si soporta azimutal para otras monturas), no conozco ese pad.

Proba desactivar los limites del slewing, a ver si tiene algo q ver (el limite por software que se activa cuando te pasas de determinados grados para no tocar las patas con el OTA), aunque esto claramente debe mostrar un mensaje diferente y no bloquearse solamente.

Proba setear la posicion inicial en park, o como se haga antes de alinear (te muestra unos parametros), para que el tubo sepa donde esta, porque no te puede decir coordenadas distintas si arrancas desde el mismo punto.

 

Saludos.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guillermo Scigliano
On 7/6/2017 at 9:19, ricardo dijo:

Es Synscan v4

 

Saludos y buenos cielos!

Buenas tardes Ricardo...Sabes como termino el tema de este post ?...entiendo que esto ya tiene un año, el tema es que tengo el mismo problema (synscan v3)...Los motores puedo moverlos con el pad en todas las velocidades, y no detecte fallo durante seguimiento ,pero cuando quiero alinear o buscar algo, a veces se detienen y es exactamente lo que se comenta aqui, la pantalla esta como que va buscando pero los motores estan inmoviles. Probe con 3 firmware distintos y sigue fallando...Es una EQ5 que no se encendia hace algunos años, tenia la version 3.12...Alimento con un transformador de 12 v y 2 amp...que en realidad me da entre 10.8 y 11 v (lo medi)..La montura se mueve libremente, no tiene atascos...Los probe desmontados  y al rato vuelven a fallar...Desde ya muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Hola Guillermo,

 

proba con una FUENTE switch, los motores necesitan 12 volts, no menos. En la Star Party paso algo parecido y estaban alimentando el goto con una fuente multivoltaje. 

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guillermo Scigliano

Muchisimas gracias...si, hoy por la mañana me fui de raje a comprar una bateria y funcionan sin problemas.Saludos

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Contenido similar

    • glurex
      Por glurex
      Hola Espacio Profundo!
       
      Como ando buscando pasarme a una montura un poquito más grande, pongo en venta mi Orion EQ5 Pro Goto.
      Paso a comentar que tiene un mando SynScan V3, está motorizada en ambos ejes (DEC Y R.A funcionando a la perfección para GoTo), trípode de aluminio, puerto de autoguiado y si bien tiene una capacidad de carga de 9 kilos (según manual) como ya tiene sus años nunca la cargué con más de 4 / 5 kg (lo que pesa el refra de 400mm más la cámara y demás cachirulos para el guíado) para foto. Importante: aclaro que NO tiene el introscopio! Pero la verdad es que jamás lo eché en falta ya que la puesta en estación la hago con SharpCap o alguna rutina Drift Aligment con el guidescope, que es mil veces más sencillo.
       
      Paso a adjuntar fotos reales de la monturita para que vean todos los detalles:
       







       
       
       
      Un detalle es que tiene la banda de sujeción de una de las patas rajada, pero desde que le puse dos precintos anda de lujo. Pudiendo nivelar todo correctamente. Dicho sea de paso el trípode es de aluminio, no de acero. Aunque no noté grandes problemas en su firmeza vale la pena aclararlo por las dudas.
      Le pusé unos tornillos a la bandeja portaoculares para agregarle más firmeza al conjunto. La montura por otro lado es súper liviana. Pudiendo trasladarse, sin los pesos, con suma facilidad, casi que con una mano. Viene con DOS contrapesos de 5 Kilos cada uno.
       

       

       
       

       
      El precio es a convenir con el comprador
       
      Yo vivo en Bahía Blanca, pero haría envíos a todo el país a cargo del comprador. Por alguna empresa de transporte.
       
      Muchas gracias a EP por el espacio!
    • orionis22
      Por orionis22
      Hola.
      Tengo una duda que me marea. Tengo un Newton con montura CG5 y quiero saber, porque no me aclaro en absoluto, hacia donde se mueve el telescopio cuando pulso cada uno de los botones del mando del goto. He hecho una prueba para intentar aclararme y lo que he observado es que dependiendo de a qué lado del tubo caiga el ocular (esa es la referencia que he tomado) el movimiento difiere. P. ej. si está del lado derecho mirando desde la parte de atrás del tubo y pulso la flecha derecha el tubo se mueve justo en dirección contraria a cuando el buscador cae del lado izquierdo. 
      Lo que si tengo claro es que lo que veo por el ocular está girado en sentido tanto horizontal como vertical 180 grados respecto de lo que se ve a ojo desnudo, lo que me hace plantearme imprimir mis cartas estelares habiéndolas trucado previamente para que las vea tal como veré por el ocular
      No sé si me he explicado bien, espero que se entienda.
      Estoy muy perdido en el tema de localizar objetos y esto me sería de mucha ayuda (o eso creo yo). 
      Aclaro que no tengo intención de utilizar el goto para localizar objetos, pretendo hacerlo usando el Telrad y después que los motores se limiten a hacer el seguimiento, por lo que tampoco lo pongo en estación, lo hago como si se tratase de un dobson motorizado sobre montura ecuatorial
       
      Espero vuestra ayuda experta.
      Gracias y buenos cielos
    • Zeus
      Por Zeus
      Hola , empiezo este tema con , el fin de averiguar si se puede motorizar un Dobson sin tener que comprar la montura ya motorizada como en el caso de duoptic.
      Y si se puede comprar sin montura ya que yo ya tengo una montura .Como se instala y adonde se podría comprar .. 
      Saludos ..
    • bahrt
      Por bahrt
      Buenas gente! Tengo una pregunta bastante específica, puntualmente para quienes tengan montura NEQ5 o similar: Estoy en vias de armarme un goto casero siguiendo el proyecto OnStep, y al tomar las medidas de los ejes de ajuste fino de A.R. y Dec., noté que son de 6mm y no de 5, como parecen ser todas las poleas GT2 que vengo viendo.
      Alguien sabe si se consiguen poleas GT2 con eje de 6mm? 
      Y sólo para sacarme la duda, alguien más tiene una NEQ5 como para comparar esa medida? Las perillas que trajo la montura nunca entraron correctamente en el eje, por lo que me suena que las perillas también son de 5mm. No las quiero sacar justamente por la dificultad de volver a colocarlas. Tengo la sensación de que se terminaron amoldando, pero que no eran de la medida correcta originalmente.
       
      Bueno, espero se entienda la pregunta, si no mañana subo fotos.
       
      Gracias!!
      Sebastián
    • Posimol
      Por Posimol
      Necesito ayuda con una montura EQ6 PRO GOTO con Synscan. No la he utilizado desde que la compré hace varios años y no sé si estoy haciendo algo mal. Conecto la montura y el synscan. En su pantalla veo el mensaje de inicialización, me pide alinear, etc. Sin embargo, tengo entendido que con las flechas de dirección debería moverse la montura, pero yo no veo que haga nada. No he alieado porque estoy dentro de una habitación. ¿es necesario alinear para que se mueva? ¿está rota? ¿Qué puedo hacer? Por favor, necesito vuestra ayuda...gracias!!
  • Opinion de productos

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo