Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Eduardo Salas

Puesta en estación

Publicaciones recomendadas

Eduardo Salas

   Hola amigos. No soy de participar mucho en este foro pero lo hago en esta circunstancia ya que me he hartado de lidiar con la puesta en estación del Explorer 200 con EQ5 y Goto. Creí que había logrado solucionarlo cuando descubro que el nivel de burbuja estaba suelto y se movía dentro de su receptáculo. Desmonté la montura del trípode, saqué el tapón de goma, revisé que no hubiera algo dentro del receptáculo y vuelvo a poner el nivel ajustándolo bien con el tapón de goma. Luego de eso hice 5 ó 6 puestas en estación espectaculares, en no más de 5 minutos. Hice fotos (sin guiado) de 1' y las estrellas se veían muy puntuales, sin deriva. Pero estas últimas noches, de pronto, un desastre para poner en estación. He revisado el nivel, por si se movió una pata del trípode, pero está todo bien. Hice alineación a 3 estrellas y también con 2, con la correspondiente alineación polar. Pero no logro poner la estrella en el centro del retículo iluminado cuando muevo los mandos de Altitud y Azimut. Aún así el SynScan me marca 0000000 (todo cero en Alt. y Azim.). Pruebo con la cámara  con 1' de exposición pero hay deriva y mucha. La verdad es que a uno lo frustra todo esto ya que es mucho dinero el que se ha invertido, y más si considero que mientras esperaba a jubilarme (yo era docente) compré este equipo y también el Mak 180 y el Evostar 150 (estos dos últimos sin uso). Yo creía que el SynScan era algo perfecto pero parece que no es así. 

   Espero alguna respuesta que me ayude, antes de decidir vender todo y buscar otro hobby. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Hola Eduardo,

 

Lo primero que haria es seleccionar ya sea en alineado con 2 o 3 estrellas no la primera sino la segunda estrella, a veces suele pasar que la primera opcion genera errores. Es importante saber que version del synscan estas usando y chequear si hay algun update del firmware. Doy por descontado que no te cambiaron los valores de Lat, Long y huso horario y fecha. Otra alternativa es reiniciar el synscan con los valores de fabrica y probar, si alguna vez usaste el "re-centering object" (presionando ESC dos veces, la segunda larga) entonces es probable que te este corrigiendo ese error ya que queda grabado, de hecho te dice el Synscan "applying previous NPE error" o similar.

 

Abrazo


Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta
hace 1 hora, Eduardo Salas dijo:

Hice alineación a 3 estrellas y también con 2, con la correspondiente alineación polar. Pero no logro poner la estrella en el centro del retículo iluminado cuando muevo los mandos de Altitud y Azimut. Aún así el SynScan me marca 0000000 (todo cero en Alt. y Azim.). Pruebo con la cámara  con 1' de exposición pero hay deriva y mucha. La verdad es que a uno lo frustra todo esto ya que es mucho dinero el que se ha invertido, y más si considero que mientras esperaba a jubilarme (yo era docente) compré este equipo y también el Mak 180 y el Evostar 150 (estos dos últimos sin uso). Yo creía que el SynScan era algo perfecto pero parece que no es así. 

 

Hola Eduardo.

Antes que nada, paciencia. Consejo de amigo.

 

Cuando decís que no logras poner la estrella en el reticulado con altitud y azimut, me imagino que es en la etapa de alineación polar. Suele pasar si la primer alineación salió medio mal. Encima, si la corrección en altitud y azimut fue importante, el siguiente intento de alineación no deja al telescopio muy cerca de la primer estrella, aunque ya la segunda se arrima bastante.

 

Si tenés un lugar fijo, te sugiero marcar la posición de las patas del trípode. Así, la corrección es mínima en cada puesta en estación. Si marcas la línea del meridiano en el suelo también es buena referencia.

Aun así, dependiendo de qué estrellas elijas, el SynScan puede que no sea preciso y arroje un error de alineación desmedido. Por lo general, el más "mentiroso" de los errores que señala va a ser el de altitud, ya que no es algo que varía si siempre armas en el mismo sitio. Si acaso el SynScan te advierte que tenés un error en altitud importante (1º ya es mucho si la vez anterior no tenías error o era aceptable), tenés que alinear con otro juego de estrellas.

 

La actualización del firmware puede solucionar muchos temas de estos. Pero no es infalible. Yo tengo una AZEQ6 medio domada, aunque a veces me "entretiene" :supuestamente unos 30 minutos si se pone rebelde con la alineación.

 

Saludos


Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Eduardo Salas

Hola Javier. La versión fue actualizada hace dos meses y es la 04.39.04. Lo que me dice Ricardo de la Latitud, Longitud, huso horario y fecha está todo bien. La hora es puesta en base a timeanddate.com que es exacta. Con respecto al lugar es siempre el mismo y lo tengo hecho con tres bases circulares de hierro: una con un agujero en el centro donde calza la pata que apunta al Sur, otra con una canaleta que atraviesa a la base por el centro de lado a lado y la tercera base lisa. Esto lo copié pero no recuerdo de dónde.

   Con respecto a la alineación recuerdo ahora que todas las veces que me salió bien, logrando una buena puesta en estación, lo hacía con Sirius, Achernar y Alfa Centauri. Y ahora que lo pienso esto que me está pasando es desde que no pude hacerlo más con Sirius porque ya estaba muy bajo y me tapa la pared de mi casa. Por lo tanto tuve que cambiar de estrellas. Pero de todas maneras, al usar otras estrellas, ¿ por qué me queda tan lejos la estrella que elijo al momento de la alineación polar? Si trato de corregir debo mover la Altitud y el Azimut y lo saco de la posición de la que supuestamente antes estaba bien.¿ Es el error mentiroso al que hacés referencia? Sea como sea, y con un poco de bronca, he movido Alt.  y Azim. y ahora está totalmente despiolado. Ricardo me habla de otras cosas pero para mí es chino mandarín. No entiendo nada. 

   Gracias y un saludo para vos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Eduardo, el Synscan tiene la opcion de re-centrar objetos. Si haces una alineacion y al hacer un goto el objeto te queda un poco corrido y lo re-centras con las flechas, si presionas ESC y luego ESC de nuevo pero lo mantenes presionado te aparece en el display "Re-centering object xxxx". Es una forma de indicarle a la montura que esta corrida y que tome esa correccion en los siguientes "goto". Esta correccion queda grabada, entonces la proxima vez que lo uses despues de alinear te dice el Synscan "Applying Previous NPE", que es basicamente esa correccion que hiciste antes. Esta correccion la podes eliminar en el menu. Proba primero con otro trio de estrellas y comenta como quedo la alineacion.

 

Saludos y buenos cielos!


Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta
hace 8 horas, Eduardo Salas dijo:

   Con respecto a la alineación recuerdo ahora que todas las veces que me salió bien, logrando una buena puesta en estación, lo hacía con Sirius, Achernar y Alfa Centauri. Y ahora que lo pienso esto que me está pasando es desde que no pude hacerlo más con Sirius porque ya estaba muy bajo y me tapa la pared de mi casa. Por lo tanto tuve que cambiar de estrellas. Pero de todas maneras, al usar otras estrellas, ¿ por qué me queda tan lejos la estrella que elijo al momento de la alineación polar? Si trato de corregir debo mover la Altitud y el Azimut y lo saco de la posición de la que supuestamente antes estaba bien.¿ Es el error mentiroso al que hacés referencia? Sea como sea, y con un poco de bronca, he movido Alt.  y Azim. y ahora está totalmente despiolado.

Claro.

A medida que avanza el año, ya no tenes las mismas estrellas. Ahí puede que falle el alineado.

 

Si tu lugar es semi fijo, con que una vez te haya quedado alineado, las proximas no deberías tocar la altitud para corregir alineación polar. Porque la altitud que una vez estuvo bien, se mantiene bien si no la tocaste, a pesar de que el SynScan diga que está mal. Cuando esto ocurre, es que hay que elegir otras estrellas para alineación.

 

Resumiendo

  1. Puesto que tenés marcado el lugar de armado ya es más fácil (queda resuelta la orientación somera hacia el Sur y el nivelado). Así que solo resta dejar la latitud de la montura lo mejor posible a ojo utilizando los tornillos correspondientes antes de meterse en la puesta en estación.
  2. En primera instancia hay que lograr una primera puesta en estación correcta a fuerza de voluntad y/o suerte y/o pericia. Tendrás que probar y gastar algo de tiempo esta primera vez. Si a priori el error en esta primera instancia es grosero, hay que cambiar de estrellas y volver a alinear sin entrar en la rutina polar (10º de error en altitud es grosero, porque incluso a ojo no se le puede errar tanto en el punto 1, asumiendo que la graduación de altitud no esté torcida).
  3. Cuando el error que nos muestre la alineación deja de ser alevoso (la altitud no acusa más de 10º), ahí podemos empezar a meter la rutina de alineación polar.
  4. Tras algunas alternancias entre rutina de alineación -> rutina polar -> rutina de alineación, el error va a ser aceptable para esta última.
  5. Obviamente, el testigo de la puesta en estación será el trail de las estrellas. Cuando sea el deseado, no se debe tocar más la altitud (ni siquiera en las sesiones subsiguientes), muy a pesar de que la rutina de alineación diga en algún momento que estamos con error (tal vez apenas, para afinar los últimos minutos de error, pero nada más). Si recordamos aquellas estrellas que nos permitieron dejar una buena puesta en estación, las volveremos a utilizar hasta que sea necesario cambiarlas según avanza el año, pero siempre atendiendo a que el error de altitud no es aceptable si hubo una primera vez que estuvo bien.
  6. Para otra sesión, además de utilizar las mismas estrellas útiles, la alineación polar la hago utilizando la primer estrella de la alineación (evito ir y venir con el goto).
  7. Por si acaso te movés a otro sitio alejado (una star party, por ejemplo :mrgreen:), conviene hacer una marca a la latitud de la montura para dejarla lo mejor posible para cuando volvamos a nuestro sitio semi fijo. (Cuando llegue a casa te paso una foto de cómo lo hice yo. Vas a ver que no es "invasivo" y es muy sencillo).

 

Cualquier cosa, pregunta.

 

Saludos

  • Like 3

Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fbuezas

Eduardo,

Lo que suelo hacer cuando no doy pie con bola es apagar el synscan, sacar el telescopio de la montura, mirar nuevamente el nivel y volver a empezar de cero incluido el equilibrio del conjunto tele-montura-pesas. Confieso que hay veces que erro a alguna de las estrellas y el synscan sigue adelante (con un error aparente bajo, pero claro, no esta bien el alineado) entonces después hago la corrección por polar y voy a parar a cualquier lado ¿Podría ser que estés errando alguna estrella (las malditas no tienen su nombre al lado como en stellarium)? 

Editado por fbuezas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
urugabo

Hola.

Yo tengo una configuración similar a la de Eduardo. La única vez que utilicé el Synscan y saqué fotos me fue un dolor de cabeza la alineación. De todas maneras parece que le emboque bastante bien porque las tomas que obtuve salieron con estrellas puntuales (ojo, fueron solamente 30 tomas de 10 seg. c/u). 

No hubo manera de encontrar el polo con el buscador (ademas este queda en una posición horrible, me daba la cabeza contra el tubo, o le pegaba al trípode con los pies).

Como no he tenido la oportunidad de salir nuevamente, me paso pensando en la mejor forma de hacer todo el trabajo de alineación y se me ocurrió algo que puede resultar beneficioso antes de comenzar con la alineación del synscan.

Pensé en colocar un puntero láser sobre el buscador. Una vez colimado este con el tubo, hacer que el puntero apunte exactamente donde mira el buscador.

Luego apuntar el telescopio al polo (ponerlo en posición). 

Tomo los binoculares y busco la polar (ya la tengo bien identificada, a través del stellarium y con varias salidas en la noche). De esta manera voy moviendo el telescopio con los tornillos de azimut y altitud hasta que el puntero apunte lo mas cercano posible a lo que veo en los binoculares.

Hecho esto, ahora si voy al buscador y debería tenerlo casi cerca del polo. Ahí, con el buscador y con un ocular reticulado en el tubo lo ajusto lo mejor posible.

Creo que con esto, el synscan no debería dar un error apreciable.

Por supuesto que esto es todo teórico, como dije antes, no lo he probado y me gustaría tener sus opiniones.

 

Saludos,

Gabriel.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
esteki

Todo un tema la puesta en estación, con el synscan me pasó varias veces de alinear al polo en un ratito y varias otras de pasar horas sin poder lograrlo, aún cuando en pad informaba un error marginal, las fotos mostraban deriva.

Últimamente pongo en estación con la rutina del sharpcap (desde el campo) usando el tubo y cámara guía, es una maravilla dejarla perfecta en 5 minutos, realmente muy recomendable para los que hacen fotos y tienen equipo de guiado (porque necesita más de 1 grado de campo).

  • Like 3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Eduardo Salas

Hola muchachos. No Fernando. No le estoy errando a las estrellas porque en un libro con las constelaciones tengo el nombre de todas las estrellas de nombres raros que tira el SynScan y me aseguro de que sean las correctas cuando el telescopio apunta a la zona de cada estrella.

   También hice lo que dice Gabriel. Pongo el reticulado y el buscador (sin usar el puntero) exactamente en el polo Sur, que no es precisamente Sigma Octantis, sino a un costado donde hay tres pequeñas estrellas. Eso me permitió lograr esas muy buenas puestas en estación que antes comenté, con pequeñas correcciones y muy rápidamente.

  Les agradezco las respuestas de todos y les diré si pude solucionar el problema y cómo.

                                      Saludos.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
urugabo

Hola Eduardo, solo para ir descartando posibilidades aunque se que es algo raro que suceda, no se te habrá movido el tubo respecto de la montura? O sea, que tendrías un error de Cono y por eso la deriva?

 

Saludos,

Gabriel.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta
1 hour ago, urugabo dijo:

Hola Eduardo, solo para ir descartando posibilidades aunque se que es algo raro que suceda, no se te habrá movido el tubo respecto de la montura? O sea, que tendrías un error de Cono y por eso la deriva?

 

Saludos,

Gabriel.

 

El error de cono no produce deriva. Puede afectar la alineación si se utiliza una sola estrella en la rutina, pero se salva cuando se utilizan 3 estrellas (3.7 Comparison of Alignment Methods del manual del SynScan V4).

 

Saludos


Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
urugabo

Gracias Javier. No sabía eso. Pensé que el error de cono si generaba deriva.

Saludos.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Ya probaste reseteando todo y volviendo a configurar desde 0? Algo tiene que haber cambiado. O por ahí está quedando desbalanceado el tubo, o está medio jodida la fuente?

 

Vos si lo ponés en estación como para visual, digamos con una brújula y teniendo en cuenta la declinación magnética y lo usas sin alinear, como para visual, el seguimiento es lo que sería de esperar?


Fernando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

mi experiencia con el Synscan es variada. La EQ8 que tengo en el observatorio la puse en estacion con el Synscan (3.36) alla por 2014 y quedo. En cambio con la AZEQ5 (Synscan 4.0xx) tuve que usar otro trio de estrellas porque con el primero definitivamente se confundia. Cuando queda, es super preciso, de hecho me desafiaron a compar la puesta respecto a la que daba el EQAlign (creo que no existe mas ese soft) y despues de media hora de medir, el EQAlign me sugiera CERO correcciones. De 20 veces que puse en estacion la AZEQ5, me habra complicado unas 2 o 3 veces, de hecho recuerdo haber usado la puesta en estacion del Synscan en un evento, y como no habia nada en el cielo le apunte a "Urano" con un Mak 150, seguimiento perfecto...

 

Prueba y error

 

Saludos!


Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Eduardo Salas

Buen día. Anoche, después de 3 alineaciones con distintas estrellas, logré una aceptable puesta en estación. Probé, aunque había mucha luminosidad lunar, con NGC 7293 (la nebulosa de la Hélice). Hice 80 ligths de 1 minuto con Nikon D3100 y a pesar de la luz lunar se ve bastante clara. Pero me surge una pregunta. ¿Por qué debo descartar la mitad o más de las fotos? Esto me pasó con otras anteriores. Las descartadas salen con las estrellas estiradas en forma de huevo. Pero, ¿por qué las otras salen con las estrellas puntuales?

   En una oportunidad leí en el foro pero no recuerdo quién y en qué año lo hizo, que con la EQ5 había que descartar la mitad de las fotos. ¿Qué saben ustedes de esto?

                Saludos y gracias a todos por su apreciable ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Eduardo Salas

Gracias Ricardo. Muy claro. Voy a probar. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo