Jump to content
Astronomia - Espacio Profundo
  • Registrarme
LeandroMa

Problemas alineación Allview - resuelto

Recommended Posts

LeandroMa

Compañeros del foros, comento el siguiente problema que tengo con mi montura AZ Allview. Adquirí la montura en Julio de este año y la utilice unas 6 o 7 veces sin problemas con mi Heritage, la semana pasada la saque para utilizarla con mi nuevo Max 102, realice una y otra ves los pasos para alinearla (Una estrella - dos estrellas) y no logro que quede alineada para utilizar el GoTo. Hago todos los pasos para centrar la primer estrella, me tira la lista para ir a la segunda y cuando le doy enter, va para el lados de la estrella, pero queda muy lejos 20° - 30° y la tengo que centrar a mano, cambiando la velocidad de los motores, hasta que la puedo centrar en el ocular. El mando me tira Aligment sucessful pero cuando le doy GoTo va para cualquier lado. Puede ser que tenga que actualizar el SynScan Firmware? Alguien renegó con lo mismo? alguna idea. 

Esta noche voy a probar por tercera ves a ver que pasa. slds y gracias. 

Compartir este post


Enlace al post
Compartir en otros sitios
criswille

Hola LeandroMA

 

La montura All View que en realidad no he usado mucho, si bien encuentra bastante certera mente los objetos, siempre tiene un grado de error. Cuando usabas el Heritage tenías una focal de 650mm, ahora con el MaK 102 tenes 1300mm de focal, duplicando cualquier aumento y por consiguiente, duplicando el error de puntería.

Yo creo que tenes que (aparte de hacer la alineación), usar el comando "Realce de la precisión en la puntería (PAE) Pointing Accuracy Enhancement", fijate en el manual, se entra oprimiendo 2 veces el escape, esto mejora la alineación y la posterior puntería.

 

saludos

 

 

Editado por criswille

Compartir este post


Enlace al post
Compartir en otros sitios
sfellero

Hola, fijate Cris que dice 20-30 grados jaja.

 

Yo con mi mak (1500mm) tengo 20' de error cuando alineo "más o menos bien". Para mí estás o poniendo mal la fecha (me pasó mil veces intercambiar día-mes) o quedó mal en la hora el huso horario. Fijate también que esté bien nivelada la montura también. También yo hace rato que no uso más "elegir ciudad", a veces me anduvo mal eso y desde hace bastante que pongo las coordenadas del lugar desde donde observo directamente.

 

Abrazos y contanos si cambió la cosa!!!

 

pd: yo jamás actualicé el firmware!

Compartir este post


Enlace al post
Compartir en otros sitios
criswille

si tenes razón Sebas eran grados.....

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa

@criswille @sfellero gracias por las respuestas, creo haber hecho todos los pasos: día, mes, hora, correctamente... también pongo las coordenadas a mano de mi lugar de observación, nivelo, etc. Hoy voy a probar de nuevo y les cuento. Una pregunta como se utiliza correctamente la función PAE, porque el manuela dice dejar apretada la tecla de ESC por 2 segundos y Cris dice que se entra oprimiendo 2 veces el escape? me lo podrían aclarar.  slds

Compartir este post


Enlace al post
Compartir en otros sitios
javieriaquinta
hace 14 minutos, LeandroMa dijo:

@criswille @sfellero gracias por las respuestas, creo haber hecho todos los pasos: día, mes, hora, correctamente... también pongo las coordenadas a mano de mi lugar de observación, nivelo, etc. Hoy voy a probar de nuevo y les cuento. Una pregunta como se utiliza correctamente la función PAE, porque el manuela dice dejar apretada la tecla de ESC por 2 segundos y Cris dice que se entra oprimiendo 2 veces el escape? me lo podrían aclarar.  slds

Hola.

 

Una vez que te llevó al objeto mediante goto, tenés que dar una vez ESC. Y luego, volver a dar ESC pero manteniendo por dos segundos, o en su defecto, hasta que el display indique que guardó la posición.

 

Una cosa que podrías probar es eliminar todos los PAE's. Es una opción en el menú del SynScan. A ver si con eso no te deja tan lejos los objetos.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
antareano

Hola, fijate si tenes bien puesta la zona horaria. El otro día se me cambió este parámetro en mi montura iopotron y me volvi loco hasta que me di cuenta.

Tenía el mismo problema de la diferencia de 20 grados para llegar al objeto al hacer un goto.

Compartir este post


Enlace al post
Compartir en otros sitios
sfellero
1 hour ago, javieriaquinta dijo:

Una cosa que podrías probar es eliminar todos los PAE's. Es una opción en el menú del SynScan. A ver si con eso no te deja tan lejos los objetos.

 

Ah, esto también!!!!

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa

Gracias por la data. Me podrían tirar por donde se eliminan los PAEs en el SynScan ? No está en el.manual. slds

Compartir este post


Enlace al post
Compartir en otros sitios
sfellero
hace 18 horas, LeandroMa dijo:

Gracias por la data. Me podrían tirar por donde se eliminan los PAEs en el SynScan ? No está en el.manual. slds

Me tendría que fijar bien, pero si mal no recuerdo es en utilities-clear pae data.

 

Abrazos,

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa

Buenas, vuelvo del patio desde las 23 hs intentando hacer andar la Allview y nada, masticando bronca nomas. 

Hice todo lo que recomendaron (eliminar todos los PAE's), controle y re-controle: coordenadas locales, zona horaria -3, hora local y la montura sigue haciendo lo mismo ejemplo:

 

Alineo con una estrella: busco Sirio, elijo la zona del cielo y la busco en la lista que me tira, la centro en el ocular.

El mando me tira la segunda estrella: canopus. Le doy enter y va para ese lado pero queda como a 10 grados, la centro a mano y le doy enter. El mando me dice que esta ok la alineación, voy la opción de Tur y le doy GoTo a la nebulosa de Orion y el telescopio va pero queda apuntando como a 5° arriba de Rigel??!! LPM. Así una y otra ves con las diferentes variantes que utilice para alinear. Slds y gracias por la ayuda. Tres noches renegando sin poder disfrutar de mi nuevo Mak. 

Compartir este post


Enlace al post
Compartir en otros sitios
glurex

Una pregunta un poco tonta, pero ¿Probaste nuevamente con el Heritage? a ver si es "problema" de la distancia focal larga del Mak, cosa que quizás se solucionaría de alguna forma. O sí es un problema de la montura, que ya sería algo más complejo.

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

Cambiaste algo en la montura desde la última vez que la usaste con éxito? Me imagino que el buscador lo alineaste, no? No tenés alineación a 3 estrellas en el mando, no? La montura está perfectamente nivelada? (Usá un nivel confiable para confirmarlo, no confíes en el que viene, ni en un celular, usá uno que sepas que mide bien).

Esa montura hay que apuntarla al norte geografico? Como estas determinando donde queda?

 

Saludos

 

Editado por fsr

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 5 horas, glurex dijo:

Una pregunta un poco tonta, pero ¿Probaste nuevamente con el Heritage? a ver si es "problema" de la distancia focal larga del Mak, cosa que quizás se solucionaría de alguna forma. O sí es un problema de la montura, que ya sería algo más complejo.

No, no probé con el heritage. Pero los errores son tan grandes en las posiciones de los objetos (20 -30°) que presumo que no es un problema de la distancia focal. 

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
1 hour ago, fsr dijo:

Cambiaste algo en la montura desde la última vez que la usaste con éxito? Me imagino que el buscador lo alineaste, no? No tenés alineación a 3 estrellas en el mando, no? La montura está perfectamente nivelada? (Usá un nivel confiable para confirmarlo, no confíes en el que viene, ni en un celular, usá uno que sepas que mide bien).

Esa montura hay que apuntarla al norte geografico? Como estas determinando donde queda?

 

Saludos

 

@fsr La verdad que no cambie nada de la montura, la utilice en el hery a principios de octubre y la volví a sacar de nuevo la semana pasada para estrenar el Mak. El buscador esta alineado, lo controle anoche nuevamente. Para la nivelación utilizo la burbuja que tiene la base del cabezal, que por lo que se discutió en post anteriores es dudosa, pero creo que una no tan precisa nivelación no pude generar tanto error en el GoTo. No hay que apuntarla al norte es AZ. Slds

Compartir este post


Enlace al post
Compartir en otros sitios
fsr
hace 4 horas, LeandroMa dijo:

@fsr La verdad que no cambie nada de la montura, la utilice en el hery a principios de octubre y la volví a sacar de nuevo la semana pasada para estrenar el Mak. El buscador esta alineado, lo controle anoche nuevamente. Para la nivelación utilizo la burbuja que tiene la base del cabezal, que por lo que se discutió en post anteriores es dudosa, pero creo que una no tan precisa nivelación no pude generar tanto error en el GoTo. No hay que apuntarla al norte es AZ. Slds

Algunas monturas alt-az hay que apuntarlas al norte verdadero como parte del procedimiento de "alineación", y por lo que veo en el manual, esta no es la excepción: https://storage.googleapis.com/skywatcher-canada/upfiles/en_download_caty01440173393.pdf

Compartir este post


Enlace al post
Compartir en otros sitios
Lucho2000

En el manual de la montura, en la seccion Para Uso Astronomico (pagina 6) en el punto 2 dice: Apunte el tubo del telescopio hacia el norte verdadero (incluso para utilizarlo en el hemisferio sur), nivele el tubo y luego apague la alimentación.

Supongo que con ello reinicia la alineacion poniendo todos los valores en 0 y asi realizar una nueva alineacion en limpio.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 50 minutos, fsr dijo:

Algunas monturas alt-az hay que apuntarlas al norte verdadero como parte del procedimiento de "alineación", y por lo que veo en el manual, esta no es la excepción: https://storage.googleapis.com/skywatcher-canada/upfiles/en_download_caty01440173393.pdf

Gracias @fsr por la data. En el manual de mi montura no dice nada de alinear previamente al norte?  http://sargeplus.com/archivos/productos/marcas/sky-watcher/monturas/goto/allview/16jnwnmanualallviewesp.pdf puede ser porque son diferentes versiones de la montura? la que tengo trae el mando distinto al que tiene el manual que adjuntaste.  

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa
hace 4 minutos, Lucho2000 dijo:

En el manual de la montura, en la seccion Para Uso Astronomico (pagina 6) en el punto 2 dice: Apunte el tubo del telescopio hacia el norte verdadero (incluso para utilizarlo en el hemisferio sur), nivele el tubo y luego apague la alimentación.

Supongo que con ello reinicia la alineacion poniendo todos los valores en 0 y asi realizar una nueva alineacion en limpio.

 

Saludos

Hola Lucho, si justo estaba viendo eso en el  manual que adjunto @fsr pero en el manual en español de mi montura no lo menciona a ese paso, en al review de @sfellero tampoco lo menciona ? sera porque son distintas versiones? 

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa

En el sitio oficiald e SW esta el manual de la Allview distinto a la versión comercializada por Duoptic, por lo menos no es el mismo mando para controlar la montura? Alguien sabe por que esa diferencia? slds

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Contenido Similar

    • Alvaro Rosa
      Por Alvaro Rosa
      Hola gente de EP! 
      Soy Álvaro Rosa, de Río Cuarto, Cba.
      Estoy vendiendo casi todo mi equipo de astronomía debido a que hace años (literal) que no lo uso y esta de adorno en la pieza. Es un equipo que disfrute muchísimo y por falta de tiempo y paciencia (la astrofotografía realmente la requiere) en estos momentos quisiera pasar de la fotografía a la observación cambiando de equipo.
       
      1- OTA Sky Watcher 150/750.
      2- Eq3 con trípode de acero (la de ahora viene de aluminio).
      3- Kit Goto de Eq3 + fuente de alimentación 12v + adaptador usb manhattan.
      4- Galileo 70400 (tubo guía).
      5- Filtro solar 150mm.
      6- Anillo T para adaptar cámara.
      7- Barlow Apocromático x3.
       
      Todo funciona perfectamente y no tiene detalles estéticos significantivos (alguna marquita en el apoyo de la pata del tripode que es de color blanco, detalle normal del uso). El tripode de acero hace que la montura sea un poco más robusta y estable.
      El espejo del SW está perfectamente colimado como vino de fábrica, nunca se tocó, y desconozco si necesita una limpieza o no. El teles siempre estuvo con la tapa y cubierto con una tela.
      El adaptador Usb manhattan no se si funciona porque tuve problemas para conectarlo a la pc, pero lo entrego con el goto por si alguno se da maña y lo hace andar.
       
      Los artículos del 4 al 7 solo los vendo una vez que venda los del 1 a 3, o a la misma persona, porque no quisiera vender los accesorios sin vender el equipo principal.
       
      Opciones de venta:
      1, 2 y 3: $29800
      2 y 3: $26950
      1: $7500
      Acepto transferencia, efectivo y también mercado pago (que en algunos casos pueden pagar en cuotas sin interés).
       
      El precio está calculado tomando siempre el mismo porcentaje de los artículos nuevos según se publican en Duoptic, teniendo en cuenta el costo de la fuente de 12v para el goto y el descuento del ocular de 10mm que no lo entrego con el OTA.
       
      FOTOS DEL EQUIPO.
       




       
      Aclaración: la almohada no está incluida!
       
      ALGUNAS FOTOS DESDE EL TELESCOPIO (En ninguna hice uso de autoguiado)





       
       
       
      Si alguno está interesado en algun producto en particular puedo mandar más fotos, no quiero sobrecargar el post.
       
      Saludos!!
    • Alvaro Rosa
      Por Alvaro Rosa
      Hola gente! que tal. 
      He estado buscando información de cómo controlar la montura Eq3 mediante stellarium, lo cual supongo que ya se ha discutido en el foro, pero no encontré mucho desde el buscador.
      De tanto que leí ya se me hizo mucho lio con los softwares que hay que usar... me baje el ASCOM, drivers de skywatcher para ASCOM, Stellarium Scope y Stellarium... pero no entiendo nada lo que hay que hacer o si realmente necesito todos esos programas.
      Hace varios años intenté lo mismo sin resultados y al final no lo hice, ahora quiero retomar la actividad y me gustaría poder controlar el teles desde la pc.
      Aclaro que la cuestión de cables estaría bien, con un cable que va desde el control de la montura hasta la notebook con un adaptador manhattan usb.
       
      Agradezco cualquier ayuda! o que me faciliten un tutorial del tema en ingles o español.
       
      Saludoosss
       
      PD: (Hace varios años que no entro al foro y no me acuerdo la contraseña y ya no tengo el email con el cual me registré, ahora me cree una cuenta mediante facebook.)
    • dariopetti
      Por dariopetti
      Compro montura AZ con goto, tipo allview, que sea tanto para cámara como para un tubo (tengo el heritage 130p) Gracias!
    • andreslencina
      Por andreslencina
      Hola a todos, recurro a su sabiduría, tengo una montura Bresser EXOS2, con un refractor BRESSER MESSIER AR-152S/760, mi pregunta es si es compatible con el kit skywatcher eq5 goto upgrade esta montura. Gracias.
    • cappellettiariel
      Por cappellettiariel
      Estimados: debido a la preventa que largó duoptic, y que es mi sueño conseguirme un Dobson 254 mm con goto de fábrica pongo en venta mi maksutov goto astrofi 102 mm hasta el 20 de agosto si consigo comprador para poder encargar el equipo sino, doy de baja la venta. El equipo es una belleza, y funciona excelentemente, es un F13, 102mm apertura, y 1235 mm. Es wifi, por lo que se puede controlar con el celular tablet a traves de la app Sky Portal o en mi caso Sky Safari pro 5, igual yo le compré el mando nextar+ (con micro-usb), por lo que el desee lo controla con cualquiera de las 2 herramientas. las dos funcionan excelentemente, y cada uno tiene sus ventajas y desventajas, por ende preferí tener las dos opciones. Cómo única modificación que le he hecho es el agregado de 3 niveles de burbuja a las patas del trípode para un fácil nivelado.
      El Heritage lo vendo porque cada peso cuenta para comprar el otro equipo, jeje, pero lo voy a extrañar.
      En cuanto llegue a casa subo fotos más actuales, pero acá adjunto las primeras. El buscador de punto rojo que se ve en estas fotos lo compré aparte en Celestron, es uno que posee una ventana mucho más amplia y más cómodo para observar pero si el comprador lo desea lo vendo con el buscador original.
       
      El telescopio está en sus cajas originales (posee 5 meses de uso): $23.000
      -Telescopio Maksutov-Cassegrain 102 / 1235 mm F13
      -Diagonal 1.25 "
      -Ocular super 10 mm
      -Ocular super 25 mm
      -Montura Altazimutal goto wifi
      -Manuales y software starry nights
       
      Control de mano Nexstar + (tiene 2 meses de uso), actualizado al firmware mas nuevo: $4000
      Buscador Star Pointer Pro $1000
      Ocular 40 mm Celestron Omni: $1500
      Filtro solar baader 102 mm: $900
      Sky-watcher Heritage 130 (5 meses de uso), colimado hace poco: $4000
       
      Aclaro para que no quede dudas que la venta es hasta el 20/08/18, y sólo vendo las cosas por separado en el caso de que tenga comprador para el telescopio, sino me quedo con todo el paquete. Aclaro que el Heritage lo vendo sólo si consigo comprador para el mak, sino prefiero quedarme con los dos.
      Si alguien estuviera interesado en todos los contenidos, que me escriba por privado y podemos ver de rebajar un poco el precio total.
       
      Un abrazo, gracias EP por el espacio.
      En breve actualizo las fotos del mak.







×

Important Information

Términos y condiciones de uso de Espacio Profundo