Jump to content
Astronomia - Espacio Profundo
LeandroMa

Problemas alineación Allview - resuelto

Publicaciones recomendadas

LeandroMa

Compañeros del foros, comento el siguiente problema que tengo con mi montura AZ Allview. Adquirí la montura en Julio de este año y la utilice unas 6 o 7 veces sin problemas con mi Heritage, la semana pasada la saque para utilizarla con mi nuevo Max 102, realice una y otra ves los pasos para alinearla (Una estrella - dos estrellas) y no logro que quede alineada para utilizar el GoTo. Hago todos los pasos para centrar la primer estrella, me tira la lista para ir a la segunda y cuando le doy enter, va para el lados de la estrella, pero queda muy lejos 20° - 30° y la tengo que centrar a mano, cambiando la velocidad de los motores, hasta que la puedo centrar en el ocular. El mando me tira Aligment sucessful pero cuando le doy GoTo va para cualquier lado. Puede ser que tenga que actualizar el SynScan Firmware? Alguien renegó con lo mismo? alguna idea. 

Esta noche voy a probar por tercera ves a ver que pasa. slds y gracias. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
criswille

Hola LeandroMA

 

La montura All View que en realidad no he usado mucho, si bien encuentra bastante certera mente los objetos, siempre tiene un grado de error. Cuando usabas el Heritage tenías una focal de 650mm, ahora con el MaK 102 tenes 1300mm de focal, duplicando cualquier aumento y por consiguiente, duplicando el error de puntería.

Yo creo que tenes que (aparte de hacer la alineación), usar el comando "Realce de la precisión en la puntería (PAE) Pointing Accuracy Enhancement", fijate en el manual, se entra oprimiendo 2 veces el escape, esto mejora la alineación y la posterior puntería.

 

saludos

 

 

Editado por criswille

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
sfellero

Hola, fijate Cris que dice 20-30 grados jaja.

 

Yo con mi mak (1500mm) tengo 20' de error cuando alineo "más o menos bien". Para mí estás o poniendo mal la fecha (me pasó mil veces intercambiar día-mes) o quedó mal en la hora el huso horario. Fijate también que esté bien nivelada la montura también. También yo hace rato que no uso más "elegir ciudad", a veces me anduvo mal eso y desde hace bastante que pongo las coordenadas del lugar desde donde observo directamente.

 

Abrazos y contanos si cambió la cosa!!!

 

pd: yo jamás actualicé el firmware!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
criswille

si tenes razón Sebas eran grados.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa

@criswille @sfellero gracias por las respuestas, creo haber hecho todos los pasos: día, mes, hora, correctamente... también pongo las coordenadas a mano de mi lugar de observación, nivelo, etc. Hoy voy a probar de nuevo y les cuento. Una pregunta como se utiliza correctamente la función PAE, porque el manuela dice dejar apretada la tecla de ESC por 2 segundos y Cris dice que se entra oprimiendo 2 veces el escape? me lo podrían aclarar.  slds

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta
hace 14 minutos, LeandroMa dijo:

@criswille @sfellero gracias por las respuestas, creo haber hecho todos los pasos: día, mes, hora, correctamente... también pongo las coordenadas a mano de mi lugar de observación, nivelo, etc. Hoy voy a probar de nuevo y les cuento. Una pregunta como se utiliza correctamente la función PAE, porque el manuela dice dejar apretada la tecla de ESC por 2 segundos y Cris dice que se entra oprimiendo 2 veces el escape? me lo podrían aclarar.  slds

Hola.

 

Una vez que te llevó al objeto mediante goto, tenés que dar una vez ESC. Y luego, volver a dar ESC pero manteniendo por dos segundos, o en su defecto, hasta que el display indique que guardó la posición.

 

Una cosa que podrías probar es eliminar todos los PAE's. Es una opción en el menú del SynScan. A ver si con eso no te deja tan lejos los objetos.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
antareano

Hola, fijate si tenes bien puesta la zona horaria. El otro día se me cambió este parámetro en mi montura iopotron y me volvi loco hasta que me di cuenta.

Tenía el mismo problema de la diferencia de 20 grados para llegar al objeto al hacer un goto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
sfellero
1 hour ago, javieriaquinta dijo:

Una cosa que podrías probar es eliminar todos los PAE's. Es una opción en el menú del SynScan. A ver si con eso no te deja tan lejos los objetos.

 

Ah, esto también!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa

Gracias por la data. Me podrían tirar por donde se eliminan los PAEs en el SynScan ? No está en el.manual. slds

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
sfellero
hace 18 horas, LeandroMa dijo:

Gracias por la data. Me podrían tirar por donde se eliminan los PAEs en el SynScan ? No está en el.manual. slds

Me tendría que fijar bien, pero si mal no recuerdo es en utilities-clear pae data.

 

Abrazos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa

Buenas, vuelvo del patio desde las 23 hs intentando hacer andar la Allview y nada, masticando bronca nomas. 

Hice todo lo que recomendaron (eliminar todos los PAE's), controle y re-controle: coordenadas locales, zona horaria -3, hora local y la montura sigue haciendo lo mismo ejemplo:

 

Alineo con una estrella: busco Sirio, elijo la zona del cielo y la busco en la lista que me tira, la centro en el ocular.

El mando me tira la segunda estrella: canopus. Le doy enter y va para ese lado pero queda como a 10 grados, la centro a mano y le doy enter. El mando me dice que esta ok la alineación, voy la opción de Tur y le doy GoTo a la nebulosa de Orion y el telescopio va pero queda apuntando como a 5° arriba de Rigel??!! LPM. Así una y otra ves con las diferentes variantes que utilice para alinear. Slds y gracias por la ayuda. Tres noches renegando sin poder disfrutar de mi nuevo Mak. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
glurex

Una pregunta un poco tonta, pero ¿Probaste nuevamente con el Heritage? a ver si es "problema" de la distancia focal larga del Mak, cosa que quizás se solucionaría de alguna forma. O sí es un problema de la montura, que ya sería algo más complejo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Cambiaste algo en la montura desde la última vez que la usaste con éxito? Me imagino que el buscador lo alineaste, no? No tenés alineación a 3 estrellas en el mando, no? La montura está perfectamente nivelada? (Usá un nivel confiable para confirmarlo, no confíes en el que viene, ni en un celular, usá uno que sepas que mide bien).

Esa montura hay que apuntarla al norte geografico? Como estas determinando donde queda?

 

Saludos

 

Editado por fsr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa
hace 5 horas, glurex dijo:

Una pregunta un poco tonta, pero ¿Probaste nuevamente con el Heritage? a ver si es "problema" de la distancia focal larga del Mak, cosa que quizás se solucionaría de alguna forma. O sí es un problema de la montura, que ya sería algo más complejo.

No, no probé con el heritage. Pero los errores son tan grandes en las posiciones de los objetos (20 -30°) que presumo que no es un problema de la distancia focal. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa
1 hour ago, fsr dijo:

Cambiaste algo en la montura desde la última vez que la usaste con éxito? Me imagino que el buscador lo alineaste, no? No tenés alineación a 3 estrellas en el mando, no? La montura está perfectamente nivelada? (Usá un nivel confiable para confirmarlo, no confíes en el que viene, ni en un celular, usá uno que sepas que mide bien).

Esa montura hay que apuntarla al norte geografico? Como estas determinando donde queda?

 

Saludos

 

@fsr La verdad que no cambie nada de la montura, la utilice en el hery a principios de octubre y la volví a sacar de nuevo la semana pasada para estrenar el Mak. El buscador esta alineado, lo controle anoche nuevamente. Para la nivelación utilizo la burbuja que tiene la base del cabezal, que por lo que se discutió en post anteriores es dudosa, pero creo que una no tan precisa nivelación no pude generar tanto error en el GoTo. No hay que apuntarla al norte es AZ. Slds

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr
hace 4 horas, LeandroMa dijo:

@fsr La verdad que no cambie nada de la montura, la utilice en el hery a principios de octubre y la volví a sacar de nuevo la semana pasada para estrenar el Mak. El buscador esta alineado, lo controle anoche nuevamente. Para la nivelación utilizo la burbuja que tiene la base del cabezal, que por lo que se discutió en post anteriores es dudosa, pero creo que una no tan precisa nivelación no pude generar tanto error en el GoTo. No hay que apuntarla al norte es AZ. Slds

Algunas monturas alt-az hay que apuntarlas al norte verdadero como parte del procedimiento de "alineación", y por lo que veo en el manual, esta no es la excepción: https://storage.googleapis.com/skywatcher-canada/upfiles/en_download_caty01440173393.pdf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lucho2000

En el manual de la montura, en la seccion Para Uso Astronomico (pagina 6) en el punto 2 dice: Apunte el tubo del telescopio hacia el norte verdadero (incluso para utilizarlo en el hemisferio sur), nivele el tubo y luego apague la alimentación.

Supongo que con ello reinicia la alineacion poniendo todos los valores en 0 y asi realizar una nueva alineacion en limpio.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa
hace 50 minutos, fsr dijo:

Algunas monturas alt-az hay que apuntarlas al norte verdadero como parte del procedimiento de "alineación", y por lo que veo en el manual, esta no es la excepción: https://storage.googleapis.com/skywatcher-canada/upfiles/en_download_caty01440173393.pdf

Gracias @fsr por la data. En el manual de mi montura no dice nada de alinear previamente al norte?  http://sargeplus.com/archivos/productos/marcas/sky-watcher/monturas/goto/allview/16jnwnmanualallviewesp.pdf puede ser porque son diferentes versiones de la montura? la que tengo trae el mando distinto al que tiene el manual que adjuntaste.  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa
hace 4 minutos, Lucho2000 dijo:

En el manual de la montura, en la seccion Para Uso Astronomico (pagina 6) en el punto 2 dice: Apunte el tubo del telescopio hacia el norte verdadero (incluso para utilizarlo en el hemisferio sur), nivele el tubo y luego apague la alimentación.

Supongo que con ello reinicia la alineacion poniendo todos los valores en 0 y asi realizar una nueva alineacion en limpio.

 

Saludos

Hola Lucho, si justo estaba viendo eso en el  manual que adjunto @fsr pero en el manual en español de mi montura no lo menciona a ese paso, en al review de @sfellero tampoco lo menciona ? sera porque son distintas versiones? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
LeandroMa

En el sitio oficiald e SW esta el manual de la Allview distinto a la versión comercializada por Duoptic, por lo menos no es el mismo mando para controlar la montura? Alguien sabe por que esa diferencia? slds

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


  • Contenido similar

    • Kika
      Por Kika
      Hola grupo quiero mostrarles mi adquisición, un synscam Goto eq3 para mí telescopio 150/750. Lo he comprado usado. Me ha traído el cable Manhattan y una fuente de 12v 




    • taeldany
      Por taeldany
      Buenas, soy novato en equipamiento, en estos últimos días estuve averiguando bastante, la idea es poder hacer observación directa y que me sirva, especialmente para astrofotografia de espacio profundo, no cuento con mucho presupuesto, me gustaría llegar a un newtoniano de 8", por lo que estuve viendo me gusta el SKY-WATCHER EXPLORER 200PS NEQ5. 
       
      La duda que tengo en este momento es por que tanta diferencia entre un sistema motorizado y otro?, para astrofotografía es indispensable el sistema GOTO? o hay algunas otras alternativas para sacar buenas fotos y así aprovechar bien el equipo?
       
      Muchas gracias. por la ayuda que me puedan brindar.
       
    • Alvaro Rosa
      Por Alvaro Rosa
      Hola gente de EP! 
      Soy Álvaro Rosa, de Río Cuarto, Cba.
      Estoy vendiendo mi equipo de astronomía debido a que hace años (literal) que no lo uso, y ya vendí el tubo OTA. 
       
      Eq3 con trípode de acero (la de ahora viene de aluminio).
      Kit Goto de Eq3 + fuente de alimentación 12v + adaptador usb manhattan.
      Todo por $27100
       
      También vendo, aparte:
      Galileo 70400 (tubo guía).
      Filtro solar 150mm.
      Barlow Apocromático x3.
       
      Todo funciona perfectamente y no tiene detalles estéticos significativos (alguna marquita en el apoyo de la pata del trípode que es de color blanco, detalle normal del uso). El trípode de acero hace que la montura sea algo más robusta y estable que la de aluminio.
       


       
       
       
      Fotos tomadas desde el telescopio, sin uso de autoguiado
       
       

       
    • Fer3008
      Por Fer3008
      Buenas gente,
      pongo a la venta mi SkyWatcher NEQ-5 con Goto, comprada en Noviembre de 2017 en Duoptic.
      Tiene una salida al campo y algunos usos en el patio de casa. Poco uso y estado impecable.
      La montura sola nueva esta costando 22.000$ en Duoptic. El Kit Goto esta 22450$
      Pongo montura y goto a 29.000.  Todo en sus cajas originales.
       
      Se puede hacer en cuotas si es necesario (Mercado Pago creo que tiene hasta 3 con la del Patagonia y Supervielle tiene hasta 6)
      Estoy en Capital.
      Gracias amigos de Espacio Profundo por el espacio.
       
      Saludos.
      Fernando.-




    • Rakios
      Por Rakios
      Vendo montura Sky-Watcher NEQ5 GoTo.
      El precio es un 65% del valor nuevo.
      Hoy serian unos $28400.





×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo