Jump to content
Astronomia - Espacio Profundo
  • Registrarme
onofrito

Ayuda con allview

Recommended Posts

onofrito

Empecé a poner datos dirécion fecha, etc  para ver si alineaba la montura allview recién comprada , con poca idea de como se hace, seguí instrucciones  del manual, cuando prendia aparece syn versión creo que era 4 luego te dice lo del cuidado del Sol, termine de poner datos y  empecé a tratar de alinear con la luna, como para empezar luego apague la montura para asesorarme de otras teclas que debía apretar y  cuando enciendo nuevamente gran sorpresa aparece Syn versión 2. 4. I. T aprieto enter y se borra queda tildado con monitor sin letras con contorno anaranjado, y si espero sin apretar enter lo mismo, se borra. no tengo la menor idea que pasó y que debo hacer si alguien tiene algún dato para solucionar este problema agradecido desde ya

Compartir este post


Enlace al post
Compartir en otros sitios
CODO
hace 2 horas, onofrito dijo:

tiene algún dato para solucionar este problema

Hola onofrito.Se me ocurre que le hagas como a las compu,así encendido y tildado.saca las pilas o desenchufalo de donde esté tomando el suministro de corriente;luego volvé a encenderlo y "puede"que se solucione el problema.saludos,César.

Compartir este post


Enlace al post
Compartir en otros sitios
criswille

 

Editado por criswille
  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
LeandroMa

A mi nunca se me tildo el mando, aunque sigo renegando con el alineado. Trata de conseguirte una fuente de 12 v - 4 o 5 A a ver que pasa si alimentas la montura de esa manera. slds

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado para más respuestas.

×

Important Information

Términos y condiciones de uso de Espacio Profundo