Jump to content
Astronomia - Espacio Profundo
CaRivero96

Ayuda, Goto EQ5 no va bien

Publicaciones recomendadas

CaRivero96

Buenas, justo ahora fui a estrenar mis motores goto para la eq5, y resulta que manejando el telescopio con el mando de repente se para y no me deja manejarlo mas, tengo que apagar y encender otra vez, tambien me pasa cuando digo que me busca un objeto o cuando voy a hacer el alineamiento, pone showering y no se mueven los motores, se quedan parados y no me deja manejar el teles con el mando y tengo que volver a apagar y encender.

PD: El mando sigue funcionando, puedo moverme por el menú, lo que no me deja es manejar el teles. El voltaje está bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Revisa el amperaje.

2A minimo hay que proveerle.

Usas fuente o bateria?.

 

Saludos.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
CaRivero96
hace 41 minutos, Hal9000 dijo:

Revisa el amperaje.

2A minimo hay que proveerle.

Usas fuente o bateria?.

 

Saludos.

Fuente y si, creo que va a ser los amperios solo son 1A. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

El goto probablemente use al menos 1A por motor, tal vez más. Mejor ir a lo seguro, metanle una de 5A para exteriores (a menos que sea para un observatorio, claro).

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Tengo un monton de fuentes switching de 3A de 12v si a alguien le interesa...

 

Saludos.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
CaRivero96

Ya mi padre me consiguio el adaptador y va bien, ahora solo me falta aprender a usar el goto, que el viernes me pegue 4 horas intentando poner en estación sin éxito y casi me cargo el motor DEC se me trabo como 4 veces con el freno del eje porque lo aprieto mucho, a ver si no me olvido de no apretar tanto el freno ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Minimo 2 Amperes....

 

Power requirement: 11 to 15 V DC 2 Amp (Tip positive) (Power supply not included)

 

Saludos y buenos cielos!

  • Like 3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr
hace 13 horas, CaRivero96 dijo:

Ya mi padre me consiguio el adaptador y va bien, ahora solo me falta aprender a usar el goto, que el viernes me pegue 4 horas intentando poner en estación sin éxito y casi me cargo el motor DEC se me trabo como 4 veces con el freno del eje porque lo aprieto mucho, a ver si no me olvido de no apretar tanto el freno ??

Los "frenos" en realidad son embragues. Lo que hacen es soltar el tubo de los engranajes para poder moverlo a mano. Si podés mover el tubo a mano, los motores están sueltos también. Cuando no podés mover el tubo a mano, es cuando los motores están acoplados y pueden mover el tubo.

 

Saludos

Editado por fsr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
CaRivero96
hace 2 horas, fsr dijo:

Los "frenos" en realidad son embragues. Lo que hacen es soltar el tubo de los engranajes para poder moverlo a mano. Si podés mover el tubo a mano, los motores están sueltos también. Cuando no podés mover el tubo a mano, es cuando los motores están acoplados y pueden mover el tubo.

 

Saludos

Si, lo que pasa es que al apretarlos mucho el de dec queda mirando mas o menos para arriba entonces me chocaba la perilla con el motor y el motor no podia moverse y sonaba un estruendo como si se fuera a partir los engranajes, me asuste mucho porque pense que ya me habia cargado alguno pero al dia siguiente quite la tapa del motor y estaban bien los engranajes, ahora no apriento mucho los frenos, los dejo lo suficiente como para que no se mueva y los motores funcionen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr
hace 2 horas, CaRivero96 dijo:

Si, lo que pasa es que al apretarlos mucho el de dec queda mirando mas o menos para arriba entonces me chocaba la perilla con el motor y el motor no podia moverse y sonaba un estruendo como si se fuera a partir los engranajes, me asuste mucho porque pense que ya me habia cargado alguno pero al dia siguiente quite la tapa del motor y estaban bien los engranajes, ahora no apriento mucho los frenos, los dejo lo suficiente como para que no se mueva y los motores funcionen

Ah, se entiende. Creo que las perillas de los embragues tienen un eje estriado, se puede aflojar el tornillo, sacar la perilla y volver a instalarla en una posición donde no choque.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000
hace 45 minutos, fsr dijo:

Ah, se entiende. Creo que las perillas de los embragues tienen un eje estriado, se puede aflojar el tornillo, sacar la perilla y volver a instalarla en una posición donde no choque.

 

Exacto !!.

Afloja las perillas, desde el tornillo central, la sacas y la volves a poner en otra posicion donde quede mas comoda, como dice fsr son estriadas.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
CaRivero96

Genial, no sabia que los tornillos era para eso ?? gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


  • Contenido similar

    • Kika
      Por Kika
      Hola grupo quiero mostrarles mi adquisición, un synscam Goto eq3 para mí telescopio 150/750. Lo he comprado usado. Me ha traído el cable Manhattan y una fuente de 12v 




    • Verdor
      Por Verdor
      Reciban mi cordial saludo. Estoy puliendo el espejo primario de 21,7 pulgadas para mi telescopio, y les solicito el favor de que me indiquen cómo hago para establecer el momento en que debo cambiar de grano.
       
      Muchas gracias.
    • Verdor
      Por Verdor
      Reciban mi cordial saludo. Deseo que por favor me den a conocer cuál puede ser la mejor opción al pulir el espejo primario, si darle una distancia focal f/4, o f/5.
       
      Ahora, ¿cuáles vendrían a ser las diferencias y/o las aplicaciones prácticas tanto de la una como de la otra?
       
      (El diámetro del espejo primario que estoy puliendo es de 21,7 pulgadas.)
       
      Gracias.
    • taeldany
      Por taeldany
      Buenas, soy novato en equipamiento, en estos últimos días estuve averiguando bastante, la idea es poder hacer observación directa y que me sirva, especialmente para astrofotografia de espacio profundo, no cuento con mucho presupuesto, me gustaría llegar a un newtoniano de 8", por lo que estuve viendo me gusta el SKY-WATCHER EXPLORER 200PS NEQ5. 
       
      La duda que tengo en este momento es por que tanta diferencia entre un sistema motorizado y otro?, para astrofotografía es indispensable el sistema GOTO? o hay algunas otras alternativas para sacar buenas fotos y así aprovechar bien el equipo?
       
      Muchas gracias. por la ayuda que me puedan brindar.
       
    • Alan Benitez
      Por Alan Benitez
      Hola a todos, después de mas de un año vuelvo a postear en el foro, la idea de este post es mostrar un poco los avances que hemos tenido en relación a nuestro proyecto de motorización y las fotos que hemos hecho (No estoy seguro en cual sección del foro iría este post, porque tiene muchos temas, cualquier cosa si no es el lugar apropiado lo puedo crear en otro espacio del foro que me indiquen o lo podrían mover..?) . De paso aprovechare de hacerles algunas preguntas y obviamente pedirles cualquier tipo de critica para poder mejorar, así que voy a dividir el post en distintos apartados:

      1) Motorización casera
      2) Mostrar algunos resultados obtenidos de nuestras ultimas dos salidas al campo (una de hace unos días, y otra que ya tiene unos cuantos meses)
      3) Preguntas en relación a la edición de fotos y DSS y otras cosas!



      Empecemos!

      1) Con respecto a la motorización, hicimos lo siguiente:

       - Mejoramos la sujeción de motores haciendo uso de un modelo de impresión 3D que encontramos por internet (esto le dio muchísima precisión al seguimiento)
       - Mejoramos el sistema de reducción de vueltas (compramos unos juegos de poleas y correas)
       - Estamos en proceso de conseguir que el software haga un aline por si solo (con varias estrellas, pero esto entra mas en el apartado numero 3 del post, porque tenemos mas preguntas que otra cosa, o incluso capaz entraría en un único post exclusivo de preguntas)
       - Mejoramos el software haciéndolo mas estable y robusto para controlar dichos motores.
       - Añadimos un joystick para mover el telescopio con los motores funcionando sin detener el seguimiento
       - Hicimos una pequeña caja en donde colocamos toda la parte electrónica, placa, cables, etc (que crean o no termino siendo muy útil porque por ahí se nos desconectaban los cables y tardábamos mucho midiendo con un tester para ver donde iba cada cosa).

      Les adjunto algunas fotos de como ha quedado:






      Me gustaría añadir un pequeño vídeo que tengo del momento de fabricación, se nota demasiado el "antes" y "despues" jajaja:

      https://youtu.be/woLzKFZz-Xc

      2) Voy a empezar poniendo los apilados de M20 y M42 que conseguí en DSS y luego como las procese en photoshop

      M20 apilado sin edición:


      19 lights, 19 darks,19 bias. 20" exp - 4000 ISO  - Skywatcher 200/1000 + Nikon D5500
       
      M42 apilado sin edición:


       
      23 lights de 13 sec y 1600 iso
      Sky watcher 200/1000 + Nikon D5500 (En esta no hicimos ni darks ni bias, la noche no acompañaba mucho y no habíamos logrado una buena puesta de estación así que tampoco teníamos mucha precisión mas alla de los 15 - 20 segundos)

      Ahora subo las mismas fotos editadas en photoshop, tienen una marca de agua de instagram porque nos hicimos una cuenta hace un tiempo y empezamos a subir nuestro material ahí, no es nada del otro mundo, pero queríamos documentar un poco nuestros "avances".
       
      M20 con photoshop:

       
      ////

      M42 con photoshop:

       
      Con respecto a esta ultima, creo que exagere mucho con la saturación de colores y creo que podría conseguir un mejor resultado, capaz vuelva a editarla en un futuro, con un poco mas de técnica.



      3) Bueno acá empiezo con las preguntas, como ya me parece que el post se esta haciendo bastante largo voy a preguntar solo de un tema y luego hare otro post con mas preguntas relacionadas a la puesta de estación y a mejorar el sistema de motorización:

          - DSS:

      Cuando hago los apilados en DSS, obtengo un "autosave.tif" que se ven excelentes a mi gusto (voy a subir uno de la foto de orion)



      El problema esta cuando intento abrir este archivo en photoshop y editarlo, photoshop lo abre, pero no tengo las mismas opciones que tengo siempre.. y no entiendo porque, hice algunas capturas de pantallas para mostrar mi problema:




      Sin embargo, cuando desde DSS le digo "guardar la imagen" me guarda la imagen que subi arriba en el ITEM 2 de M42 apilado sin edición. Esto es normal? A que se debe? Solo puedo editar la foto de formato TIFF que obtengo arriba? no la de abajo?

      Desde ya muchísimas gracias por tomarte el tiempo de leerme y cualquier crítica o sugerencia es mas que bienvenida! 

      Saludos,

      Alan Benitez

       
       
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo