Jump to content
Astronomia - Espacio Profundo
  • Registrarme
CaRivero96

Ayuda, Goto EQ5 no va bien

Recommended Posts

CaRivero96

Buenas, justo ahora fui a estrenar mis motores goto para la eq5, y resulta que manejando el telescopio con el mando de repente se para y no me deja manejarlo mas, tengo que apagar y encender otra vez, tambien me pasa cuando digo que me busca un objeto o cuando voy a hacer el alineamiento, pone showering y no se mueven los motores, se quedan parados y no me deja manejar el teles con el mando y tengo que volver a apagar y encender.

PD: El mando sigue funcionando, puedo moverme por el menú, lo que no me deja es manejar el teles. El voltaje está bien.

Compartir este post


Enlace al post
Compartir en otros sitios
Hal9000

Revisa el amperaje.

2A minimo hay que proveerle.

Usas fuente o bateria?.

 

Saludos.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
CaRivero96
hace 41 minutos, Hal9000 dijo:

Revisa el amperaje.

2A minimo hay que proveerle.

Usas fuente o bateria?.

 

Saludos.

Fuente y si, creo que va a ser los amperios solo son 1A. Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

El goto probablemente use al menos 1A por motor, tal vez más. Mejor ir a lo seguro, metanle una de 5A para exteriores (a menos que sea para un observatorio, claro).

  • Like 2

Compartir este post


Enlace al post
Compartir en otros sitios
Hal9000

Tengo un monton de fuentes switching de 3A de 12v si a alguien le interesa...

 

Saludos.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
CaRivero96

Ya mi padre me consiguio el adaptador y va bien, ahora solo me falta aprender a usar el goto, que el viernes me pegue 4 horas intentando poner en estación sin éxito y casi me cargo el motor DEC se me trabo como 4 veces con el freno del eje porque lo aprieto mucho, a ver si no me olvido de no apretar tanto el freno ??

Compartir este post


Enlace al post
Compartir en otros sitios
ricardo

Minimo 2 Amperes....

 

Power requirement: 11 to 15 V DC 2 Amp (Tip positive) (Power supply not included)

 

Saludos y buenos cielos!

  • Like 3

Compartir este post


Enlace al post
Compartir en otros sitios
fsr
hace 13 horas, CaRivero96 dijo:

Ya mi padre me consiguio el adaptador y va bien, ahora solo me falta aprender a usar el goto, que el viernes me pegue 4 horas intentando poner en estación sin éxito y casi me cargo el motor DEC se me trabo como 4 veces con el freno del eje porque lo aprieto mucho, a ver si no me olvido de no apretar tanto el freno ??

Los "frenos" en realidad son embragues. Lo que hacen es soltar el tubo de los engranajes para poder moverlo a mano. Si podés mover el tubo a mano, los motores están sueltos también. Cuando no podés mover el tubo a mano, es cuando los motores están acoplados y pueden mover el tubo.

 

Saludos

Editado por fsr

Compartir este post


Enlace al post
Compartir en otros sitios
CaRivero96
hace 2 horas, fsr dijo:

Los "frenos" en realidad son embragues. Lo que hacen es soltar el tubo de los engranajes para poder moverlo a mano. Si podés mover el tubo a mano, los motores están sueltos también. Cuando no podés mover el tubo a mano, es cuando los motores están acoplados y pueden mover el tubo.

 

Saludos

Si, lo que pasa es que al apretarlos mucho el de dec queda mirando mas o menos para arriba entonces me chocaba la perilla con el motor y el motor no podia moverse y sonaba un estruendo como si se fuera a partir los engranajes, me asuste mucho porque pense que ya me habia cargado alguno pero al dia siguiente quite la tapa del motor y estaban bien los engranajes, ahora no apriento mucho los frenos, los dejo lo suficiente como para que no se mueva y los motores funcionen

Compartir este post


Enlace al post
Compartir en otros sitios
fsr
hace 2 horas, CaRivero96 dijo:

Si, lo que pasa es que al apretarlos mucho el de dec queda mirando mas o menos para arriba entonces me chocaba la perilla con el motor y el motor no podia moverse y sonaba un estruendo como si se fuera a partir los engranajes, me asuste mucho porque pense que ya me habia cargado alguno pero al dia siguiente quite la tapa del motor y estaban bien los engranajes, ahora no apriento mucho los frenos, los dejo lo suficiente como para que no se mueva y los motores funcionen

Ah, se entiende. Creo que las perillas de los embragues tienen un eje estriado, se puede aflojar el tornillo, sacar la perilla y volver a instalarla en una posición donde no choque.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
Hal9000
hace 45 minutos, fsr dijo:

Ah, se entiende. Creo que las perillas de los embragues tienen un eje estriado, se puede aflojar el tornillo, sacar la perilla y volver a instalarla en una posición donde no choque.

 

Exacto !!.

Afloja las perillas, desde el tornillo central, la sacas y la volves a poner en otra posicion donde quede mas comoda, como dice fsr son estriadas.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
CaRivero96

Genial, no sabia que los tornillos era para eso ?? gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Contenido Similar

    • Gladys P. Lòpez
      Por Gladys P. Lòpez
      Hola soy Elizabeth! 
      Espero puedan ayudarme, quiero comprar a mi novio unos binoculares (será su cumpleaños) pero las opciones no son muchas y está este 10x50 marca Bushnell (no me dijeron el modelo) con las siguientes especificaciones:
      Aumento:10x
      Objetivo: 50mm
      Sistema de enfoque : Central
      Sistema de prisma : Porro
      Campo de visión : 100m@1000m
      Distancia de la pupila al ocular : 12mm
      Pupila de salida: 5.0mm
      Peso : 744g
       
      He leído en otras publicaciones que los 10x50 son buenos para ver el cielo, pero mi pregunta es: recomendarían estos, puede verse algo realmente? No me gustaría que los deje después de un tiempo porque no se ve mayor cosa. 
       
      Continúo recabando información por acá pero espero alguna respuesta, gracias!! 
       
    • daquintana
      Por daquintana
      Hola gente:
      Vendo telescopio maksutov de 102mm con montura y goto ioptron, Comprado aqui en el foro. Lo vendo tal como lo compré, vino sin oculares, yo lo usaba con uno de otro telescopio, por eso va sin oculares.
      Es el de la foto.
      Puedo enviarlo por Via cargo previo depósito. Va el tubo, la montura, el goto y una fuente de alimentación asi no use pilas.
      Precio $15000

    • kaiserbarraza
      Por kaiserbarraza
      hola amigos saludos a todos los amantes de los cielos oscuros, amigos tengo una consulta y duda que hacer a este grupo, tengo un teles powerseeker celestron 127 eq, el cual me a dado muchas alegrias, se que es un teles de principiante, pero ahora en estos momentos tengo la serie casi completa de oculares orion expanse 66° de 9 mm, 15mm y 20mm, el cual me costo mas de algun regaño matrimonial, jejejjeje entonces mi consulta es la siguiente ya que tengo este telescopio me quiero hacer de un ocular explorer scientific 24 mm 68°, me servira para este teles? podre aprovechar este ocular con este telescopio?recurro a uds, para que me puedan orientar un poco. de antemano muchas gracias, y buenos cielos.
    • Jsebas13
      Por Jsebas13
      Hola a todos, apenas me estoy iniciando la astronomía y la semana pasada me compre mi primer telescopio un Tasco Luminova 660x60mm, de apertura obviamente se 60mm y distancia focal de 800mm.
      Los oculares que trae son HM25mm, H12.5 mm y SR 4mm. Además 2 Barlow 2x y 3.3x. 
      La cuestión es que ayer enfoque a Marte pero solo veo un Punto rojo muy pequeño, con el ocular de 25mm y luego coloco el Barlow 2x pero se sigue viendo un punto rojo, yo he visto que con telescopio de igual apertura siempre se ve el disco del planeta no tan grande pero se pueden ver algunos detalles, pero en mi caso solo veo un punto rojo. 
      Será que estoy haciendo algo mal? 
    • Rudyr
      Por Rudyr
      Estoy apunto de comprar mi primer equipo, estoy x comprar el astromaster 130 eq, pero me ofrecen tambien el 130 eq md, la diferencia de precio es bastante. Mi pregunta es valera la pena comprar el 130 eq md 
       
      Gracias
×

Important Information

Términos y condiciones de uso de Espacio Profundo