Jump to content
Astronomia - Espacio Profundo
Dieguito

Problema goto Neq6

Recommended Posts

Dieguito

Buenas noches comunidad.

Despues de un viaje volvi a colocar el tubo en la montura que estuvo fija por meses en el pier. Hice una alineacion con tres estrellas, las de siempre. Sirio, Miaplacidus y Alfa Centauro, y al no quedar muy bien como de costumbre, volvi a alinear con 3 estrellas. A partir de ahi todo el goto empezo a fallar desde la alineacion misma. Cuando intento hacerlo la montura le erra por 15 grados a veces. La apague varias veces e intente cambiar de estrellas pero se va muy lejos cuando intento alinear. Sumado a eso cuando la quiero mover a rate 7, 8 o 9 hace un ruido diferente, bastante feo. Y volviendo a lo de antes, la segunda vez  que intente alinear recuerdo (mientras se movia) haber cabeceado "apenas" el tubo  sin querer, cuando vino hacia mi lado.
No estuve chequeando el voltaje durante el alineado, ahora que estoy sentado lo volvi a prender solo para ver eso, 11,8v.

La verdad que me tiene preocupado ya que estaba bien puesto en estacion y andaba de maravillas.
Ojala alguien haya pasado por lo mismo y me tire algun cable.
Gracias!

Share this post


Link to post
Share on other sites
ricardo

Dieguito,

 

se me ocurre, y nos ha pasado en algun momento, es poner al reves la fecha, dd/mm/yy en vez de mm/dd/yy. Fijate si esta en UTC-3, y por ultimo borra el PAE (clear pae data). Estas alineando con el Synscan o con el EQMOD? Si lo estas haciendo con EQMOD borra la informacion de Sync. Las distintas velocidades hacen ruidos distintos, eso es lo normal.

 

Abrazo

Share this post


Link to post
Share on other sites
Dieguito

Hola Ricardo. No , hago lo mismo desde hace años. Puse los datos hasta 6 veces y se me iba muy muy lejos. Lo extraño fue que antes de intentarlo 6 veces, la primera alineó bien y sin ruidos raros. Pero como no quedo al 100% , volvi a repetir porque si no despues me fastidia que el objeto no quede clavado en el sensor. Y ahi empezaron las cosas.
La verdad que si algo del software anda mal no me preocupa tanto como ese sonido nuevo tan feo, a esta altura ya le conozco cada sonidito y lo de ayer me metio miedo. Que puede ser?
Estoy alineando con Synscan. Que es el PAE data? Y si lo borro pasa algo que luego deba corregir?
Gracias

Share this post


Link to post
Share on other sites
criswille

Hola Dieguito

 

El PAE (Pointing Accuracy Enhancement) es un sistema para ajustar mas finito la puntería del Syscan. Generalmente luego de ir a un objeto que no se centra bien, apretas 2 veces "Esc" y te pide que centres el objeto y luego enter y se afina la puntería. Si se van sumando PAEs, conviene cada tanto borrarlos y comenzar de nuevo.

  • Like 2

Share this post


Link to post
Share on other sites
javieriaquinta

Hola Dieguito.

 

A mi me ha pasado que ante un juego de estrellas iniciales el goto quede muy mal. Hay que cambiar por otras tres, considerando que la proxima primer estrella que apunte seguro va a estar bastante fuera de campo. No queda otra que ubicarla bien y que las tres logren una buena alineacion.

 

Ademas de intentar con otras estrellas, chequea que todo este bien nivelado como la ultima vez. Tambien que las tuercas de ajuste que tiene la montura para la cola de milano esten a la derecha visto desde atras. Tambien tene en cuenta el backslash a la hora de fijar las estrellas (la ultima tecla que se apreta es la que tracciona hacia el oeste).

 

Tema aparte: con la AZEQ6 me ha ocurrido que aun considerando una puesta en estacion aceptable (tengo un lugar semifijo donde ya marque el tripode), me dice que estoy errado en bastantes grados.

Siendo que la altitud no deberia variar mucho (salvo que nos desplacemos bastantes kilometros), si luego de alinear te dice que estas mas de un grado errado, hay que probar con otras estrellas. No iniciar la rutina de alineacion polar ya que es de suponerse que la altitud ha quedado bien desde la ultima vez que utilizamos. Conviene seguir intentando con otras tres estrellas hasta que el error de altitud sea logico y no por mas de un grado. 

 

Saludos y contanos, Dieguito.

Share this post


Link to post
Share on other sites
astronico

Hola dieguito, a mi me paso una vez que el ruido se parecía el de una desgranadora de maíz y descubrí que al sacarla y ponerla en el trípode en alguna desarmada la había agarrado de tal manera que se me había cruzado unos milímetros la caja de AR y los motores a veces enganchaban y otras veces no pero metían mucho ruido y feo por lo que decidi colimar la caja de reducción con los tornillitos allen que tiene en cada extremo de la misma, fíjate si esta un poco cruzada la guacha porque de seguro que es eso. Lo demás hacele caso a los chicos de mas arriba para ir descartando.

Share this post


Link to post
Share on other sites
javieriaquinta

Ahh! Me olvidaba.

Una vez le puse un trafo que andaba mal y tiraba menos amperes de los que necesitaba la montura.

El ruido a algo que se está moliendo fue lacerante. Resulta que tiene un método de protección y era eso el ruido.

 

Saludos

Share this post


Link to post
Share on other sites
Dieguito

Gracias a todos, voy a considerar todo lo que me aconsejaron y en un rato entro al observatorio a ver que onda.
Nunca use el PAE y ahora que veo parece un recurso interesante :)
Todas esas cosas extrañas sucedieron con el tele andando lo mas bien y al tratar de volver a alinear para tener mas punteria con el goto se desencadeno este lio. Luego les cuento como me fue.
Saludos!

  • Like 2

Share this post


Link to post
Share on other sites
Dieguito

Buenas noches.. Bueno, ni caso. Peor que ayer, ya probe con casi todas las estrellas y sigue lo mismo. Tambien intente volver a instalar la misma version del Synscan pero no pude.
Respecto a la mecanica, hay algun lugar (Astronico) en donde se pueda ver un tutorial de como ajustar eso?

Share this post


Link to post
Share on other sites
Astroman

Hola Dieguito:

Antes de todo eso, verificá la tensión 12VCC, y que la misma no caiga cuando se mueve la montura (amperaje) ...

Anoche, me fui a 9,5 VCC con la batería, y hace unos ruidos, que parecería estar rompiendo todo....

¿Qué fuente o batería usás?

En el pad, hay un lugar que te mide la tensión .

Saludos Rodolfo

Edited by Astroman
11,8 VCC en vacío, me suena a poco...

Share this post


Link to post
Share on other sites
Dieguito

Como andas tanto tiempo, uso la fuente original. No cambie nada del equipo en años, siempre uso lo mismo.
Cuando mire la tension en el pad daba 11,8 en reposo. No la miré en movimiento. La verdad no la quiero desarmar pero anda tan mal que ya no se me ocurre que hacer...
Que significa en vacio?
Saludos

Share this post


Link to post
Share on other sites
cardrw
hace 22 minutos, Dieguito dijo:

Que significa en vacio?

Significa medir la tensión de una fuente sin nada conectado o sea sin carga, con carga la tension va a ser menor que sin conexión, si la fuente está vieja puede suceder que conectada baje demasiado la tensión y haga funcionar mal al equipo. 

Edited by cardrw

Share this post


Link to post
Share on other sites
Dieguito

Se la llevo ahora a un vecino para que mida eso. Otra vez gracias por el aporte.

Share this post


Link to post
Share on other sites
ricardo

Es verdad lo que comentan, si el ruido es similar a que se están volando todos los dientes, se produce cuando el motor desembraga para protegerlo porque no le llega el amperaje necesario. Fijate tambien si titila el led de encendido. Hace la siguiente prueba, encendera, manda todo que si, sin alinear selecciona "2-9" para mandar la velocidad a 800x, después en el menu de Utilities-Show Information selecciona "Voltage". Ahora move los dos motores al mango y fijate a cuanto cae el voltaje, si cae a menos de 11.5 volts entonces se te detono la fuente externa. 

 

Estos últimos años recomiendo usar fuentes switch, tipo notebook. Esas o andan o no andan, pero el voltaje queda clavado en 12v, pesos mas pesos menos.

 

Abrazo

 

 

  • Like 1

Share this post


Link to post
Share on other sites
cardrw
hace 1 minuto, ricardo dijo:

Estos últimos años recomiendo usar fuentes switch, tipo notebook. Esas o andan o no andan, pero el voltaje queda clavado en 12v, pesos mas pesos menos.

Esas fuentes hoy en día son imprescindibles. El problema es que siempre al viajar hay que llevar alguna de repuesto por si la titular hace puff de repente.  Me tocó con la fuente de una cámara que nueva y con dos usos, tronó sin aviso previo. 

 

Saludos. 

 

Carlos. 

  • Like 1

Share this post


Link to post
Share on other sites
Dieguito

Gracias, recien vengo y la midieron, entrega 12,1. Ricardo, en resumen hacerla andar en rate 9 y mirar si cae a menos de 11,5 ? Entendi bien?

Share this post


Link to post
Share on other sites
Astroman

¿No podés conectarla a la batería del auto con un cable largo?

 

Share this post


Link to post
Share on other sites
Dieguito
hace 1 minuto, Astroman dijo:

¿No podés conectarla a la batería del auto con un cable largo?

 

No, pero llegado el caso sirve la bateria de gel de 12 como las que usan las motos?

 

Share this post


Link to post
Share on other sites
Astroman

Si calculo que si...

  • Like 1

Share this post


Link to post
Share on other sites
ricardo
hace 16 minutos, Dieguito dijo:

Gracias, recien vengo y la midieron, entrega 12,1. Ricardo, en resumen hacerla andar en rate 9 y mirar si cae a menos de 11,5 ? Entendi bien?

Exacto, pero antes de entrar al menu de voltaje tenes que mandar la velocidad al mango, porque sino no te deja.

 

Abrazo

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • astronico
      By astronico
      Hola astroamigos en esta oportunidad quiero compartir con ustedes una nueva región del cielo que he fotografiado desde los cielos de san juan. El pasado sábado 3 de agosto fuimos al aeroclub de la laja ubicado en el departamento de Albardón a unos 40 km de Rivadavia donde los cielos según el mapa de polución lumínica indican bortle 3/4 (cae justo en el borde entre ambos) después de un par de intentos de organizar una salida infructuosa por las condiciones laborales de varios integrantes sumado al mal clima y una luna que amenazaba con evitar otra posible postergación de la juntada finalmente se dio y nos juntamos varios apasionados por la astrofoto en el sitio mencionado.
       
      El objeto que escogí se trata de la hermosa "ventana" que se produce entre el gas y el polvo y que corresponde al brazo de Sagitario de nuestra galaxia conocida como Messier 24 a una distancia aproximada de 100.000 años luz de la Tierra y con un tamaño angular enorme de 90 minutos de arco, algo así como tres lunas llenas una al lado de la otra 🤯. Por lo que pude averiguar, este cúmulo de la Vía Láctea es una de las concentraciones más densas de estrellas individuales visibles en el cielo nocturno; lo que estamos viendo son miles de estrellas que pertenecen al brazo de Sagitario de la Vía Láctea visto a través de un agujero que se produce en el gas y el polvo; llenando un espacio de volumen significativo, a una profundidad de 10,000 a 16,000 años luz. ¡Esto lo convierte en la concentración más densa de estrellas individuales visibles
      usando binoculares, con alrededor de 1,000 estrellas visibles dentro de un solo campo de visión!, un dato más que interesante para los asiduos observadores del cielo con binoculares 😃
       
      Cuando vean esta área impresionante en tamaño, tengan en cuenta cuántos objetos diferentes pueden detectar dentro de esta región, como el cúmulo abierto oscuro NGC 6603; las nebulosas oscuras Bernard 92 y 93; el grupo de estrellas poco conocido Collinder 469 y en el extremo derecho de la foto la nebulosa de emisión IC 1283-1284, con dos nebulosas de reflexión adyacentes de las cuales solo podemos ver la porción de una de ellas, la NGC 6589 en la foto
       
      Sin lugar a dudas una zona del cielo más que interesante para observar y fotografiar 🙂
       
       
      EQUIPO:
      *Telescopio Evostar 80ED + cámara Canon 1100D modificada + aplanador/reductor de campo 0.85X
       
       
      CAPTURAS:
      *Light: 25 tomas de 300 segundos iso 800
      *Dark: 20 tomas de 300 segundos iso 800
      *Bias: 40 tomas iso 800
      *Flat: 20 tomas iso 800
       

      Versión original sin crop a resolución nativa
       

      Versión anotada con compresión a resolucion mas baja, solo a efectos de mostrar los objetos de relevancia
       
      Saludos  
       
    • rigoneg
      By rigoneg
      Hola, pongo a la venta mi montura NEQ6-pro, la compre en duoptic, esta en excelentes condiciones
      Se encuentra en Bahia Blanca, también puedo hacer que la retiren de capital federal sin costo de envió
      Precio $ 67.000 
      Adjunto fotos
      Gracias espacio profundo por el espacio.
       

    • hectorbdn
      By hectorbdn
      Hola , he podido añadirle unas 20 tomas de o3 y s2 y 3 mas pde Ha para arreglar las estrellas a la foto que hice hace un mes
       
      https://www.espacioprofundo.com.ar/topic/33795-ic5070-nebulosa-del-pelícano-sho/
       
       
      espero que sea de vuestro agrado esta nueva versión! 
       
       

       
      saludos 😁
       
    • alexis086
      By alexis086
      Buenas.
      Estoy interesado en comprar un kit goto para montura neq3. 
       
       
       
    • mautas
      By mautas
      Estoy considerando opciones de motorización para la montura del título, utilizando motores NEMA17.
       
      Dado que no tengo muchos conocimientos de mecánica la cosa se me complica un poco, pero más o menos veo que hay dos formas de transmitir el movimiento de los motores a la montura:
       
      (1) Engranajes directos
      (2) Poleas con correas dentadas
       
      Por lo que vengo leyendo, me parece que la opción (2) sería bastante interesante ya que parece liberarnos de problemitas que aparecen con la opción (1). Tampoco tengo mucha idea sobre cómo armar soportes adecuados para montar los motores, si eso eventualmente se puede comprar en algún lado, se manda a hacer... o qué.
       
      Desde ya muchas gracias por toda la información que me puedan brindar.

      Saludos,
       
      Mauricio.
  • Opinion de productos

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo