Jump to content
Astronomia - Espacio Profundo
  • Registrarme
Dieguito

Problema goto Neq6

Recommended Posts

yo gabagaba
hace 19 horas, Dieguito dijo:

.....Respecto a la mecanica, hay algun lugar (Astronico) en donde se pueda ver un tutorial de como ajustar eso?

Hola Diego; a ver si te sirve; yo lo segui al pie y me dio muy buen resultado 

http://www.astro-baby.com/EQ6 rebuild guide/EQ6 Strip Down Home.htm

 

Si te interesa tengo la traducción de esos tutorials hecha por mi te la puedo enviar por MP

 

Ojo si te mandas a desarmar consulta bastante hay muchos tips y recomendaciones a considerar 

 

Astronico ya tiro una 

Unas que te tiro yo

 

- No subrelubricar, el exceso de lubricante puede tornar la montura muy pesada.  

- Usar una grasa de viscosidad media - no debe ser alta 

- si vas a desmontar los sinfines OJO un tema: marca la posición del eje de forma de respetar en el montaje la misma posición, NUNCA los des vueltas ya que estas piezas se van hermanádo con la corona y si las das vueltas se corre riesgos de trabajadas o funcionamiento irregular, esta es una regla en cualquier montaje de un reductor de tipo corona - sinfin

- Regular correctamente la inserción de los dientes de engranajes en las transmisiones entre engranajes. Hay una en la transmision de los motores paso a paso hacia el sinfin; para regular esa inscercion la montura cuenta con unos agujeritos donde se pueden ver los dientes

- Tomatetelo con tooooda la calma del mundo si te lleva un dia tomatelo tranqui y date el tiempo de controlar la regulacion y apriete de cada pieza.

 

 

Por lo que comentas del ruido y de los años que la operas me parece que es momento de una revision... a animarse !!!

 

Te dejo una foto de mi despiece para dar idea de a que nivel hablo. 

Saludos 

 

image.png.a42a2792385090827d9e467cfa5614b9.png

 

   

  • Like 2
  • Sad 1

Compartir este post


Enlace al post
Compartir en otros sitios
Dieguito

Bueno, recien estuve con eso. Segui los pasos y luego de alinear (alineó para cualquier lado y le di ok) la puse en rate 9 y mire el voltaje  11,7. Moviendo los dos ejes a la vez 11,6.
Servira como dato esto ? : los otros dias cuando hice alineacion con 3 estrellas (varias veces y con diferentes 3 estrellas) se iba muy lejos y con paciencia y tiempo lo llevaba , y al final al dar enter me daba que la alineacion fue exitosa. Al dar enter otra vez me sale el maz y el mel , pero con un error mas o menos de 15 grados. Entiendo entonces que la montura sabe que esta muy errada, y al parkear a home position me deja el tubo desfasado tambien 15 grados.

Compartir este post


Enlace al post
Compartir en otros sitios
ricardo

Diego,

 

proba haciendo un reset del synscan a los valores de fabrica, es muy raro lo que comentas.

 

Abrazo

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
Astroman

Hola Diego:

Eso me pasó a mí también...Esa vez había sido porque se quedó sin batería a mitad de sesión, cuando quise cambiar de lado del meridiano...O sea venía guiando bien, y cuando necesitó potencia para hacer los movimientos gruesos, para dar toda la vuelta, se me plantó con unos ruidos a roto, fuertísimos. Mi mentalidad tremendista, me llevo a pensar que se había destruido totalmente…

Solucioné los problemas en la fuente de alimentación.

Puse todo a cero (saqué los dos frenos, estacioné en el polo sur celeste, prendí y repetí el ciclo de arranque, ... Mel y Maz me dieron como 15 grados, esto reforzó mi teoría de que se había desintegrado irremediablemente… no se porqué siguió funcionando mal un par de veces, aunque tuviera bien la tensión…. Posteriormente, otra noche, arranqué lo más bien, y después me olvidé del problema....

Conclusión, no sé cómo comenzó a funcionar bien…

Te pregunto Diego: ¿Al ruido no lo hace más? De ser así está cantado que el problema fue la alimentación 12 VCC…

Puede que la falla de la alimentación fuera provocada por una baja de tensión en la línea de 220 VCA. A veces llega a 200 V y puede no ser suficiente para cuando está bajo carga… Yo cambiaría por una alimentación que no estuviese bajo sospecha. Por ahora no determinaste, si funciona bien. Al poner la misma, se puede estar repitiendo el error…

Reseteá como te dice Ricardo.

Saludos Rodolfo

 

Compartir este post


Enlace al post
Compartir en otros sitios
Astroman

¿El tubo y las pesas están equilibradas?

Compartir este post


Enlace al post
Compartir en otros sitios
Dieguito

. Gracias.. Bueno, esta bien balanceado como siempre, ese tema me lo tomo con calma , hasta rechequeo cuando le pongo el parasol. Sigue haciendo ese ruido especialmente en rate 7. En 8 y 9 también pero parece resonar más en 7. Sigue apuntando a cualquier lado y hasta parquea mal. Hay que sumar a que si bien me defiendo con las manualidades soy un queso en electricidad. 

Todo raro, por ejemplo si quiero alinear con 3 estrellas no le pega ni ahí. Lo loco es que al volver a empezar luego de parquear y apagar elijo las mismas y vuelve a apuntar muy mal pero para otro lado. No repite el mismo error.

Voy a restablecer los valores de fabrica pero primero tratare de conseguir una batería de esas de moto

Compartir este post


Enlace al post
Compartir en otros sitios
cardrw
hace 12 horas, Dieguito dijo:

Bueno, recien estuve con eso. Segui los pasos y luego de alinear (alineó para cualquier lado y le di ok) la puse en rate 9 y mire el voltaje  11,7. Moviendo los dos ejes a la vez 11,6.
Servira como dato esto ? : l

Parece que la fuente está bien. Hay que empezar a preocuparse si  el voltaje baja por lo menos un 10%. De cualquier manera te sugiero probar con otra fuente regulada antes de con una bateria. Esto puede indicar  un problema de la plaqueta controladora, ¿no larga ningún mensaje de error a veces?.  Supongo que estás verificando bien la hora, la fecha, el huso horario, la latitud y la longitud grabada en la montura. 

Editado por cardrw

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

Que raro. Si pasó repentinamente después del golpe, tal vez se movió algo?

La fuente si la podés medir en voltaje AC, debería dar 0v, o muy cerca de ese valor. Como los motores son algo que consume corriente en pulsos, puede ser una buena manera de detectar si el voltaje está cayendo durante esos pulsos.

También podrías probar moviendo solo en RA y luego sólo en DEC, y luego ambos ejes, a ver si el problema es de un eje en particular, o si pasa con cualquiera de los 2 ejes, o sólo cuando se están moviendo ambos ejes a la vez.

Compartir este post


Enlace al post
Compartir en otros sitios
Dieguito
hace 12 horas, cardrw dijo:

no larga ningún mensaje de error a veces?.  Supongo que estás verificando bien la hora, la fecha, el huso horario, la latitud y la longitud grabada en la montura. 

La verdad que no, nunca me salio algo asi.

 

hace 7 horas, fsr dijo:

Que raro. Si pasó repentinamente después del golpe, tal vez se movió algo?

 

 

No fue un golpe, apenas toque el buscador con la linterna frontal. Fue lo unico fisico que se me ocurre paso..

 

Respecto a las fuentes que usan las notebooks, tengo que conseguir alguna con algun requerimiento especial? O tengo que adaptar la ficha macho para que entre en la montura?

Hoy a la noche probe varias veces y pasó de todo. La primera al alinear (sin ruidos raros) se acerca mas o menos bien a las tres estrellas, pero al confirmar la alineacion el mez-mal sale con 17 grados de error que tambien corroboro al darle goto a omega Cen.
Luego enloquecio varias veces en el mismo proceso. A la 6a o 7a busca las tres estrellas para alinear y va muy lejos pero cuando las centro y termino me da un error muy pequeño y por primera vez luego de todo este lio me clava todos los goto en el centro, como solia ser antes.. Y para cuando quise empezar a usarlo ya estaba todo enchastrado de rocio.

 

Volviendo al tema ruido, no lo hace cuando se mueve solo. Ahora lo hace cuando le doy rate 7 , 8 o 9.
Que lío

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

Las fuentes de notebook en general tienen demasiado voltaje. Para la eq5 una buena fuente de 12v 5A tiene corriente más que suficiente. Me extrañaría que una eq6 necesite más que eso. Supongo que el manual no dice nada al respecto, verdad?

 

Fijate poniéndole rate 9 y luego movelo con las flechitas a ver en que eje está el problema, como te decía más arriba.

 

Saludos

 

Compartir este post


Enlace al post
Compartir en otros sitios
cardrw
hace 10 horas, Dieguito dijo:

Respecto a las fuentes que usan las notebooks, tengo que conseguir alguna con algun requerimiento especial? O tengo que adaptar la ficha macho para que entre en la montura?

Bueno, en realidad la fuente tiene que ser de 12 voltios por lo menos a 3 Amp, las de notebook usan un voltaje mayor. Verificá en el momento de la compra que el conector tenga el mismo espesor interno que el de la fuente que tenés, generalmente las que van bien son las de "pin grueso". Las fuentes actuales son todas del tipo reguladas, eso garantiza que no caiga demasiado la tensión que entrega cuando está en carga. 

 

Saludos.

 

Carlos.

 

 

Editado por cardrw

Compartir este post


Enlace al post
Compartir en otros sitios
fsr
cardrw

@yo gabagaba Solamente ver esa montura desarmada e indefensa arriba de una mesa da un poco de miedito. :D La imagino metida en un cajón hasta la eternidad. :) Los biznietos van a mirar esa cosa y se van a preguntar que m... hacía el  bisabuelo con esos pedazos de metal. :ph34r:

 

Editado por cardrw

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Contenido Similar

    • hectorbdn
      Por hectorbdn
      Recién salida del horno os dejo el trabajo de la sesión que hice ayer por la noche  un seeing bastante malo tuvimos y aún no acabo de hacer funcionar bien el guiado con la OAG  😅 pero bastante mejor que la 1a vez almenos en cuanto a probemas , como resultado pues ... la veo bastante "suave" , en fin.. ya diréis  👍
       
       
      ic405 Flaming Star by Héctor BcN, on Flickr
      15 x 600s Ha
      6 x 600s O3
      5 x 600s S2
    • Juan M
      Por Juan M
      Hola amigos de espacio profundo! quisiera pedirles ayuda con algunas dudas que tengo sobre la puesta en estación de mi telescopio Meade ETX 125 EC.
      Vivo en Buenos Aires. Tengo el trípode de acero y control Audiostar.
      Mi primer pregunta es sobre el trípode, ya que tiene la posibilidad de "nivelar" o "corregir" (no sé como se dice) lo que sería la declinación. La pregunta es: ¿Debo acomodarlo para que la inclinación del telescopio sea la misma que la latitud en la cual me encuentro o simplemente tengo que dejar el tubo horizontal?
      Según la especificación del trípode, eso permite hacer una alineación ecuatorial polar desde latitudes de 25 grados o más. Cuando en el manual se menciona de colocar el tubo mirando al Norte, se refiere al Norte magnético o al geográfico? Al control Audiostar le configuré la fecha, hora y lugar de observación. ¿Qué otras configuraciones son necesarias, obligatorias y/o recomendables de hacer en el control? Me interesa ponerlo en estación para utilizar la función de GoTo del Telescopio, pero además me interesa poder hacer seguimiento del objeto, ¿me lo permite este telescopio/control audiostar?

        Muchas gracias desde ya!
      Juan Manuel
    • Abel41
      Por Abel41
      Hola a todos, acabo de realizar por fin el pedido de mi primer telescopio y me he decidido por el celestron astro fi 5 de 125 mm con sistema goto y quisiera saber vuestra opinión como primer telescopio y para usarlo con mi hija de 9 años gracias. La opinión de los que teneis experiencia siempre es mucho mas útil q tanta descripción o publicidad de estos aparatos. 
    • pencrof
      Por pencrof
      Hola
      Estoy en proceso de fabricación de una montura ecuatorial con control de seguimiento.
      Voy a ir subiendo a medida que avance en el diseño y construcción imágenes de la montura.
      Me propuse construir una ecuatorial solida y precisa que permita montar sin problemas un reflector de 250mm f4.8 .
      También implementare un sistema de guiado GOTO, para lo cual elegí construir  PicGOTO ++.
      Actualmente acabo de definir la parte mecánica de la montura modelándolo en SolidWord .
      Adjunto una foto de como quedo finalmente el diseño mecánico.
      Las coronas de seguimiento ya están en proceso de fabricación, la de AR en 360 dientes y la de declinación en 238 dientes.
      Adjunto foto de su plano de ejecución.
      Los archivos en CAD y SolidWord estan disponibles para quien los quiera, no se si los puedo subir por el foro o los envío por mail.
      También subo una foto de mí actual montura , que ya este fin de semana la desarmo, porque voy a utilizar el pie en la nueva .
      El mismo es de fundición de hierro muy estable y pesado, que construí hace ya 40 años.
      Saludos a todos.
      Gustavo
       




    • astronico
      Por astronico
      Hola astroamigos, les dejo mi ultimo trabajo realizado bajo los cielos de Rivadavia - San Juan (clase 7) utilizando mi habitual equipo de focal mas corta, el Evostar 80ED con la Canon 1100D/T3 modificada pero no refrigerada aun y un filtro CLS 2" para mitigar en algo la fuerte contaminación lumínica de mi zona. En esta oportunidad me dispuse a fotografiar a la nebulosa gaviota, va en realidad una parte de esta nebulosa, la sección mas interesante que encuadra mi setup, seria algo asi como la cabeza y una de las alas 😁. En total se juntaron 22 tomas de 900" de exposición, sumando un total de 5.5 horas a lo largo de varias noches, incluido los flat, nuevos bias y algunos dark que fueron sumados de la galería que ya dispongo, siempre buscando que las temperaturas de los mismos no difieran en mas de 3º respecto a las tomas de luz.
       
      *Equipo: Evostar 80ED con aplanador/reductor de campo 0.85X + Canon 1100D/T3 (modificada) con filtro CLS 2" + conjunto guia finder 50 mm con zwo asi178mc
       
      *Captura: 22 x 900" Light + 20 flat + 40 Bias + 23 Dark
       

       
      Espero que les guste amigos, saludos  
×

Important Information

Términos y condiciones de uso de Espacio Profundo