Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

astronico

Galaxia M83 desde Rivadavia - San Juan

Publicaciones recomendadas

juanfilas

Pues para ser la primera no está mal!!! Yo creo que tenés dos problemas, uno es el filtro antipolucion, que hace que tengas que duplicar o triplicar el tiempo de expo, y por otro lado, el guiado no tan perfecto te saco algo de resolución.la estoy viendo en el celu y la veo un poco lavada, tal vez sea por el procesado agresivo. No tienes la posibilidad de alejarte de la cuidad? En San Juan hay excelentes cielos! Y sacando el filtro vas a ganar mucho.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta

Está buena, Nico. Capaz habría que mejorarle ese azul.

Pero siendo la primera, y habiendo tomado nota de la adquisición, es cuestión de afinar el proceso.

 

Saludos


Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Muy buena en realidad.

Hace falta mejorar el guiado, ya que hay estrellas elongadas, y un "blur" generalizado, sin el cual la imagen seria muy nitida ( ya que casi separaste las 2 estrellitas de distinto color, que sirven de marcador al costado de la galaxia)

Tambien seguramente debes mejorar el balanceo, ya que el 200 es un tacho bastante molesto, pero una vez equilibrado tiene una apertura que te va a permitir mucho mas que eso.

Por los colores no te preocupes aun, estan muy bien para haber usado un CLS, solo requiere retoque minimo para la proxima, ya que las estrellas tienen el color correcto.

Dale para adelante con el filtro, que es mas facil hacer mucha expo en tu casa que irte a un lugar oscuro, cuando tengas todo afinado recien probas en las afueras, no tiene mucho sentido mover todo el bartulo si todavia no te anda perfecto el guiado. Una vez llegues a tu limite de ciudad y la tengas muy clara haces desastres en cielos limpios.

 

Saludos!!.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hugo erpen

Buanísima Astrónico! Felicitaciones!


Hugo Beltrán Erpen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
astronico
hace 2 horas, juanfilas dijo:

Pues para ser la primera no está mal!!! Yo creo que tenés dos problemas, uno es el filtro antipolucion, que hace que tengas que duplicar o triplicar el tiempo de expo, y por otro lado, el guiado no tan perfecto te saco algo de resolución.la estoy viendo en el celu y la veo un poco lavada, tal vez sea por el procesado agresivo. No tienes la posibilidad de alejarte de la cuidad? En San Juan hay excelentes cielos! Y sacando el filtro vas a ganar mucho.

 

 

Juan quiero agradecer nuevamente tus consejos, si bien no use los 12 minutos que me dijiste por mp porque venia viendo mal al guiado en las noches sucesivas que le tiraba a esta galaxia, los 10 minutos fueron mas por tu consejo que por otra cosa porque en mi mente tenia pensado compensar los 53% de QE de tu réflex frente a los 35% de la mia con 7.5 minutos que es la diferencia entre ambas en líneas generales sin contar ruido y demás factores a tu favor, sin estas expos me hubiera sido imposible levantar el halo de la galaxia y solo me hubiera quedado con los brazos espirales. El tema de los iso tampoco use iso1600 como me dijiste porque entre expos largas e iso grande la toma me viraba hacia un azul ingobernable incluso tratando de equilibrar colores con histograma y recortes de histogramas con el filtro CLS por lo que después de una prueba rapidita de un par de tomas en donde lograba vislumbrar algo del halo de la galaxia decidi ir por el iso800. Evidentemente como bien mencionas la deriva de las tomas me provoco una deficiencia en la resolución de los detalles menores como los filamentos de los brazos y sospecho que el cambio de meridiano manteniendo los mismos problemas de guiado compenso algo la elongación de las estrellas porque en las tomas individuales se ven mucho peor. 

Lamentablemente por invertir en la construcción de departamentos para renta y en instrumental astronómico :P no dispongo de automóvil propio al menos no por ahora por lo que solo puedo jugar al astrónomo aficionado en el patio de casa juan pero es como dice Hal9000: "no tiene mucho sentido mover todo el bartulo si todavia no te anda perfecto el guiado" ya abra tiempo mas adelante para despuntar el vicio en el campo acompañado de un buen asado :)

 

hace 1 hora, javieriaquinta dijo:

Está buena, Nico. Capaz habría que mejorarle ese azul.

Pero siendo la primera, y habiendo tomado nota de la adquisición, es cuestión de afinar el proceso.

 

Saludos

Hola javi, gracias por el consejo, la verdad es que el gradiente azul que mete el cls en el 200/1000 a expos largas e iso elevado es muchísimo mayor que con la misma cámara y el apo80 por lo que me soné para equilibrar los colores de la galaxia aun siguiendo los tutoriales excelentes que plantea Javier albella sobre el manejo del histograma que incluye además recorte del mismo, no creo que pueda mejorar mucho mas ese aspecto y el color azulado que ves es mas una saturación personal sensacionalista que hice yo en gimp 2.9 que el color verdadero que obtengo tras la manipulación del histograma, te dejo una captura de pantalla con la comparación de la galaxia sin saturar para que veas lo paliducha que sale después de todo el tratamiento con el pix LE y la imagen de arriba a la derecha:

 

captura008.thumb.jpg.d797d962602724b53b44f97d20587cfd.jpg

 

A mi también me gusta como a vos los colores mas naturales como el dela izquierda pero en las pocas tomas que hago de espacio profundo siempre me piden que las sature mas por eso esta vez hice caso, eso no quita mi disconformidad con la toma porque como menciono en la publicación, hay foreros que obtienen muchísimo mejor resultado con el mismo setup que la pedorra galaxia que me salio a mi ?

 

1 hour ago, Hal9000 dijo:

Muy buena en realidad.

Hace falta mejorar el guiado, ya que hay estrellas elongadas, y un "blur" generalizado, sin el cual la imagen seria muy nitida ( ya que casi separaste las 2 estrellitas de distinto color, que sirven de marcador al costado de la galaxia)

Tambien seguramente debes mejorar el balanceo, ya que el 200 es un tacho bastante molesto, pero una vez equilibrado tiene una apertura que te va a permitir mucho mas que eso.

Por los colores no te preocupes aun, estan muy bien para haber usado un CLS, solo requiere retoque minimo para la proxima, ya que las estrellas tienen el color correcto.

Dale para adelante con el filtro, que es mas facil hacer mucha expo en tu casa que irte a un lugar oscuro, cuando tengas todo afinado recien probas en las afueras, no tiene mucho sentido mover todo el bartulo si todavia no te anda perfecto el guiado. Una vez llegues a tu limite de ciudad y la tengas muy clara haces desastres en cielos limpios.

 

Saludos!!.

 

Gracias fede pero creo la estas sobrevalorando demasiado, las estrellas son una porquería, están gordas y blanquecinas porque no encuentro la forma de darle color uniforme a todo el disco y no solo a la periferia y el proceso que uso del tutorial del pixinsight LE solo hace eso, le da color a la orilla de las estrellas y no a todo su disco como he visto que les queda a otros foreros quizás el programita del año 2004 no tiene manera de lograrlo pero también he visto que con Photoshop lo logran pero no quiero usar Photoshop porque uso gimp y seguro hay alguna receta que no consigo para aplicar la equivalencia en gimp o en su defecto mejorar el proceso que uso en pix le, la cuestión es que no se trabajar el color de las estrellas como yo quiero, eso sin contar con la rompedera de cojones que me esta dando el guiado...loco porque hay personas que logran alinear con sharpcap al polo y lo recomiendan y yo haciendo lo mismo no logro bajar el error de guiado por debajo de los 1.07 "/pixel que necesito, he configurado hasta el ultimo rincón del maxim dl con los consejos de foros extranjeros porque aca pregunte un par de veces y los que usan este soft para captura y guiado ni pelota me dieron, también he probado balanceando perfectamente y sigue el error por encima del que necesito y probe desbalanceando como aconsejan...que caigan hacia el este las pesas para que la montura levante en AR y hacia un costado la cámara en DEC para que guie solo en una dirección y los problemas de la falta de precisión en el guiado persisten, lamentablemente estoy solo por estos lados y con este setup como para ver si el descontrapesado que hago es poco o demasiado por ejemplo o ver si hago algo mal en la puesta a punto del equipo no sé que mas hacer para que el guiado quede por debajo de los 1.07 "/pixel, de hecho por ese motivo trate de elegir la canon 1100D para tener algo mas de alivio en el error de guiado porque las otras cámaras con pixeles mas chicos te dan un error mas chico todavía y no existe ni en canon ni en Nikon cámaras con pixeles mas grandes y sensores aps-c una porqueria por donde lo mires lo mio con el guiado vecino. Me han dicho que pruebe el PHD con alineación al polo de sharpcap pero no entiendo porque teniendo todo en un mismo soft como maxim dl (captura, guiado y calibrado de imágenes) tengo que usar un soft externo para guiar bien, me rehuso a dejar de guiar con maxim dl cuando otros lo hacen con setup similares al mio...acaso será un problema en la mecánica de la montura!?, pues no lo sé ?

 

Gracias por pasar a comentar fede, ya veremos por donde se me ocurre seguir mejorando la cuestión, al menos descargo mi decepción en palabras ja 

 

hace 44 minutos, hugo erpen dijo:

Buanísima Astrónico! Felicitaciones!

Gracias hugo pero es una mala toma, no me llena pero después de semejante cantidad de horas invertidas en captura (tire un par de noches desastrosas en tomas por culpa del Guido) y en procesado sentí que al menos debía publicarla mas por el esfuerzo que por el resultado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Buenas. Yo de astrofotografia no tengo mucha experiencia que digamos, pero con ese buscador y cámara guia, las cuentas me dan que tenés 3 arcsec/px. Eso es suficiente para el guiado que intentas lograr?

 

Saludos

Editado por fsr

Fernando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
esteki

Nico, leyendo todo el hilo, tiro algunas consideraciones:

Deberías probar a hacer tomas de 5 min por más que no sea a lo que pretendes llegar, pero menos tiempo minimiza el impacto de varios problemas. Si con 5 tenes deriva, o está mal en estación o está mal equilibrada o un cable colgando o tirando (me pasó varias veces que un cable colgando hizo estragos en el guiado). 

En mi caso usé sharpcap varias veces y siempre anduvo bien pero desde el campo y con cielo oscuro, he intentado desde ciudad y no fue el mismo resultado, como que se confunde con la polución lumínica (es mi suposición). Chequealo nuevamente con sharpcap si deriva al hacer las tomas, si estacionaste con AR para un lado, hacé lo mismo pero para el otro, o usá el polar align del pad u otro método así descartas ese problema.

Probar guiar con phd, ya sé que maxim debería hacer lo mismo, pero hay muchos parámetros que ajustar y no se comportan de igual manera.

Hacer tomas de guiado de 2 segundos o más, si trabajas en 1 segundo estas guiando las oscilaciones del seeing y se complica aún mas. Y 1.07 arcosegundos de resolución no es cualquier cosa, es un desafío importante.

Luego podés ir aumentando los tiempos de exposición.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000
hace 11 horas, astronico dijo:

Gracias por pasar a comentar fede, ya veremos por donde se me ocurre seguir mejorando la cuestión, al menos descargo mi decepción en palabras ja 

 

Diego, no fede. Por ahi te confundiste con el tunuyanino.

 

Por otra parte, tranquilo,.... si te anda mal el guiado, simplemente no lo uses. Quizas te saltaste una etapa, y dejaste cosas sin resolver en el camino. Proba dedicarte a hacer un tiempo fotos SIN guiado, mejorando lo que mas puedas la precision de la alineacion, contrapesando mejor, etc. Eso te va a ayudar a conocer al maximo tu montura y sacarle el jugo, a programar el error periodico, usar menos peso y menos desbalanceo, etc.

Una vez pruebes bien, luego podes usar guiado sin guiar (viendo como se comporta el grafico). Llega al limite sin adicionales y despues complicate con guiado nuevamente.

Por lo menos tenes que tirar 1 minuto con ese setup sin guiado. Y eso es suficiente para una linda foto de m83, obviamente apilando mas de 2 horas. Lo vas a disfrutar mas.

 

En resumen, si todo se complica, simplificalo entonces, reduci variables, usa menos equipo dejando guiado y notebook de lado, and "start over from scratch".

 

PD: reajusta el espejo primario (fijate si no esta "suelton").

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
juanfilas

Creo que lo que te dicen es correcto, bajar los tiempos de expo y apagar el guiado y ver la gràfica para ver donde esta el mayor problema.

 

Si no ves el halo de la galaxia en los raw no te preocupes, que despues viene con el apilado!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
astronico
hace 11 horas, fsr dijo:

Buenas. Yo de astrofotografia no tengo mucha experiencia que digamos, pero con ese buscador y cámara guia, las cuentas me dan que tenés 3 arcsec/px. Eso es suficiente para el guiado que intentas lograr?

 

Saludos

Gracias fsr, si he leído que hasta 1500 mm de focal podes guiar con un conjunto como el mio, por otro lado si divides los 3.05 "/pixel del conjunto guía con los 1.07 "/pixel del telescopio principal te da un factor de 2.85 que esta dentro de los 4 que debería tener según otras cuentas que andan rondando internet por el tema del guiado optimo asi que todo indica que el conjunto anda bien guiar.

 

hace 10 horas, esteki dijo:

Nico, leyendo todo el hilo, tiro algunas consideraciones:

Deberías probar a hacer tomas de 5 min por más que no sea a lo que pretendes llegar, pero menos tiempo minimiza el impacto de varios problemas. Si con 5 tenes deriva, o está mal en estación o está mal equilibrada o un cable colgando o tirando (me pasó varias veces que un cable colgando hizo estragos en el guiado). 

En mi caso usé sharpcap varias veces y siempre anduvo bien pero desde el campo y con cielo oscuro, he intentado desde ciudad y no fue el mismo resultado, como que se confunde con la polución lumínica (es mi suposición). Chequealo nuevamente con sharpcap si deriva al hacer las tomas, si estacionaste con AR para un lado, hacé lo mismo pero para el otro, o usá el polar align del pad u otro método así descartas ese problema.

Probar guiar con phd, ya sé que maxim debería hacer lo mismo, pero hay muchos parámetros que ajustar y no se comportan de igual manera.

Hacer tomas de guiado de 2 segundos o más, si trabajas en 1 segundo estas guiando las oscilaciones del seeing y se complica aún mas. Y 1.07 arcosegundos de resolución no es cualquier cosa, es un desafío importante.

Luego podés ir aumentando los tiempos de exposición.

 

Hola Ariel, gracias por los consejos obvio que los tendre en cuenta como los otros que me dieron los chicos, de ahora en mas voy a trabajar con exposiciones de 5 minutos con este setup mayor por lo menos hasta que logre dominar mejor el guiado, voy a revisar el tema de cableado porque no le estoy dando bola a eso y medio que los tengo colgados asi que los ajustare al tubo y la montura para que no "tiren". Lo de sharpcap me alegra leerlo porque no entendia porque al realizar el ajuste hacia un lado quedaba bien pero cuando hacia lo mismo hacia el otro lado me daba error y viceversa, evidentemente con la enorme contaminación lumínica que tengo hacia el sur en mi lugar sumado a la turbulencia de ciudad que esta presente a los 32º de altura a la que se encuentra el polo sur celeste confunden al algoritmo del programa, voy a ver si combino la próxima ves el método de polar aling del hand pad con el del sharpcap para ver que si entre ambos minimizo los errores. También probare PHD al menos para descartar que algo estoy configurando mal con maxim dl pues si puedo guiar con PHD y no con maxim algo estoy haciendo mal. Gracias Ariel por tomarte el tiempo de escribir todos los consejos, los seguire al pie de la letra ;) 

 

hace 9 horas, Hal9000 dijo:

 

Diego, no fede. Por ahi te confundiste con el tunuyanino.

 

Por otra parte, tranquilo,.... si te anda mal el guiado, simplemente no lo uses. Quizas te saltaste una etapa, y dejaste cosas sin resolver en el camino. Proba dedicarte a hacer un tiempo fotos SIN guiado, mejorando lo que mas puedas la precision de la alineacion, contrapesando mejor, etc. Eso te va a ayudar a conocer al maximo tu montura y sacarle el jugo, a programar el error periodico, usar menos peso y menos desbalanceo, etc.

Una vez pruebes bien, luego podes usar guiado sin guiar (viendo como se comporta el grafico). Llega al limite sin adicionales y despues complicate con guiado nuevamente.

Por lo menos tenes que tirar 1 minuto con ese setup sin guiado. Y eso es suficiente para una linda foto de m83, obviamente apilando mas de 2 horas. Lo vas a disfrutar mas.

 

En resumen, si todo se complica, simplificalo entonces, reduci variables, usa menos equipo dejando guiado y notebook de lado, and "start over from scratch".

 

PD: reajusta el espejo primario (fijate si no esta "suelton").

 

Saludos.

perdón diego siempre me confundo entre vos y el de tunuyan jaja. Es un muy buen consejo empezar de cero como quien dice para ver que tanto puedo mejorar la puesta en estación con el fin de estirar la mayor cantidad de segundos los tiempos de exposición y ahí recién aplicar guiado, de alguna manera lo hare pero la próxima foto que suba no tendrá imágenes con deriva eso seguro y tratare de "perder pocas" tomas no tanto como esta ves que de 39 tomas totales solo rescato 14 sin deriva.

 

hace 14 minutos, juanfilas dijo:

Creo que lo que te dicen es correcto, bajar los tiempos de expo y apagar el guiado y ver la gràfica para ver donde esta el mayor problema.

 

Si no ves el halo de la galaxia en los raw no te preocupes, que despues viene con el apilado!

Asi es juan, con los comentarios que me brindan aca y en otro grupo de astrofotografos donde he pedido consejos me doy cuenta de que guiar dentro de los 1.07 "/pixel es una tarea compleja, no es solo cuestión de prender el guiado y ya todo se soluciona, evidentemente he subestimado la situación mas de la cuenta creyendo que debería fotear como cualquiera sin tener en cuenta la infinidad de detalles que influyen en el resultado final, tratare de hacer tomas de 5 minutos bien para luego ir avanzando a mas exposición conforme valla solucionando variables indeseables que me complican en el guiado.

 

Saludos a todos y gracias por los consejos, he tomado nota y prometo seguir cada uno de ellos :) 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr
hace 9 horas, astronico dijo:

Gracias fsr, si he leído que hasta 1500 mm de focal podes guiar con un conjunto como el mio, por otro lado si divides los 3.05 "/pixel del conjunto guía con los 1.07 "/pixel del telescopio principal te da un factor de 2.85 que esta dentro de los 4 que debería tener según otras cuentas que andan rondando internet por el tema del guiado optimo asi que todo indica que el conjunto anda bien guiar.

Ah, que loco, no sabía que había tanto margen (o que lo había, de hecho!). Eso es por lo del guiado sub-pixel? Que la cámara de guiado sea color no lo afecta? El seeing no es un impedimento para llegar a 1"/px?


Fernando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
astronico
hace 9 horas, fsr dijo:

Ah, que loco, no sabía que había tanto margen (o que lo había, de hecho!). Eso es por lo del guiado sub-pixel? Que la cámara de guiado sea color no lo afecta? El seeing no es un impedimento para llegar a 1"/px?

Exacto fsr, es por el guiado sub pixel que se puede tener tanto margen entre el conjunto guía y el telescopio principal. El tema de la cámara color solo afecta en la baja de sensibilidad que puedas encontrar respecto a una monocromática pero hoy por hoy hay tantas cámaras sensibles en el mercado a color que puedes usar una de estas para guiar sin problemas. El tema del seeing la verdad que no sabría decirte, calculo que sí por obviedad de que la estrella guía se ve afectada bajo un mal seeing.

 

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
JuanEmilio

Subliminal trabajo Nico ?

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
rsgabrielm

Espectacular toma! Me encanta como quedó centrada en un campo grande. Muy buena.

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Guest
Este tema está cerrado a nuevas respuestas.

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • FRANCISCOBIGOT
      Por FRANCISCOBIGOT
      Les comparto mi primera captura de M83 desde Vera (Sta.Fe)
      Espero ir mejorando en unas proximas enteregas.
       
      Datos de la captura:
      Lights 30X240 sec.
      10 Darks, 10 Flats y 10 Bias
      Celestron EdgeHD 11
      DF 2800
      Celestron CGX
      ASI071MC Pro
      ZWO ASIAIR
      GUIDE ASI290MM
      Pixinsight  Photoshop

    • cappellettiariel
      Por cappellettiariel
      Hola gente, les quiero compartir esta toma de M83 desde el patio de mi casa. Sigo asombrado con el desempeño del filtro L-Pro.
       
      Les dejo tambien una comparación de la que fue mi primer M83 en Mayo de 2019 con el Newton 200 y la D5100mod en Bortle 5, 3h de expo).
       
      Espero les guste!, abrazo!
       
      exif: 
       
      Equipo Principal: ZWO ASI 1600 mm-pro + SW Explorer 250pds + SW Coma Corrector 0.9x + EQ6-R-Pro + ZWO EAF + ZWO 7x2" EFW
      Equipo guía: guidescope 60/240 mm, ZWO ASI 120mm mini
      *Gain 100, -25 º C, R-CCD 2" Svbony + L-Pro 2" Optolong, 45x120"
      *Gain 100, -25 º C, G-CCD 2" Svbony + L-Pro 2" Optolong, 45x120"
      *Gain 100, -25 º C, B-CCD 2" Svbony + L-Pro 2" Optolong, 45x120"
      *Gain 100, -25 º C, L 2" Optolong + L-Pro 2" Optolong, 196x120"
      100 Darks
      100 Flats / filter
      Polar Align: SharpCap 3.2
      Adquisición: SGP 3.1
      Procesado: Pixinsight 1.8.8, PS
       
       

      M83 - Southern Pinwheel Galaxy (LRGB) from Bortle 9 by Ariel Cappelletti, en Flickr
       

      M83 comparación by Ariel Cappelletti, en Flickr
    • NicoLasaigues
      Por NicoLasaigues
      Primer intento de obtener una galaxia.
       
      50 minutos de datos (probablemente en un futuro le agregue más)
      95 Lights 30seg f8 iso800
      31 Darks
       
      M83 - NGC 5236
      Galaxia de magnitud 7.54 que se encuentra a unos 15.21 millones de años-luz.
      Fue la primera galaxia descubierta fuera del Grupo Local.
       
      Equipo: Canon T2i con lente vivitar 210mm sobre montura motorizada EQ3
      Procesado en Sequator y Gimp
       

    • maxifalieres
      Por maxifalieres
      Buenas tardes Foro! Anticipándome a un fin de semana algo inestable en Chivilcoy, provincia de Buenos aires, realicé unas capturas desde temprano al Triplete de Leo y a M83, probando capturas de 1 minuto con seguimiento ya que me llegó el buscador polar que encargué (supuestamente era para eq5) pero resultó ser para otro tipo de montura, pero lo pude adaptar bien y calibrarlo. Cómo en la Nikon no tengo intervalómetro, pero si modo bulb (con disparo infrarojo) hice modo estatua al lado del equipo durante 1 hora cronometrando las capturas (no se los recomiendo o preparen las piernas) viendo que habia poca deriva, así que emprendí el esfuerzo de hacer alrededor de 60 fotos a iso 800. La humedad y el cansancio hicieron luego desestimar un posible desvelo en espera al cometa, así que guardé todo y al sobre.
       
      Les paso el setup:
       
      Telescopio Reflector Hokenn 150/750
      Montura Skywatcher Eq5 + Dual Axis
      Cámara Nikon D80
      Apilado,procesado y editado en DSS y Pixinsight.
       
      Éstos fueron los resultados:
       
      60 lights de 1 minuto a iso 800 + 15 Darks 1 min 800 + 15 bías 800 + 15 flats 800

       
       
       
      62 lights de 1 minuto a iso 800 + 15 Darks 1 min 800 + 15 bías 800 + 15 flats 800
       

       
       
       
      De yapa, probé unas capturas a Omega Centauri a 20 segundos iso 800 (11 lights + 15 darks + 15 bias + 15 flats)
       
       

       
       
       
      Backstage astrofotográfico en el Observapatio chivilcoyano (empapado)
       
                                                       
    • Rodrigo M Caroca
      Por Rodrigo M Caroca
      Hola! Espero en este tiempo de cuarentena estén bien uds y sus familias.
      Comparto con ustedes la primera galaxia que pude ubicar en el patio de la casa, en Santiago de Chile. 
      Es todo un desafío para un principiante, primero ubicar la galaxia y luego dar con el encuadre necesario sin una montura goto, pero el resultado es muy gratificante. Hay que señalar que esta es una galaxia bastante brillante y bien conocida, y que el uso de la aplicación SkySafari plus me ha ayudado mucho a la planificación de las sesiones de astrofotografía. Excelente aplicación! 
      Hice dos sesiones de fotos, la primera con poco más de dos horas, con 280 lights de 30 segundos ISO 1600. No hubo forma de encontrar el origen de una molesta vibración en los motores o montura, pero como la noche estaba tan buena no quise perder la oportunidad de fotografiarla. La segunda sesión fueron 120 lights de 60 segundos ISO 800 (ahí si, todo bien con los motores).
      30 darks para cada exposición e ISO.
      30 flats 
      70 bias.
      El telescopio es un Skywatcher 150/750 con montura eq3-2 con motores en ambos ejes. Sin guiado ni goto. La cámara es una Canon T6 (1300d).
      El apilado y procesado es en Pixinsight 1.8 
       
      Como siempre, agradezco sus consejos.
      Saludos! 

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo