Jump to content
Astronomia - Espacio Profundo
Jorge Alonso

Transito extraño sobre Júpiter

Recommended Posts

Jorge Alonso

Hola. les dejo un video de una serie de diez o doce que tome con distintas configuraciones el domingo 10, si observan desde el segundo 34 al 70 algo pasa por delante del planeta, en muchas oportunidades de me cruzaron pájaros en la luna y se ven durante un segundo o menos lo cual descarto acá por mas altura que tuviera, lo unico que se me ocurrió es un satélite geoestacionario y que el planeta "paso sobre el", lo posteo para saber si a alguien mas le ocurrió o me tira otra idea ( obvio lógica)  de lo que vean en el video.

Para mas datos hay que tener en cuenta que el video lo hice con el Ezplanetary que no graba en tiempo real tantos frame por segundos  sino que elige los de mejor foco y los guarda , a eso sumado que me dio la sensación que al pasar el video de .ser a avi para poder mostrarlo de duplico el tiempo del mismo. lo único que tengo seguro es el horario de grabado 19.32 y mi ubicación Bahía Blanca . No se como ubicar posiciones de satélites, desde ya gracias por cualquier aporte. 

 

 

  • Like 2

Share this post


Link to post
Share on other sites
javierinconexo

Hola jorge. 

 

Me parece que los satélites geoestacionarios orbitan lejos de la tierra, no creo q sea x el tamaño. 

Los satélites de órbitas más bajas pasan rápido.

Será un cascote que pasó cerca d júpiter?

 

Slds!

 

 

 

Share this post


Link to post
Share on other sites
Cisco

En mi opinion el video esta procesado con PIPP o Castrator para centrar al planeta, y lo que se ve es una mota de polvo. Por lo oscura de la misma asumo que para obtener la imagen usaste proyeccion ocular y la mota se encuentra en el ocular, cerca del field stop del mismo. Y la mota se mueve porque en realidad el planeta deriva por errores de alineacion o guiado.

No puede ser un cuerpo pasando por delante de Jupiter por muchisimas razones. Claramente es una mota de polvo desenfocada.

  • Like 6

Share this post


Link to post
Share on other sites
Hal9000

Sin dudas, una mota de polvo, como dice con razón nuestro amigo @Cisco.

 

En el momento de la captura simplemente moves un poco el telescopio y ves como se mueve la mancha.

 

Saludos.

  • Like 3

Share this post


Link to post
Share on other sites
Jorge Alonso
hace 9 horas, Cisco dijo:

En mi opinion el video esta procesado con PIPP o Castrator para centrar al planeta, y lo que se ve es una mota de polvo. Por lo oscura de la misma asumo que para obtener la imagen usaste proyeccion ocular y la mota se encuentra en el ocular, cerca del field stop del mismo. Y la mota se mueve porque en realidad el planeta deriva por errores de alineacion o guiado.

No puede ser un cuerpo pasando por delante de Jupiter por muchisimas razones. Claramente es una mota de polvo desenfocada.

 

El video lo obtuve en foco primario de la QHY5 en el Mak102, no habia pensado en una mota de polvo, por eso hice la publicación, ahora me preocupa que tiene que ser dentro del mak porque el sensor de la camara siempre lo reviso antes de colocarla. 

Share this post


Link to post
Share on other sites
Cisco

Tengo un Mak, pero lo he usado muy poco como para saber como se comportan las motas de polvo en el tren optico de un Mak. Como la mota no esta muy desenfocada quizas, espero que no, este en el espejo secundario. Eso solo podes verlo mirando por el portaocular. No creo que sea una mota en el sensor porque saldria mucho mas desenfocada. De todas formas, revisa el sensor.

Share this post


Link to post
Share on other sites
Hal9000
hace 8 minutos, Cisco dijo:

No creo que sea una mota en el sensor porque saldria mucho mas desenfocada

 

Difiero, creo que si la mancha estuviera en el sensor sale MAS enfocada, o sea mas definida, ya que ocupa pixeles exactos y no hay borroneo alrededor.

Seguramente debe estar en el tren optico, a menos de 10 cm de la camara, quizas en el filtro IR de la QHY.

 

Saludos.

Share this post


Link to post
Share on other sites
Tunitas

Si la mancha esta en el mak102 no te sale en el video ya que esta enfocado al infinito y no al lente , es una mota sobre el sensor o un pixel quemado.

Edited by Tunitas
  • Like 1

Share this post


Link to post
Share on other sites
CODO
hace 16 horas, Jorge Alonso dijo:

desde ya gracias por cualquier aporte.

Hola Jorge Alonso como està?Con respecto a lo que està ocasionando la mancha en tu video,si te sirve de algo para salir de la duda,te adjunto una foto de un video mio enfocando a Sirio;tambièn yo pregunte en su momento de que se trataba esa anomalìa,(se nota abajo antes de entrar en el campo de la estrella)y los entendidos en la materia,coincidieron en que se trataba de una mota de polvo en el sensor.Podès notar que guardan cierta similitud,pero tu mancha es màs borrosa,puesto que mi mancha està en el sensor segùn al opiniòn de los expertos;y revisando con una lupa pude confirmarlo.Saludos buenos cielos,y cuidate,Cèsar.     PD:Que sea en un ocular el problema,y no en el OTA.1494218381_Sirioymancha._Moment(2).jpg.94e9a48c1859fbe7ff1d9be961056a55.jpg

Share this post


Link to post
Share on other sites
Jorge Alonso

Anoche lo mire con un microscopio que uso en el taller y nada, capaz que se salio sola, ocular no use era en foco primario , asi que cuando tenga una buena luna probare y veremos que pasa, gracias por sus cometarios...

 

Share this post


Link to post
Share on other sites
jwackito

Coincido con Fran. Es polvo. Acá hay una herramienta para calcular la distancia desde el sensor a la mota de polvo sabiendo la distancia focal del sistema + el tamaño en pixels de la mota en la foto + el tamaño del pixel de la camara. Estoy seguro que si haces un flat también se ve.

http://www.wilmslowastro.com/software/formulae.htm#Dust

 

Saludos.

 

PD: La mota puede estar en el espejo, puede estar en el sensor, o en alguna de las lentes. Incluso puede estar en el secundario. Pero SEGURO es una mota de polvo.

Share this post


Link to post
Share on other sites
Hal9000
hace 6 horas, Jorge Alonso dijo:

ocular no use era en foco primario

Pero usaste el filtro IR de la QHY ? (viene puesto por defecto, como proteccion del sensor en la QHY5LII, no se si es el modelo que usas)

Sacalo y fijate a sensor pelado que ves, y luego revisas el filtro de ambas caras.

 

Saludos.

Share this post


Link to post
Share on other sites
Jorge Alonso
On 12/6/2018 at 15:32, Hal9000 dijo:

Pero usaste el filtro IR de la QHY ? (viene puesto por defecto, como proteccion del sensor en la QHY5LII, no se si es el modelo que usas)

Sacalo y fijate a sensor pelado que ves, y luego revisas el filtro de ambas caras.

 

Saludos.

LO use pelado la Qhy  la revise y no tiene nada, asi que esta en el tele o se salio cuando desarme el setup !!!! cuando lo arme nuevamente voy a hacer un flat !

Share this post


Link to post
Share on other sites
Hal9000
hace 12 horas, Jorge Alonso dijo:

LO use pelado la Qhy  la revise y no tiene nada

Me ha pasado innumerables veces.

Parece que no hay "nada" pero algo hay. Me pasa en el barlow, lo giro y la mancha gira, luego lo limpio un millon de veces y a veces no sale pero cambia de lugar.

Si girando todo el sistema la mancha no cambia de posicion, el asunto esta en el sensor.

Al usar el autocentrado del objeto en la captura, obviamente es la mancha la que se mueve a medida que el planeta se desplaza por el sensor de la camara.

 

Saludos.

 

 

 

Share this post


Link to post
Share on other sites
GC-OSMONAUTA

Una toma de Júpiter realmente fascinante.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • NicoHammer
      By NicoHammer
      Hola a todos, anoche finalmente pude hacer pruebas con el 200 mm artesanal, mudado a un tubo pvc (ya vendrán fotos de todo) y rebalanceado.
      Con semejante luna (y el frío que hacia jeje), la mejor opción fue planetaria, asi que hice unas capturas de Saturno y Júpiter (que ya estaba bajo, pero estaba asomando la gmr y aproveché), como siempre, con la webcam logitech c270, a foco primario.
       
      Las capturas son resultados de videos de 1 minuto y medio cada uno, con sharpcap, procesados en Pipp, Autostakkert, Registax y retoques en Photoshop.

       

      Saludos!!
    • javierinconexo
      By javierinconexo
      Hoy vi la noticia en varios sitios:
      https://www.google.com/amp/s/www.elnuevodia.com/ciencia/ciencia/amp/unastronomoaficionadologrocaptarelimpactodeunmeteoritoenjupiter-2510679/
       
      Alguien tuvo la suerte de estar fotografiando?
    • eiannicelli
      By eiannicelli
      Buenas!
      Recientemente conseguí en Duoptic el anillo para poner la reflex (una nikon d3400) en el telescopio.
      Telescopio prestado por mi concuñado, junto con el correspondiente adaptador que se enrosca en el anillo y va al porta ocular.
       
      La combinación funciona bien, aunque con la configuración reflex + barlow x3 + telescopio (130/650) me da la sensación de que Jupiter (fue con el que estuve a full últimamente) se ve muy chiquito.
      En algún momento compraré el adaptador para poder poner un ocular en el medio de la configuración previamente mencionada.
      Hice varias pruebas, varios videos filmados a 720p (no me dejaba menos) a 60 fps. El "mejor" resultado lo conseguí ayer. Después de procesar con pipp + autostakker3 + Registax + darktable la imagen que obtuve fue la siguiente
       

       
      No me disgusta, es mas, me agrada este primer resultado. Es algo razonable? se puede mejorar con configuraciones distintas? o solo comprando algunos accesorios para tal fin?
       
      Conseguí una webcam, una genius facecam 300 (viejita). No encuentro caracteristicas técnicas relevantes, pero me permite grabar a 640x480, a 30fps, y la reconocen programas como wxAstroCapture o SharpCap.
      Con esta cámara, adaptada burdamente (pero creo que bien centrada) para entrar en el telescopio, habiéndole sacado el lente, junto con el barlow x3 en el telescopio, la luna se ve excelentemente bien, pero Júpiter se ve horriblemente mal, como si estuviera viendo algo en un microscopio.. Quizás lo que veo no es Júpiter y es alguna deformación que se termina generando en el telescopio, la verdad ni idea.. Se ve algo como lo siguiente (horrible)
       

       
      En la imagen se ven una lineas y mucho ruido, es porque estaba con el brillo al mango y jugando con el gamma, buscando Júpiter, recién lo había encontrado (creo)..
      Pero incluso después de acomodar las configuraciones, directamente o no se veía, o se veía así pero mas oscuro..
      Esto es por el pésimo seeing que tenemos en la ciudad (CABA, Villa Luro) o es porque simplemente la cámara web que use no sirve para este tipo de imágenes? (o porque hice una pésima configuración de la misma?)
       
      Algún consejo? ya sea con la webcam o con la reflex?
      Desde ya mil gracias! y sepan entender, soy principiante en todo esto todavía, acepto cualquier consejo que me den!
       
      Saludos,
      Ezequiel.
    • Abel41
      By Abel41
      Hola amigos, aprovechando que siguen bien visibles aunque va bajando cada día más, sobretodo júpiter que ahora me cuesta más sacarle algo de detalles y me queda más ruidoso no me faltan las ganas y sigo disfrutando igualmente de este vicio. Aquí dejo mi aporte de nuestros gigantes. 
       
      Saludos 
       
       


    • Leoyasu
  • Opinion de productos

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo