Jump to content
Astronomia - Espacio Profundo
acido-galactico

Horrrrrribles sesiones de guiado

Publicaciones recomendadas

acido-galactico

Hola gente del foro! 

Me conseguí una cámara guía altair gpcam 290 y un tubo guía 50mm y hace unos días comencé a poner en práctica este asunto. 

Arranque por alinear el tubo guía con el tubo principal lo más perfecto posible y Le segui por poner en estación el equipo usando el método de la deriva que ya lo tengo bastante incorporado y me queda bien alineado al polo. 

Conecte el cable USB de la cámara a la compu y el cable st4 de la cámara al pad de la montura que es un eq3 photo (montura eq3 demás está decirlo) 

Una vez chequeado el asunto del cablerio arranque el software phd guiding 2 maaaaaso menos setee los parámetros aunque la realidad es que la mitad de ellos no tengo idea que son y que hacen.... Cuestión que enfoque el tubo guía, arranque con las expo cortas, bisque una estrella de brillo medio y arranque a guiar.... 

El gráfico parecia maso menos una tormenta eléctrica descontrola y me tiraba avisos de que le suba a uno de los parámetros del AR y hasta que lo lleve al máximo y cada vez era peor.

Me quedé parado con cara de y ahora? 

Anoche volví a sacar mi equipo y arme todo tal cual como la noche anterior pero esta vez Le preste atención a que hacían los motores de seguimiento. El dec hacia como unos movimientos de a un segundo pero como trabados, no sabría decir si esto debe ser así o no y el motor de AR no paraba de tirar un pitido que sonaba como pipipipipipipipipipipipipi y parecía que estaba por explotar. En cuanto a el gráfico del phd, parecía una tormenta eléctrica de jupiter... 

En fin, si alguien me puede orientar por donde arrancar a buscar una solución se los voy a agradecer un montón.... 

Ah! Otra cosa mas. El engranaje plástico que encastra en el engranaje de bronce cuando accióno el botón para que se Mueva el eje de un lado al otro, este hace como un movimiento extraño y cuando pones el Ojo en el ocular y accionas los botones de este esperas un segundo y aprietas el del oeste, en vez de ir y venir por la Misma linea, la estrella dibuja una elipse.... 

Perdón por tan largo posteo y gracias de antemano! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Ariel_Gustavo

Hola

 

Hay usuarios con mas experiencia que yo en guiado, pero algunas cosas te puedo comentar.

 

No es necesario tener el tubo guía alineado con el principal. De hecho es ideal que se puede cambiar su orientación para buscar estrellas, si a donde apunta el principal es una región muy pobre.

 

Esos parámetros que no sabés que son en el PHD, son importantisimos para un correcto guiado.

Los movimientos bruscos de los ejes se deban posiblemente a esos parámetros mal cargados, como el Agressiveness en cada eje... si está muy alto, va a intentar corregir el guiado de manera brusca.

Hay otros a tocar, como la relación entre la focal del tubo guía y el tamaño de los pixeles de la cámara guía, etc.

Te conviene buscar info sobre PHD en google para saber como configurarlo correctamente.

 

También es importante la estrella que uses para guiar, que no debe ser excesivamente brillante, y lo más pequeña posible.

 

Los drivers de la cámara guía se cargan correctamente en el PHD? el puerto ST4 funciona bien?

 

Después habrá que ver si no tenes algún tema físico con la montura en si.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
acido-galactico
hace 3 horas, Ariel_Gustavo dijo:

Hola

 

Hay usuarios con mas experiencia que yo en guiado, pero algunas cosas te puedo comentar.

 

No es necesario tener el tubo guía alineado con el principal. De hecho es ideal que se puede cambiar su orientación para buscar estrellas, si a donde apunta el principal es una región muy pobre.

 

Esos parámetros que no sabés que son en el PHD, son importantisimos para un correcto guiado.

Los movimientos bruscos de los ejes se deban posiblemente a esos parámetros mal cargados, como el Agressiveness en cada eje... si está muy alto, va a intentar corregir el guiado de manera brusca.

Hay otros a tocar, como la relación entre la focal del tubo guía y el tamaño de los pixeles de la cámara guía, etc.

Te conviene buscar info sobre PHD en google para saber como configurarlo correctamente.

 

También es importante la estrella que uses para guiar, que no debe ser excesivamente brillante, y lo más pequeña posible.

 

Los drivers de la cámara guía se cargan correctamente en el PHD? el puerto ST4 funciona bien?

 

Después habrá que ver si no tenes algún tema físico con la montura en si.

 

Saludos

Hola ariel! gracias por responderme! voy a investigar un poco mas sobre los parametros del programa.

si, la camara la tomo perfecto!

Me imaginaba que no necesariamente el tubo guia tenia que estar alineado pero por las dudas lo púse pefecto con el tubo principal.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Recordar que antes de intentar ningun guiado, hay que tener una puesta en estacion excelente, y lograr al menos 30 segundos de exposicion sin guiar, como parámetros iniciales digamos, si no logras esto es porque hay algun otro problema en montura o seguimiento que se debera solucionar antes, de iniciarse con el guiado.

 

Luego, inicias guiando solamente en AR, a ver como se comporta, despues agregas DEC.

 

Saludos y suerte. con el aprendizaje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
acido-galactico
1 hour ago, Hal9000 dijo:

Recordar que antes de intentar ningun guiado, hay que tener una puesta en estacion excelente, y lograr al menos 30 segundos de exposicion sin guiar, como parámetros iniciales digamos, si no logras esto es porque hay algun otro problema en montura o seguimiento que se debera solucionar antes, de iniciarse con el guiado.

  

Luego, inicias guiando solamente en AR, a ver como se comporta, despues agregas DEC. 

  

Saludos y suerte. con el aprendizaje.

La puesta en estacion esta de diez, ya estaba haciendo fotos de 35 a 45 segundos sin derivas.

Como seria lo de probar primero en AR y despues en DEC? hay una opcion en el phd que te deja guiar solo con un eje o con el otro o simplemente desconecto el cable de un motor?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

Podes guiar en un solo eje, dejando que derive libremente en DEC (si es que lo hace), para empezar.

 

Te recomiendo setear los parametros al minimo al principio, es decir , muy poca agresividad, y al menos 1 segundo entre correcciones., o mas, sino te la pasas "siguiendo" al seeing y tratando de corregir las correcciones mal hechas que hizo el equipo en el instante anterior. 

Por otra parte, se deberia utilizar una focal "acorde" a la focal del tubo principal, ya que no detallaste tu equipo no se cuales son los elementos con los que contas.

Otro detalle importante es la posicion del tubo, ya que no en todas las posiciones se comporta igual , por temas de FLEXION, luego esta el balanceo que tambien varia de acuerdo a la posicion, sobre todo en newtonianos, y por ultimo hay que tener en cuenta el backslash, lo que normalmente se calibra al comienzo de la sesion., pero se puede minimozar manejando los contrapesos.

 

Es todo un mundo, y hay que ir viendo detalle a detalle, con paciencia, hasta lograr el fin deseado.

 

Si me decis que haces 30 segundos sin guiar, entonces no deberia pasar casi nada por 30 segundos en el gráfico, se entiende?, baja los parametros y corregi a intervalos largos hasta que le agarres la mano.

 

Saludos.

 

 

Editado por Hal9000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Yo revisaria si esta bien colocado el motor, si los engranajes estan alineados, etc. Ir eliminando variables de a una. 

 

Saludos y buenos cielos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
acido-galactico
hace 20 horas, Hal9000 dijo:

Podes guiar en un solo eje, dejando que derive libremente en DEC (si es que lo hace), para empezar.

  

Te recomiendo setear los parametros al minimo al principio, es decir , muy poca agresividad, y al menos 1 segundo entre correcciones., o mas, sino te la pasas "siguiendo" al seeing y tratando de corregir las correcciones mal hechas que hizo el equipo en el instante anterior. 

Por otra parte, se deberia utilizar una focal "acorde" a la focal del tubo principal, ya que no detallaste tu equipo no se cuales son los elementos con los que contas.

Otro detalle importante es la posicion del tubo, ya que no en todas las posiciones se comporta igual , por temas de FLEXION, luego esta el balanceo que tambien varia de acuerdo a la posicion, sobre todo en newtonianos, y por ultimo hay que tener en cuenta el backslash, lo que normalmente se calibra al comienzo de la sesion., pero se puede minimozar manejando los contrapesos.

  

Es todo un mundo, y hay que ir viendo detalle a detalle, con paciencia, hasta lograr el fin deseado.

  

Si me decis que haces 30 segundos sin guiar, entonces no deberia pasar casi nada por 30 segundos en el gráfico, se entiende?, baja los parametros y corregi a intervalos largos hasta que le agarres la mano.

 

Saludos.

 

 

Ya que menciones el tema de flexion, que seria eso exactamente ??? no pude encontrar informacion al respecto que me diera a entender de que se trata y el asunto del backlash tampoco lo cazo mucho como solucionarlo, creo que muuuuuy posiblemente viene por ese lado y por el lado de lo pesimo que tenia balanceado el equipo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


  • Contenido similar

    • adrian_matrakar
      Por adrian_matrakar
      hola como puedo conectar la montura az eq6 que no sea al encendedor del auto?
      yo tenia una que usaba pilas o un transformador esta realmente no se como encenderla
    • Brentano
      Por Brentano
      Buenas , compre la semana pasada una azq5 ( az y gem) 
       
      ya logre armar todo y calibrar los pesos con barras del 12 pegadas en el tubo y alinear con sharpcap ( llego a 01 de desviacion , sin guiado logre capturas de 70s ) y aprendí contorsionismo para mirar por el finder 😂
       
      ahora a esperar un dia sin nubes en cba , cosa dificil hasta el momento , hace 2 semanas que de dia no hay nubes y llegas las 23 y se nubla todo 
       
      les dejo una foto del equipo ( puse un powerbank sobre el tubo para alimentar el foco e inyectarle 5v al hub usb asi no tenia tanto cable dando vueltas , el power bank pesa 430 gr y me sirvio para compensar parcialmente el peso de la camara y el motor del foco )
       


       
    • Matias Mastrogiacomo
      Por Matias Mastrogiacomo
      Vendo montura ecuatorial EQ-1
      La use 2 veces, la vendo porque no la uso más
      Precio por privado 





    • astroadt10
      Por astroadt10
      Hola; ¿cómo estan?. Esta tarde desarme la montura del 114/500 mm para limpiar y engrasar algunos engranajes que necesitaban un primer mantenimiento. Es que desde que tengo el dobson, éste no tiene casi uso y estaba medio abandonado. Noté que el movimiento del eje de declinación estaba muy rigido y que  no tiene movimiento fino como el otro eje. Me puse a revisar y vi que el resorte que tiene adentro, esta doblado y la verdad que me surgió la duda.... ¿alguien sabe cual es la posición que tiene que tener este resorte, o es normal que esté así?.  Acompaño imagen del mismo.
       
      Gracias a todos;
       
      Saludos


    • ricardomottini
      Por ricardomottini
      Buenas noches.
      Disculpen que les haga perder el tiempo con una pregunta muy básica pero viendo fotos de telescopios sobre monturas, se me presentó una duda sobre como va orientado el tubo respecto de los tornillos de la montura, los tornillos quedan a la derecha, a la izquierda o no interesa.(me refiero a los tornillos que ajustan la cola de milano a la montura).
      puse 2 fotos en la que aparecen en el 127 a la derecha y en el 150 a la izquierda. yo pense que siempre irían a la derecha para que el tornillo de seguridad se "clave" y no se pueda deslizar la c. de milano.
      desde ya gracias.


×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo