Jump to content
Astronomia - Espacio Profundo
ise

Problema Meade Starnavigator 90..

Publicaciones recomendadas

ise

Hola, tengo un problema y necesito de sus opiniones. Tengo un Meade starnavigator 90 mm y al poner alinear-compass- y buscar la estrella, comienza a buscarla pero llega un punto en el que apunta hacia el cenit y se descontrola todo, la pantalla del goto se apaga, la base del tubo choca con las patas, y se reinicia la pantalla del goto y el telescopio sigue "buscando" el objeto anterior. No entiendo que pasa, ayer puse pilas nuevas. Cualquier respuesta es útil. Abrazos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
clear

hola , el tripode de la montura esta bien puesto en estacion ? es una montura ecuatorial , no ?

 

saludos

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
antareano

Hola, es una montura azimutal. Los meade no se si seguirán su método para ponerse en estación como era antes.

Antes, debía ponerse el ota paralelo al suelo y la boca del telescopio estar apuntando al norte y no al sur como una equatorial.

  • Like 1
  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
astronico

Hola ise, consulta con @Juanmanuelromera que tiene uno igual al tuyo hace años ya haber si puede ayudarte. Saludos

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


  • Contenido similar

    • foreveryoung
      Por foreveryoung
      Hola amigos , alguien sabe donde puedo llevar a revisar una montura goto celestron (allvieu) .estaba funcionando perfectamente hasta que se acelero de repente entonces la apague y ya no funciona , el padd indica ..transmitiendo data y ahi queda...
      muchas gracias , saludos , Carlos
    • cappellettiariel
      Por cappellettiariel
      Estimados vendo filtro CLS de 2" marca Astronomik, estado impecable, muy buen resultado!!!
      Lo vendo ya que me llego un UHC que es mas acorde a nivel de polucion luminica que tengo en mi ciudad, para Carlos Paz andaba de 10, para Córdoba anda excelente pero el UHC me da un poco mas de contraste.
       
      Pido: $6000
       
      Abrazo






    • coco09
      Por coco09
      Hola. Buenas Noches!
       
      Me compre un APO United Optics ED80.  Y no me llega al foco.
       
      Me hace falta un extensor, alguien tiene alguno de 2"?
       
      Gracias!
    • federicomadel
      Por federicomadel
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo