Jump to content
Astronomia - Espacio Profundo
  • Registrarme
Rudyr

Buenas noches amig@s

Recommended Posts

Rudyr

Estoy apunto de comprar mi primer equipo, estoy x comprar el astromaster 130 eq, pero me ofrecen tambien el 130 eq md, la diferencia de precio es bastante. Mi pregunta es valera la pena comprar el 130 eq md 

 

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios
Rodrigator

Hola Rudyr bienvenido! De donde sos? 

 Yo todavía no encuentro cuál es la diferencia entre uno y otro. Si tenés links de las publicaciones pasalas.

Compartir este post


Enlace al post
Compartir en otros sitios
Rudyr

Hola soy de Guatemala, la diferencia q me da el proveedor es q el md trae motor dreve, q es para seguimiendo, pero no entiendo mucho, dejo losnlinks de las especificaciines de ambas

https://www.celestron.com/products/astromaster-130eq-telescope

https://www.celestron.com/products/astromaster-130eq-md-motor-drive-telescope

Compartir este post


Enlace al post
Compartir en otros sitios
javieriaquinta

Hola @Rudyr

 

El motor te permite compensar la rotación de la Tierra. En consecuencia, el objeto apuntado permanece dentro del ocular. Es cómodo sobre todo a muchos aumentos. No imprescindible. Requiere poner en estación la montura lo mejor posible.

Aquí en Argentina el motor lo venden aparte, y está un 30% del valor total del equipo.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
fsr

Yo no compraría ninguno de los 2. Tienen un espejo esférico. Mejor comprá el equivalente de skywatcher, que tiene un espejo parabólico.

Por cierto, Celestron no te dice que tipo de espejo trae cada telescopio, lo cual me parece absurdo y muy mal intencionado.

 

First Light Optics dice que ya no los va a stockear mas, y hacen la aclaración del espejo. También recomiendan Skywatcher en su lugar: https://www.firstlightoptics.com/celestron-astromaster-series/celestron-astromaster-130eq-telescope.html

 

Editado por fsr
  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Contenido Similar

    • kaiserbarraza
      Por kaiserbarraza
      hola amigos saludos a todos los amantes de los cielos oscuros, amigos tengo una consulta y duda que hacer a este grupo, tengo un teles powerseeker celestron 127 eq, el cual me a dado muchas alegrias, se que es un teles de principiante, pero ahora en estos momentos tengo la serie casi completa de oculares orion expanse 66° de 9 mm, 15mm y 20mm, el cual me costo mas de algun regaño matrimonial, jejejjeje entonces mi consulta es la siguiente ya que tengo este telescopio me quiero hacer de un ocular explorer scientific 24 mm 68°, me servira para este teles? podre aprovechar este ocular con este telescopio?recurro a uds, para que me puedan orientar un poco. de antemano muchas gracias, y buenos cielos.
    • Jsebas13
      Por Jsebas13
      Hola a todos, apenas me estoy iniciando la astronomía y la semana pasada me compre mi primer telescopio un Tasco Luminova 660x60mm, de apertura obviamente se 60mm y distancia focal de 800mm.
      Los oculares que trae son HM25mm, H12.5 mm y SR 4mm. Además 2 Barlow 2x y 3.3x. 
      La cuestión es que ayer enfoque a Marte pero solo veo un Punto rojo muy pequeño, con el ocular de 25mm y luego coloco el Barlow 2x pero se sigue viendo un punto rojo, yo he visto que con telescopio de igual apertura siempre se ve el disco del planeta no tan grande pero se pueden ver algunos detalles, pero en mi caso solo veo un punto rojo. 
      Será que estoy haciendo algo mal? 
    • Mariano ferreyra
      Por Mariano ferreyra
      Hola a todos tengo una duda muy grande tengo un telescopio que compre el primero que tengo es un refractor Braun de 700x60 solo he podido ver la luna  y caundo quiero ver alguna estrella o planeta solo veo una mancha y no creo que sea el enfoque no pude ver ni un planeta solo la luna y quería ver si me pueden ayudar por qué no sé si es el telescopio que no sirve o si es el lugar donde vivo por la contaminación lumínica no tengo idea pueden decirme cuál es el potencial de este telescopio y que puedo ver con el 
       
      Gracias de antemano 
    • Magulu
      Por Magulu
      Estimados, muy buenas tardes.
      Soy de Córdoba capital, Argentina.
      Es mi primera experiencia con telescopio; y si bien siempre fue uno de mis sueños tener uno, me veo bastante desorientado de cómo utilizarlo.
      Para mí cumpleaños me regalaron un Hokken HPR-60700 (me gustaría saber sus comentarios al respecto de dicho equipo) y tras armarlo trato de ver la luna (para empezar). Logro verla con el visor pequeño (perdón por mi terminología, pero soy totalmente novato en esto!!!!), pero tras probar y probar verlo en el telescopio "grande" y cambiando los distintos lentes que vienen con el equipo; no logro ver nada.
      Coincido con el resto de los principiantes a los que he leído: los tutoriales no son de gran ayuda para quienes comenzamos.
      Aguardo ansioso por sus comentarios. 
       
      Pd: les adjunto imágenes de mi equipo y sus accesorios.




    • fedejorge
      Por fedejorge
      Hola gente, recurro a su experiencia y disculpen si este no es el lugar para esto, si no es indiquenme y lo cambio.
      Después de casi un mes nublado en Cerri, anoche me dispuse a disfrutar del primer cielo, arme el equipo, puse en estación y alinee, apunto a M42 y cuando me dispongo a calibrar con el PDH2, conecto cámara (QHY5ii-M) y montura por ASCOM (PC direct mode) sin ningún problema, cuando le doy al BUCLE para empezar con las capturas para calibrar me queda la pantalla en negro, como si no realizara ninguna captura, cuando quiero parar el bucle, boton STOP me aparece en el fondo izquierdo "esperando dispositivos", nunca libera el boton de BUCLE para arrancar nuevamente,  para largar el bucle debo cerrar el PDH2, reconectar todo y la falla es la misma, pantalla negra en donde deberia aparecer las estrellas.
      De la calibracion no toque nada ya que todo funcionaba de maravillas, después de renegar bastante desinstale el PDH2, los drivers de la cámara y reinstale todo, incluso actualice el PDH2 a la ultima versión (tenia la 2.6.4 y actualice a la 2.6.5) sin solucionar nada.
      ahora y viendo de solucionar esto durante el día para ver si a la noche podía tirar algo probe todo nuevamente sin suerte, lo único que también probe una SPD900 que tengo, configure para la misma el PDH y logre realizar el bucle sin drama, incluso cuando le daba STOP lo paraba y podia comenzarlo nuevamente sin problemas.
      La cámara la detecta bien, prende la luz testigo, cambie de cables, la veo cuando conecto en PDH2, todo bien, pero al momento del bucle, ..ZAS..!
      La verdad que soy bastante queso con la PC, pero mi amargura es que la QHY5 no se me golpeo ni nada como para ver si es una falla tipo rotura, simplemente empezó a pasar, la PC la tengo dedicada solo para esto, no descargo nada y casi ni navego por web.
      Si alguien puede ayudarme se lo agradesco infinitamente.
      Saludos
       
×

Important Information

Términos y condiciones de uso de Espacio Profundo