Jump to content
Astronomia - Espacio Profundo
sspatagonia

Error de cono

Recommended Posts

sspatagonia

Buenas tardes,he leido pero no existe mucha información al respecto que me pueda ayudar...Anoche se "empaco"la montura no habia forma de alinearla,al principio pense que el viento me estaba jugando una mala pasada,pero despues de alinear por tercera vez y empeorar la situacion,tome el manual del GOTO ,y arranque de cero,Alli vi que al alinear me estaba dando datos MEL y Maz.,ya que estaba ahi comence a ajustar Acimut y altura,vuelvo a alinear y ya cuando estaba por darme por vencida,entro al error de cono y me muestra algo similar a esto :*`´`+,bien,pense "esto deveria estar en cero "asi que borre los geroglificos y le escribi ceros,,,Esta bien este proceder?que se hace cuando hay error de cono?la otra pregunta,,,si me esta tirando valores Mel y Maz,debo reiniciar ? por que cuando trataba de areglar el error lo empeoraba ,saludos a todos y buenas tardes!Ojala me pudieran orientar 😃

Share this post


Link to post
Share on other sites
Ariel_Gustavo

Creo que los errores Mel y Maz hacen referencia a una puesta en estación incorrecta. De ahí, por más que hagas alineación con las estrellas, vas a tener error de cono (que es cuando no está alineado el eje óptico con el de RA)

 

Podrá ser que la montura no haya estado nivelada antes de poner en estación?

Share this post


Link to post
Share on other sites
sspatagonia
hace 3 minutos, Ariel_Gustavo dijo:

Creo que los errores Mel y Maz hacen referencia a una puesta en estación incorrecta. De ahí, por más que hagas alineación con las estrellas, vas a tener error de cono (que es cuando no está alineado el eje óptico con el de RA)

 

Podrá ser que la montura no haya estado nivelada antes de poner en estación?

Sabes que estaba nivelada,es lo primero que miro,pero sabes si hay que corregirlo en el mando del GO TO? gracias 

Share this post


Link to post
Share on other sites
Ariel_Gustavo

Puedo equivocarme, porque no uso las herramientas de puesta en estación de la montura, pero creo que esos valores de Mel y Maz te indican cuanto y hacia qué lado (dependiendo si es un valor positivo o negativo) debés ajustar los ejes de azimuth y altitud.

 

Ajustando eso, deberías volver a intentar el alineado con estrellas.

Edited by Ariel_Gustavo

Share this post


Link to post
Share on other sites
sspatagonia
hace 20 minutos, Ariel_Gustavo dijo:

Puedo equivocarme, porque no uso las herramientas de puesta en estación de la montura, pero creo que esos valores de Mel y Maz te indican cuanto y hacia qué lado (dependiendo si es un valor positivo o negativo) debés ajustar los ejes de azimuth y altitud.

 

Ajustando eso, deberías volver a intentar el alineado con estrellas.

dale gracias 😃

Share this post


Link to post
Share on other sites
ricardo

El error de cono no creo que este afectandote. No conozco a nadie que haya tenido error de cono o que haya tenido que resolverlo, y no te aconsejo ir por ese lado. El error de cono es cuando el eje del TUBO tiene un angulo respecto a la base de la montura (donde va apoyada la cola de milano). Por eso las colas de milano tienen dos tornillos allen en cada extremo "flojos" para corregir el error de cono. Para mi es hilar demasiado fino. Con "0" esta bien, salvo que hayas desarmado las anillas y jugado con esos tornillos. Si entras en un loop de correcciones que van de aca para alla, elegi para alinear otro par o trio de estrellas, y la estrella para corregir la puesta en estacion tambien. En versiones viejas del Synscan (3.xx) habia un par maldito de estrellas que si las elegias te tenia de aca para alla con el error, elegias otra como primera y chau problema. Ese bug lo resolvieron de todos modos hace un par de años

 

Saludos y buenos cielos!

Share this post


Link to post
Share on other sites
Hal9000

Seguramente no estas arrancando de la posicion de parking (arrancar en las marcas y con la montura apuntando al polo sur celeste aproximado).

Por otra parte, es una montura celestron?, no especificas nada del equipo ni version de goto, pero por lo que decis parece un nexstar o gt.

Los valores que te tira son de diferencia de alineacion.

 

Saludos.

Share this post


Link to post
Share on other sites
sspatagonia

Gracias @ricardoy @Hal9000 Ayer me arranqué los ojos y no la pude poner en estación , recién , un espectáculo me dejo hacerle fotos a Centaurus A, no entiendo ayer estaba “ empacada”. Hoy fui con la intensión de solo ponerla en estación y prácticamente se puso sola , quien sabe ,,, tendrá sus días o yo anoche no daba pie con bola , gracias 

Share this post


Link to post
Share on other sites
javieriaquinta

Hola.

 

Después de alinear, el Synscan te indica valores en Mel y Maz, que corresponden al error de alineado con el PSC que tiene la montura.

 

Lo que sucede es que si en algún momento estuviste con una puesta en estación aceptable, lo que no debería cambiar mucho es el error de Altitud (en orden de los minutos de arco a lo sumo). Esto es porque siempre estás en la misma latitud a no ser que te desplaces en forma considerable del lugar habitual.

 

Si el error de altitud supera 1° de error, antes de tocar nada te conviene elegir otras tres estrellas para alinear. Por alguna razón, el Synscan calcula mal los errores. Si al segundo intento de alinear vuelve a dar algo similar, es posible que el error sea ese.

A veces, a mi me indica un error como de 3°, lo cual es imposible si siempre estoy en el mismo sitio. Desestimo esto e intento alinear con otras tres estrellas.

 

Si no consideraste esto, y te mandaste a alinear y a corregir la alineación polar con los errores demasiado altos, lo más probable es que los subsiguientes intentos de alineación sean exagerados (varios grados de error al apuntar). Esto es un comportamiento que mi Synscan tiene, del cual ya me curé de espanto e intuyo cuándo ignorar los errores que señala.

 

Si esto ocurre, y estuviste tocando los ejes de altitud y acimit por demás, mi consejo es que arranques de cero. Esto es: dejar la latitud según la escala que trae la montura, y apuntar lo mejor posible al sur geográfico. Buscar tres estrellas cuyo error en altitud sea aceptable e iterar desde ahí.

 

Saludos

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • Fer3008
      By Fer3008
      Tras una seguidilla de noches nubladas, lluvia y de trabajo, hoy por fin toco cielo limpio y trasnoche de astronomia (recien bajo de la terraza 5:32am)
      Siendo principiante rescato como cosas positivas, una puesta en estacion perfecta (? adjunto pic.
      Y que pude hacer foco con la camara guia en el PHD2. Esto ultimo me tomo un buen rato y casi me doy por vencido, pero lo logre.
       
      Entre las malas o dudas que quiero consultarles, me paso lo siguiente:
      -Tras haber hecho una puesta en estacion/alineacion perfecta segun el Synscan, lo mando a Jupiter que estaba enorme en el zenit y no le emboca. Era un penal sin arquero... Por que no me quedo en el ocular? Puede ser que uno haga una alineacion precisa, con "0" de error y al mandarlo a un Objeto le pifie??
       
      -En un momento deje de prestarle atencion a la montura, y me puse a descular el tema de hacer foco con la camara guia en phd2.  Escuchaba un ruido monotono y repetitivo. No le di bola porque tenia las manos llenas con el tema de hacer foco. Cuando agarro el Synscan, la montura parece freezada y no responde a ningun comando del Hand Controller y aparece un cartelon que dice "Error in both axes" o similar.   Toque todos los botones del mando y al no tener respuesta, tuve que apagar y volver a prender la montura. Luego de esto, volvio a la normalidad. Lo que si, perdi la alineacion. Que es este error? es para preocuparse? hay algo que arreglar o pasa aleatoriamente?
       
      Saludos y gracias
    • fernando_haller
      By fernando_haller
      Buenos días hace tiempo que estoy renegando con mi equipo les cuento que termine de armar mi picgoto estándar pero no logró hacer que llegue al objeto después de comentarlo al creador del picgoto me menciona que puedo tener error de cono en mi reflector hokenn 200/1000 eq5. Alguien tubo ese problema? Me puede dar una idea de cómo solucionarlo.
    • Pablo Bonifacio
      By Pablo Bonifacio
      Hola, compré un kit goto para una montura eq5. Cuando intento la alineación polar con 2 estrellas, me aparece en la primer estrella que intento utilizar (sirio), un mensaje que dice Slewing y una serie de coordenadas. Adjunto una foto. Una vez que aparece ese mensaje los motores dejan de responder a los comandos y lo único que se puede hacer es apagar el SynScan. El problema es que esto ocurre una y otra vez. ¿Alguien que sepa me puede ayudar por favor? ? ?

    • SerMar
      By SerMar
      Bueno, de vuelta por acá...
      Esaba todo yendo muy bien con el Cartés, dejando el Stellarium (a,bos funcionado sin problemas! después de la ayuda del foro!) y DE GOLPE... PAFFF!!
      El tema es así...
      Funcionaban PERFECTOS los programas, y NO SE QUE TOQUÉ (Porque seguramente el problema está entre el teclado y la silla, es decir, YO) y si bien el Cartés se conecta al telescopio (lo sé porque apunto algo con el Stellarium y al encender el Cartés apunta justito a lo mismo) dejó de ponerse en VERDE el botón se SEGUIMIENTO.
       

       
      Y al apuntar cualquier objetivo, me sale el cartel de error que sigue donde me dice que no puede apuntar por no estar activo el Tracking (botón de Seguimiento en rojo)
       

       
      Bueno, como busqué y busqué y no encontré como solucionarlo, reinstalé TODO (hasta el controlador del convertidor serie Manhattan)
      Pruebas y pruebas y nada!!! Hasta puse el synscan en estado "de inicio" así que hasta traté de reinstalar el firmware del Synscan, cosa que NO me permitió porque reconoce que tengo el firmware correcto.
      Así que YA NO SE QUE HACER!!! Me estaba acostumbrando a usar el Cartel y,,, chau!!!
      Bueno, en lo que me puedan aydar, desde ya MUCHAS GRACIAS!!!
      (por lo menos con el Stellarium anda, así que puedo prepararme para el fine!)
      .
       
  • Opinion de productos

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo