Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

fsr

Les pasa que los temas recientes sólo dicen publicado, pero sin la fecha de publicación?

Recommended Posts

fsr

Bueno, básicamente el titulo explica todo, cuando entro en algún tema reciente, en vez de decir "Publicado el dd/mm/aaaa", sólo dice "Publicado". Puede ser que esté pasando algo raro ahí?

 

Saludos

  • Like 2

Share this post


Link to post
Share on other sites
ricardo

A mi este tema me dice "publicado hace 3 minutos"... de todos modos lo reviso!

 

Saludos y buenos cielos!

Share this post


Link to post
Share on other sites
ricardo

Asi veo este tema...

 

Captura de pantalla 2019-03-12 21.56.31.png

Share this post


Link to post
Share on other sites
Lucho2000

@ricardo fijate en este post:

 

 

 

Share this post


Link to post
Share on other sites
fsr

Buen ejemplo, lucho. Ese yo también lo veo que dice "publicado" sin fecha.

 

En este tema, en mi post de arriba de todo, lo veo bien, dice "publicado hace 11 horas".

Share this post


Link to post
Share on other sites
vayserk

https://webcache.googleusercontent.com/search?q=cache:mHVbU6g-D1gJ:https://www.espacioprofundo.com.ar/topic/32604-la-masa-de-la-v%C3%ADa-l%C3%A1ctea/+&cd=1&hl=es&ct=clnk&gl=ar&client=opera

Busque la cache web que tiene google de ese post en particular, es llamativo que cuando tenia 4 horas la publicacion si aparecia el tiempo, y ahora ya no, talvez sea un bug. Yo tambien empece a notarlo mas o menos hace unas semanas cuando se actualizo el foro

Share this post


Link to post
Share on other sites
ricardo

En el cambio de version algunas traducciones o no estan completas o estan mal. Sigo revisandolo, lo mas probable es que tenga que corregir textos o directamente usar el template estandar del foro con la ultima version. Si encuentran mas ocurrencias de esto por favor avisenme.  

 

Gracias a todos por avisar

Share this post


Link to post
Share on other sites
DZSDRUIDA

Yo los veo sin problema desde el primer momento, ya sea en el celu como en la PC.

Screenshot_2019-03-13-13-06-21.png

Share this post


Link to post
Share on other sites
Lucho2000

Si Sergio, en este esta funcionando bien, el problema esta presente solo en algunos post en distintos subforos, no en todos. Tampoco es para matarse, es igualmente accesible los post pero el tener las fechas ayuda a saber si el post y/o sus comentarios son recientes o ya tienen un tiempo.

 

Share this post


Link to post
Share on other sites
Lucho2000

Fíjense en los dos últimos comentarios del amigo AlbertR de este post, el último comentario esta bien pero el anterior no muestra la fecha.

 

Saludos

Edited by Lucho2000

Share this post


Link to post
Share on other sites
DZSDRUIDA

Lo estoy viendo y esta todo bien Lucho, el ultimo dice "Publicado hace 6 horas (editado)", y el anterior "Publicado 7 Marzo", tendras algo mal en la compu o en el celu? no se desde donde entras al foro.

Saludos,

Sergio

Share this post


Link to post
Share on other sites
criswille

Yo también lo veo bien.

Share this post


Link to post
Share on other sites
fsr

Varios post al principio de este tema solo dicen "publicado":

 

También los 2 primeros de este tema:

 

Y los 2 primeros de este tema:

 

 

Todos menos el ultimo de acá:

 

 

También pasa acá:

 

Bueno, creo que como ejemplos son bastantes. Ustedes también lo ven?

 

 

 

 

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Lautaro92

Si, me paso con varios post, pensé que era un tema de mi celu pero por lo visto no.

En esos ejemplos también me figura "publicado" únicamente.

  • Thanks 2

Share this post


Link to post
Share on other sites
ricardo

Es un tema de la traduccion, parece que cambio bastante y tengo que ver de actualizarla. En ingles funciona bien, voy a ver si lo resuelvo elegantemente...

 

Captura de pantalla 2019-03-13 19.17.57.png

  • Like 1

Share this post


Link to post
Share on other sites
Alejandro

@ricardo si me pasa, tambien en los mensajes privados.

 

 

Saludos

Share this post


Link to post
Share on other sites
ricardo

Fijense ahora por favor, CREO que esta corregido.

  • Thanks 1

Share this post


Link to post
Share on other sites
fsr
hace 10 minutos, ricardo dijo:

Fijense ahora por favor, CREO que esta corregido.

Yo lo veo bien ahora, gracias!!

Share this post


Link to post
Share on other sites
Alejandro

Perfecto, tambien en los mps se ve el dia.

 

 

Saludos

Share this post


Link to post
Share on other sites
Lucho2000

Parece que se soluciono el problema, gracias.

 

Saludos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo