Jump to content
Astronomia - Espacio Profundo
fsr

Les pasa que los temas recientes sólo dicen publicado, pero sin la fecha de publicación?

Publicaciones recomendadas

fsr

Bueno, básicamente el titulo explica todo, cuando entro en algún tema reciente, en vez de decir "Publicado el dd/mm/aaaa", sólo dice "Publicado". Puede ser que esté pasando algo raro ahí?

 

Saludos

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

A mi este tema me dice "publicado hace 3 minutos"... de todos modos lo reviso!

 

Saludos y buenos cielos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Asi veo este tema...

 

Captura de pantalla 2019-03-12 21.56.31.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lucho2000

@ricardo fijate en este post:

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Buen ejemplo, lucho. Ese yo también lo veo que dice "publicado" sin fecha.

 

En este tema, en mi post de arriba de todo, lo veo bien, dice "publicado hace 11 horas".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
vayserk

https://webcache.googleusercontent.com/search?q=cache:mHVbU6g-D1gJ:https://www.espacioprofundo.com.ar/topic/32604-la-masa-de-la-v%C3%ADa-l%C3%A1ctea/+&cd=1&hl=es&ct=clnk&gl=ar&client=opera

Busque la cache web que tiene google de ese post en particular, es llamativo que cuando tenia 4 horas la publicacion si aparecia el tiempo, y ahora ya no, talvez sea un bug. Yo tambien empece a notarlo mas o menos hace unas semanas cuando se actualizo el foro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

En el cambio de version algunas traducciones o no estan completas o estan mal. Sigo revisandolo, lo mas probable es que tenga que corregir textos o directamente usar el template estandar del foro con la ultima version. Si encuentran mas ocurrencias de esto por favor avisenme.  

 

Gracias a todos por avisar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
DZSDRUIDA

Yo los veo sin problema desde el primer momento, ya sea en el celu como en la PC.

Screenshot_2019-03-13-13-06-21.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lucho2000

Si Sergio, en este esta funcionando bien, el problema esta presente solo en algunos post en distintos subforos, no en todos. Tampoco es para matarse, es igualmente accesible los post pero el tener las fechas ayuda a saber si el post y/o sus comentarios son recientes o ya tienen un tiempo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lucho2000

Fíjense en los dos últimos comentarios del amigo AlbertR de este post, el último comentario esta bien pero el anterior no muestra la fecha.

 

Saludos

Editado por Lucho2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
DZSDRUIDA

Lo estoy viendo y esta todo bien Lucho, el ultimo dice "Publicado hace 6 horas (editado)", y el anterior "Publicado 7 Marzo", tendras algo mal en la compu o en el celu? no se desde donde entras al foro.

Saludos,

Sergio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
criswille

Yo también lo veo bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Varios post al principio de este tema solo dicen "publicado":

 

También los 2 primeros de este tema:

 

Y los 2 primeros de este tema:

 

 

Todos menos el ultimo de acá:

 

 

También pasa acá:

 

Bueno, creo que como ejemplos son bastantes. Ustedes también lo ven?

 

 

 

 

 

 

 

 

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lautaro92

Si, me paso con varios post, pensé que era un tema de mi celu pero por lo visto no.

En esos ejemplos también me figura "publicado" únicamente.

  • Thanks 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Es un tema de la traduccion, parece que cambio bastante y tengo que ver de actualizarla. En ingles funciona bien, voy a ver si lo resuelvo elegantemente...

 

Captura de pantalla 2019-03-13 19.17.57.png

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Alejandro

@ricardo si me pasa, tambien en los mensajes privados.

 

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Fijense ahora por favor, CREO que esta corregido.

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr
hace 10 minutos, ricardo dijo:

Fijense ahora por favor, CREO que esta corregido.

Yo lo veo bien ahora, gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Alejandro

Perfecto, tambien en los mps se ve el dia.

 

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lucho2000

Parece que se soluciono el problema, gracias.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Join the conversation

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo