Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Oliver

Necesito ayuda sw 200p

Publicaciones recomendadas

Oliver

Buenas noches amigos, gracias x aceptarme, soy nuevo en esto, les cuento acabo de comprar un sw Dobson 200p, y no es podido ver nada, no sé si está dañado o si nesecito filtros para poder ver la luna o estrellas. Al ver la luna en el buscador se mira muy bien al pasar al telescopio solo veo una mancha blanca borrosa y brillante; de ahí no puedo ver nada más, estoy observando con el ocular 25.

No sé a qué se deberá, agradecería su ayuda, gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix

hola, bienvenido al foro Oliver.

lo que comentas suena a desenfoque, has puesto bien el ocular?, qie encaje toda la parte  de color plateado dentro del enfocador, otra cosa importante es ponerle el portaocular que es una pieza cilindrica con dos tornillitos que enrosca en una arandela t todo hace de adaptador de 2" a 1.25", si no pones ese tubo extensor no haces foco. liego teniendo toddo correctamente montado haybque girar la rueda del enfocador para precisamente eso, enfocar.

yo tengo el mismo cacharro, si no me entiendes te subo unas fotos

saludos!

Editado por jordix

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix

te pongo igualmente una fotos a ver si solicionamos el tema.

con el telescopio te vienen estas piezas (y el ocular), el anilo y el tubo extensor, ambas roscan entre si (tambien te viene un tubo extensor mucho mas grueso pero ese solo se usa si tienes oculares de 2" que creo no es tu caso ahora mismo asi que lo olvidas)

836340083_WhatsAppImage2019-04-13at11_04_33.thumb.jpeg.8e535d127b66e1055fcf13c1cfc4b18b.jpeg631945587_WhatsAppImage2019-04-13at11_04.33(1).thumb.jpeg.aac36a483005c60f85da31922dc97672.jpeg259310797_WhatsAppImage2019-04-13at11_04.33(2).thumb.jpeg.06b5ee5d581862c0d757c1dde088f5f3.jpeg


Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Philippulus

Y otro aspecto fundamental, el buscador y el telescopio tienen que estar perfectamente alineados. 

Apunta a la Luna con el telescopio y enfócala bien, luego pon el ojo en el buscador y sin mover el telescopio, gira los tornillos del buscador hasta que la veas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Oliver

Gracias por su pronta ayuda, adjunto la fotografía de como lo tengo armado, y si vienen todas esas piezas, y las tengo acoplados todas como la foto .

Con respecto ala alineación del buscador y del telescopio si los tengo alineados. 

IMG_20190413_085249.jpg

1555167651947854927086.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix

te sobra el extensor de 2", quitalo, ese es el problema. ademas... tienes puesta una barlow? 

Screenshot_2019-04-13-17-38-40-302_mobi.mgeek.TunnyBrowser.thumb.png.ff16551b58219725f59bcb19683d74d2.png

 

eso que es? 

Screenshot_2019-04-13-17-41-48-580_mobi.mgeek.TunnyBrowser.thumb.png.730041b6b4881088eb719bbae8a8ed0a.png

 

Editado por jordix
  • Like 1

Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Como te dice jordix, ahí tenés el adaptador para oculares de 2" puesto en el telescopio (que en si es como una extensión de 2"), luego tenés el adaptador para oculares de 1.25", y al final un ocular de 1.25".

Ahí te está sobrando el adaptador para oculares de 2". Sólo se usa el adaptador para el diametro de oculares que estés usando.

Como es tan largo todo eso, el ocular está demasiado lejos, y entonces no logra hacer foco.


Fernando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix
hace 14 minutos, fsr dijo:

 y al final un ocular de 1.25".

 

leche, no distinguia que era, me habia parecido una barlow de esas que regalan con los telescopios 🤭


Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Oliver
hace 3 horas, jordix dijo:

te sobra el extensor de 2", quitalo, ese es el problema. ademas... tienes puesta una barlow? 

Screenshot_2019-04-13-17-38-40-302_mobi.mgeek.TunnyBrowser.thumb.png.ff16551b58219725f59bcb19683d74d2.png

 

eso que es? 

Screenshot_2019-04-13-17-41-48-580_mobi.mgeek.TunnyBrowser.thumb.png.730041b6b4881088eb719bbae8a8ed0a.png

 

Es el ocular de 25, Barlow no tengo.

Entonces voy a quitar eso y voy a esperar la noche a ver qué pasa.

Ojalá que sí pueda ya tengo 3 noches de batallar y no e podido ver nada.

Gracias x ayuda y les cuento cómo me va más tarde 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix

es eso seguro oliver.

ya nos cuentas.como te va. la luna con ese pepino es impresionante


Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Oliver
hace 9 horas, jordix dijo:

es eso seguro oliver.

ya nos cuentas.como te va. la luna con ese pepino es impresionante

Amigos muchas gracias, ese era el problema, que detalles de la luna, les agradezco mucho su ayuda.

Gracias 

Saludos

IMG-20190413-WA0003.jpg

  • Like 4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • Davids
      Por Davids
      Buenas noches gente!! Me pueden guiar a hacer lo que me pide o decirme s que se refiere con este mensaje.
      Desde ya muchas gracias 


    • Astrolucho
      Por Astrolucho
      Hola a todos, hace tiempo que estoy luchando con un problema con el Synscan de mi montura EQ5. Es sabido que los dos movimientos finales para centrar una estrella deben ser el de las flechas "arriba" y "derecha". Mi problema es con esta última. Creo que cuando se presiona ese botón, el telescopio se desplaza por las ascensiones rectas de oeste a este (quizá sea al revés, pero en estas circunstancias me parece que no viene realmente al caso). El tema es que cuando presiono la flecha izquierda en la velocidad "2", que es la que más me satisface a la hora de centrar, la montura arranca apenas aprieto el botón y se detiene apenas lo suelto, es decir, se comporta como lo esperado. El botón de la derecha es otro cantar: veo que la estrella se sigue moviendo un rato después de soltar el botón.
      Al principio pensé que era un problema de desbalance entre el tubo y las pesas, pero si eso fuera cierto, sólo lo haría con las pesas de un lado del meridiano y quizá se presentara el error opuesto con las pesas del otro lado. Sin embargo lo hace en la misma dirección en ambos lados del meridiano. Deduzco de este comportamiento que es difícil que se trate de un desbalanceo. ¿Tienen alguna sugerencia de qué pueda ser? Es especialmente molesto al hacer alineamiento con estrellas. Suele pasarme que me paso bastante y tengo que volver para atrás y adivinar dónde se va a detener la estrella para que cuando lo haga, lo haga en el retículo y que el último botón de AR en ser apretado sea el de la derecha.
       
      Por otra parte también noté que hay un movimiento extraño en el eje AR. Esto lo pude verificar hace unas noches cuando por fin logré usar con éxito el método de la deriva. La estrella no se desplazó ni hacia el norte ni hacia el sur cuando por al fin encontré la calibración del azimut y de la altitud. Sin embargo sí que se movió hacia el este y hacia el oeste, lo que me llevó a pensar que la motorización no funciona tan exactamente como debiera. Por lo que pude observar, la estrella "cabecea" en el retículo derivando al oeste, luego invierte su deriva y corre hacia el este atravesando el centro del retículo hasta detenerse. Este movimiento es lentísimo, pero puede apreciarse mirando unos diez minutos seguidos, configurando una suerte de vaivén. Obviamente como no hago guiado saco fotos de no más de 30 segundos, lo cual dicho movimiento de vaivén no afecta, pero tengo miedo de que esté pasando algo que pueda empeorar o que sea algo que deba corregir urgente. ¿Es backlash? ¿Otra cosa? ¿Se relaciona con el problema del párrafo anterior al ser ambas cuestiones del mismo eje?
       
      En fin, espero no haberlos aburrido con este testamento, pero quería ser descriptivo. Un abrazo a todos y gracias de antemano por la ayuda.
    • joaquinharofilippon@gmail.
      Por joaquinharofilippon@gmail.
      Hola soy Joaquin Haro Filippon 
      Vivo en Chubut, Esquel.
      Nivel de conocimento
      NINGUNO
       
      Experiencia
      NINGUNA
       
      Expectativas
      OBSERVACIÓN PLANETARIA, SOLAR Y LUNAR
      OBSERVACIÓN DE ESPACIO PROFUNDO
       
      Tengo 25.000$ para gastar y encontré un Bushnell Voyager 78-9971 
      Un Galileo F1000X114EQII
      Un Hokenn Estelar M32 H114900
      No tengo ni idea de cual de estos podria ser mejor, supondria que el voyager que ademas esta en oferta, es para mi madre, todas formas tendria que aprender a usar uno.
      Gracias
    • Facuoviedo
      Por Facuoviedo
      Hola comunidad! Como estan?
       
      Quería pedirles su ayuda, estoy insertandome en la astrofotografia y no se que equipos elegir, me refiero al SetUp en general, buscadores, cámaras (las que estan en preventa en duoptic o reflex), equipo de seguimiento, etc. Tal vez leí mucho y me abatate un poco..
      Mi equipo es un sky watcher 200 EQ5.
      Por lo tanto, si tienen un momento, les agradecería si me pueden comentar mas o menos, por qué instrumentos ir adquiriendo para comenzar con astrofotografia.
      En mi entender debería empezar un sistema GoTo para EQ5. Pero entro en duda porque no se si la montura va a aguantar bien el peso de todo el SetUp posterior (buscador, camara reflex)
       
      Les agradecería la ayuda, cuidense, saludos!
    • MarceloHBo
      Por MarceloHBo
      Hola, mi nombre es Marcelo acabo de adquirí un reflector 150/750 skywacher en Duoptic hace una semana. ya que es un equipo nuevo estuve haciendo mis primeras observaciones y pruebas con este equipo encontrando problemas con el enfoque al cambiar de oculares, por lo que decidí chequearlos durante el día para ver que ocurría. Probando, encontré una solución transitoria que, para llegar al foco, tenía que dejar el ocular afuera del adaptador como 5 mm y ajustándolo para sostenerlo y sacar el enfocador al máximo (dejo una foto abajo de cómo queda). De esa forma lograba enfocar. ¿Hay alguna forma de que esto sea más simple?  ya que debo hacer siempre lo mismo cuando cambio de ocular y a la noche es muy tedioso. ¿Hay alguna forma de arreglarlo o es un defecto de fabrica? Desde ya muchas gracias por su ayuda.
       

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo