Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Conéctate para seguir esto  
nicolas8285

No puedo hacer foco

Publicaciones recomendadas

nicolas8285

Buenas gente del foro tengo un problema y realmente no sé cómo solucionarlo. Tengo un oag y mí problema es que no puedo hacer foco con las dos cámaras al mismo tiempo tengo una canon t1i como principal y una webcam modificada como guía. Tengo dos otas y con los dos tengo el mismo problema un lp66/400 y un uo 80ed. También mí consulta es por el tema de que estos otas usan aplanador y no puedo colocarlo delante del oag por qué el aplanador es m42 y el oag sacando el acople de 2" tiene rosca m48. Cualquier solución va a ser muy bienvenida.

Saludos Nico

PD. No sé si ya existe un nudo igual disculpas si es así.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Godiex

Hola Nicolas, como regla general el sensor de la cámara guía y el sensor de la cámara principal deben estar a la misma distancia del centro del cristal del OAG. No hay otra manera de hacer foco con off axis.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Godiex

pd: El orden debería ser: OTA -> aplanador -> OAG -> cámara. Quizá necesites un adaptador M42 a M48, y también se me ocurre que, como las reflex tienen mucho backfocus, tal vez necesites un espaciador en el OAG para alejar el sensor del cristal.

Exitos con eso, saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
nicolas8285
hace 44 minutos, Godiex dijo:

pd: El orden debería ser: OTA -> aplanador -> OAG -> cámara. Quizá necesites un adaptador M42 a M48, y también se me ocurre que, como las reflex tienen mucho backfocus, tal vez necesites un espaciador en el OAG para alejar el sensor del cristal.

Exitos con eso, saludos!

Gracias godiex si me parece que el sensor de la reflex tiene que estar más lejos del prisma del oag y el anillo para poder poner el aplanador estaba pensando en ir a un tornero y hacerlo con roscas externa m48 e interna m42 el tema del espaciador se me va a complicar me parece

Saludos Nico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Godiex
32 minutes ago, nicolas8285 said:

Gracias godiex si me parece que el sensor de la reflex tiene que estar más lejos del prisma del oag y el anillo para poder poner el aplanador estaba pensando en ir a un tornero y hacerlo con roscas externa m48 e interna m42 el tema del espaciador se me va a complicar me parece

Saludos Nico

En realidad la distancia del sensor de la reflex al prisma no importa (siempre y cuando esté a la distancia adecuada del aplanador). Pero lo que sí , esa distancia del cristal del OAG al sensor de la T1i, tiene que ser exactamente la misma desde el prisma al sensor de la cámara guía. Por eso pensaba que quizá necesites alejar más la cámara guía, no la reflex. Espero se entienda.
Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
nicolas8285
hace 20 minutos, Godiex dijo:

En realidad la distancia del sensor de la reflex al prisma no importa (siempre y cuando esté a la distancia adecuada del aplanador). Pero lo que sí , esa distancia del cristal del OAG al sensor de la T1i, tiene que ser exactamente la misma desde el prisma al sensor de la cámara guía. Por eso pensaba que quizá necesites alejar más la cámara guía, no la reflex. Espero se entienda.
Saludos!

Voy a probar de manera rudimentaria de las dos formas nunca intenté con separar más la cámara guia

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

  • Contenido similar

    • Starlight_
      Por Starlight_
      Buenas! Como va el foro? Espero que bien!
      La tarde del sábado iba pintando linda así que me puse a armar el telescopio para que se vaya aclimatando el tubo.
      Sobre mi cabeza y alejada de la altura de las casas de los vecinos y de los molestos arboles que tengo alrededor (No míos, sino de los vecinos)
       ya se mostraba una bella luna.
      Así que después de disfrutar unas buenas hamburguesas a la parrilla con la familia, prepare la cámara y empece a fotear!
      Saque alrededor de 70 fotos en formato RAW y 8 videos que después de la sesión iba a ponerme a jugar con ellos para ver que salia.
      Por suerte hubo un buen seeing así que me quede admirando un buen rato los cráteres alternando entre los oculares de 17mm y de 7 mm que son
      los que mas me gustan de los pocos que tengo.
      Ayer pude arrancar con el procesado de las fotos ya que el sábado la computador no estaba muy predispuesta a andar bien y no pude realizar nada.
      Desgraciadamente de los vídeos no pude rescatar ninguno porque al finalizar en procesado siempre había partes que no coincidían (Seguramente de tanto tambaleo
      en el video tratando de mantener la imagen con los ajustes finos de la montura)
      Las fotos por suerte quedaron bien, de las 70 pude apilar 30 nomas. El apilado lo realice en Photoshop, después las pase a Registax y finalmente otro poco de Photoshop.
      Todas fueron fotos en ISO 100 y 200, con tiempo de exposición a 1/250s.
      El resultado fue este:
       

      Espero que no haya perdido mucha resolución ya que al subirla tuve que recortarle algunas partes porque creo que el archivo era muy pesado y me tiraba error la pagina.
      Bueno espero no haberlos aburridos con tanto texto! Jaja
      Como siempre espero criticas para seguir mejorando en este largo camino.
       
      Un abrazo a todos. 
      Saludos!

      Hernán.
    • guillekruczkowski
      Por guillekruczkowski
      Hola amigos buenas noches!! Desde que tengo el explorer 150 que no usaba el skymax 90, hoy ya que para verla desde mi casa tenia que subirme a la terraza y el explorer es incomodo, saque a tomar un poco de luz lunar al mak, fueron 10 fotos sacadas con una nikon d40, iso 400, exposicion 1/25, apiladas en registax y editada en lightroom. 

    • astronico
      Por astronico
      Hola amigos, estoy buscando una camarita para poder hacer guiado que tenga puerto ST4 usadita, si alguno tiene una para vender me avisa por favor.
    • JPCalamar
      Por JPCalamar
      Hola a todos, soy aficionado a la astronomia observacional pero comence a dar mis primeros pasos en astrofotografia y tengo algunas dudas sobre como aprovechar el equipamiento que tengo sin incurrir en gastos tan elevados. 
      Dispongo de una montura star adventurer recientemente adquirida, una camara reflex canon T4i, un objetivo de campo amplio (24 mm F2.8), otro de campo intermedio (50 mm F1.8) y me estaria faltando adquirir alguno mas para acercarme a objetos de espacio profundo, como ser cumulos, nebulosas y quiza alguna galaxia.
      Tengo ademas un Mak 102, que si bien se puede utilizar con la star advenurer, por ser F13 entiendo resultara muy oscuro para astrofotografia.
      Mi duda es en base al equipamiento que tengo, si me.conviene adquirir un objetivo como ser un 70-300 o similar para utilizar con la reflex, y cual seria recomendable comprar sin incurrir en grandes gastos.
      Vi que hay tubo alternativo a los q se podria acoplar la reflex como ser el evoguide 50ed, pero presente segun un video q vi,, una aberracion esferica importante, y ahora salio a la venta el evostar 72ed aunq a un costo mucho mayor pero no se si valdra la pena teniendo el mak 102 y tampoco se si la montura se lo bancara bien.
      En fin si alguno puede darme una mano para decidir que me conviene comprar se lo agradecere, y de ir por teleobjetivo de reflex, cual recomendarian.
      Muchas gracias!!
    • eiannicelli
      Por eiannicelli
      Buenas!
      Recientemente conseguí en Duoptic el anillo para poner la reflex (una nikon d3400) en el telescopio.
      Telescopio prestado por mi concuñado, junto con el correspondiente adaptador que se enrosca en el anillo y va al porta ocular.
       
      La combinación funciona bien, aunque con la configuración reflex + barlow x3 + telescopio (130/650) me da la sensación de que Jupiter (fue con el que estuve a full últimamente) se ve muy chiquito.
      En algún momento compraré el adaptador para poder poner un ocular en el medio de la configuración previamente mencionada.
      Hice varias pruebas, varios videos filmados a 720p (no me dejaba menos) a 60 fps. El "mejor" resultado lo conseguí ayer. Después de procesar con pipp + autostakker3 + Registax + darktable la imagen que obtuve fue la siguiente
       

       
      No me disgusta, es mas, me agrada este primer resultado. Es algo razonable? se puede mejorar con configuraciones distintas? o solo comprando algunos accesorios para tal fin?
       
      Conseguí una webcam, una genius facecam 300 (viejita). No encuentro caracteristicas técnicas relevantes, pero me permite grabar a 640x480, a 30fps, y la reconocen programas como wxAstroCapture o SharpCap.
      Con esta cámara, adaptada burdamente (pero creo que bien centrada) para entrar en el telescopio, habiéndole sacado el lente, junto con el barlow x3 en el telescopio, la luna se ve excelentemente bien, pero Júpiter se ve horriblemente mal, como si estuviera viendo algo en un microscopio.. Quizás lo que veo no es Júpiter y es alguna deformación que se termina generando en el telescopio, la verdad ni idea.. Se ve algo como lo siguiente (horrible)
       

       
      En la imagen se ven una lineas y mucho ruido, es porque estaba con el brillo al mango y jugando con el gamma, buscando Júpiter, recién lo había encontrado (creo)..
      Pero incluso después de acomodar las configuraciones, directamente o no se veía, o se veía así pero mas oscuro..
      Esto es por el pésimo seeing que tenemos en la ciudad (CABA, Villa Luro) o es porque simplemente la cámara web que use no sirve para este tipo de imágenes? (o porque hice una pésima configuración de la misma?)
       
      Algún consejo? ya sea con la webcam o con la reflex?
      Desde ya mil gracias! y sepan entender, soy principiante en todo esto todavía, acepto cualquier consejo que me den!
       
      Saludos,
      Ezequiel.
  • Opinion de productos

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo