Jump to content
Astronomia - Espacio Profundo
Sign in to follow this  
nicolas8285

No puedo hacer foco

Recommended Posts

nicolas8285

Buenas gente del foro tengo un problema y realmente no sé cómo solucionarlo. Tengo un oag y mí problema es que no puedo hacer foco con las dos cámaras al mismo tiempo tengo una canon t1i como principal y una webcam modificada como guía. Tengo dos otas y con los dos tengo el mismo problema un lp66/400 y un uo 80ed. También mí consulta es por el tema de que estos otas usan aplanador y no puedo colocarlo delante del oag por qué el aplanador es m42 y el oag sacando el acople de 2" tiene rosca m48. Cualquier solución va a ser muy bienvenida.

Saludos Nico

PD. No sé si ya existe un nudo igual disculpas si es así.

 

Share this post


Link to post
Share on other sites
Godiex

Hola Nicolas, como regla general el sensor de la cámara guía y el sensor de la cámara principal deben estar a la misma distancia del centro del cristal del OAG. No hay otra manera de hacer foco con off axis.

 

Saludos!

Share this post


Link to post
Share on other sites
Godiex

pd: El orden debería ser: OTA -> aplanador -> OAG -> cámara. Quizá necesites un adaptador M42 a M48, y también se me ocurre que, como las reflex tienen mucho backfocus, tal vez necesites un espaciador en el OAG para alejar el sensor del cristal.

Exitos con eso, saludos!

Share this post


Link to post
Share on other sites
nicolas8285
hace 44 minutos, Godiex dijo:

pd: El orden debería ser: OTA -> aplanador -> OAG -> cámara. Quizá necesites un adaptador M42 a M48, y también se me ocurre que, como las reflex tienen mucho backfocus, tal vez necesites un espaciador en el OAG para alejar el sensor del cristal.

Exitos con eso, saludos!

Gracias godiex si me parece que el sensor de la reflex tiene que estar más lejos del prisma del oag y el anillo para poder poner el aplanador estaba pensando en ir a un tornero y hacerlo con roscas externa m48 e interna m42 el tema del espaciador se me va a complicar me parece

Saludos Nico

Share this post


Link to post
Share on other sites
Godiex
32 minutes ago, nicolas8285 said:

Gracias godiex si me parece que el sensor de la reflex tiene que estar más lejos del prisma del oag y el anillo para poder poner el aplanador estaba pensando en ir a un tornero y hacerlo con roscas externa m48 e interna m42 el tema del espaciador se me va a complicar me parece

Saludos Nico

En realidad la distancia del sensor de la reflex al prisma no importa (siempre y cuando esté a la distancia adecuada del aplanador). Pero lo que sí , esa distancia del cristal del OAG al sensor de la T1i, tiene que ser exactamente la misma desde el prisma al sensor de la cámara guía. Por eso pensaba que quizá necesites alejar más la cámara guía, no la reflex. Espero se entienda.
Saludos!

Share this post


Link to post
Share on other sites
nicolas8285
hace 20 minutos, Godiex dijo:

En realidad la distancia del sensor de la reflex al prisma no importa (siempre y cuando esté a la distancia adecuada del aplanador). Pero lo que sí , esa distancia del cristal del OAG al sensor de la T1i, tiene que ser exactamente la misma desde el prisma al sensor de la cámara guía. Por eso pensaba que quizá necesites alejar más la cámara guía, no la reflex. Espero se entienda.
Saludos!

Voy a probar de manera rudimentaria de las dos formas nunca intenté con separar más la cámara guia

Saludos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • eiannicelli
      By eiannicelli
      Buenas!
      Recientemente conseguí en Duoptic el anillo para poner la reflex (una nikon d3400) en el telescopio.
      Telescopio prestado por mi concuñado, junto con el correspondiente adaptador que se enrosca en el anillo y va al porta ocular.
       
      La combinación funciona bien, aunque con la configuración reflex + barlow x3 + telescopio (130/650) me da la sensación de que Jupiter (fue con el que estuve a full últimamente) se ve muy chiquito.
      En algún momento compraré el adaptador para poder poner un ocular en el medio de la configuración previamente mencionada.
      Hice varias pruebas, varios videos filmados a 720p (no me dejaba menos) a 60 fps. El "mejor" resultado lo conseguí ayer. Después de procesar con pipp + autostakker3 + Registax + darktable la imagen que obtuve fue la siguiente
       

       
      No me disgusta, es mas, me agrada este primer resultado. Es algo razonable? se puede mejorar con configuraciones distintas? o solo comprando algunos accesorios para tal fin?
       
      Conseguí una webcam, una genius facecam 300 (viejita). No encuentro caracteristicas técnicas relevantes, pero me permite grabar a 640x480, a 30fps, y la reconocen programas como wxAstroCapture o SharpCap.
      Con esta cámara, adaptada burdamente (pero creo que bien centrada) para entrar en el telescopio, habiéndole sacado el lente, junto con el barlow x3 en el telescopio, la luna se ve excelentemente bien, pero Júpiter se ve horriblemente mal, como si estuviera viendo algo en un microscopio.. Quizás lo que veo no es Júpiter y es alguna deformación que se termina generando en el telescopio, la verdad ni idea.. Se ve algo como lo siguiente (horrible)
       

       
      En la imagen se ven una lineas y mucho ruido, es porque estaba con el brillo al mango y jugando con el gamma, buscando Júpiter, recién lo había encontrado (creo)..
      Pero incluso después de acomodar las configuraciones, directamente o no se veía, o se veía así pero mas oscuro..
      Esto es por el pésimo seeing que tenemos en la ciudad (CABA, Villa Luro) o es porque simplemente la cámara web que use no sirve para este tipo de imágenes? (o porque hice una pésima configuración de la misma?)
       
      Algún consejo? ya sea con la webcam o con la reflex?
      Desde ya mil gracias! y sepan entender, soy principiante en todo esto todavía, acepto cualquier consejo que me den!
       
      Saludos,
      Ezequiel.
    • Jero_gomez
      By Jero_gomez
      que tal amigos,
       
      me hicieron unas preguntas y me causo mucha curiosidad dado que claramente no tengo las respuestas:
       
      1. ¿Por que la fotografía planetaria se realiza con un vídeo y luego pasa a ser procesado para sacar una imagen?
      2. ¿Por que la fotografía de espacio profundo se hace con muchas fotografías para luego de procesadas sacar un resultado?
      3. ¿cual es el telescopio más pequeño (reflector, refractor) para poder sacar resultado de espacio profundo con una reflex, (teniendo en cuenta que necesito montura motorizada), o sea cual seria el telescopio más básico para que alguien que quiere incursionar pueda empezar a tener resultados.
      4. ¿puedo realizar planetaria con mi reflex?
      5. ¿puedo realizar espacio profundo con mi zwo 120 mc? o a partir de que ccd puedo hacer EP
       
      Les agradecería si me ayudan con esas respuestas.
    • Jesus Marconi
      By Jesus Marconi
      Buenas gente! tengo una duda, alguien ha probado o sabe si funciona una reflex en un 76/700? 
      es que en unos dias voy a tener una y me gustaria saber para no comprar el adaptador al cuete  

       
    • miniellopablo
      By miniellopablo
      Hola grupo, hoy recurro a los mas expertos, ya que ando teniendo algun inconveniente para guiar con PHD2.
      Como primera media, les cuento del
           Setup:
      1- Telescopio principal, SW 150-750
      2- Montura EQ5 con go to actualizado
      3- Telescopio guia Galileo 70-300 (Sin modificar)
      4- Camara guia QHY5L II
      5- Noteboock con Windows 7 64 bit
      6- Ascom driver y EqMod (Ultimas versiones)
      7- EQmod conectado correctamente y ajustado en velocidad de guiado a 0.5 de velocidad
       
       
      Ahora el problema:
      1- Alineo la montura con el metodo del SincScan (3 estrellas y polar align), Repito el proceso, hasta
          obtener 00º-00'-00" de alineacion polar, aparcando, apagando y encendiendo nuevamente,
          entre ves y ves que repito el proceso.
       
      2- Arranco PHD2 y creo el perfil del setup.
           A) Detectar camara y valores de la misma automaticamente-
           B) Conectar la montura (Opcion Ascom driver Eq5/Eq6)
           C) Crear libreria de Darks (0.1s a 5s de exposicion) y finalizar el proceso.
       
      3- Abro PHD2, conecto el hardware (Camara, montura y Eqmod conectado a la montura y configurado con
           la opcion Velocidad de guiado 0.5 en ambos ejes)

      4- Camara guia (QHY5L ll) ajustada a 0.5 de velocidad de exposicion, y reduccion de ruido 2x2 (recomendado
          por PHD2)
       
      5- Presiono el boton (Capturar), luego Seleccion automatica de estrella (Ya viendo el cielo y con la camara guia
          enfocada obviamnete), y presiono el boton guiar por primeras ves.

      6- Comienza los segundos de calibracion antes de empezar a guiar, y el resultado de la calibración,
          advierte de que  la      misma a llegado a datos pocos precisos o cuentionables. 90º de error,
          cuando el maximo admitido es de 10º.  (Adjunto ScreenShoot del error al final del post)

      7- Aun asi, cuando intento guiar, el grafico es un desastre, y no logra mas de unos pocos segundo antes de que
          empiesen esos graficos. (Adjunto ScreenShoot del grafico al final del post).
       

      Me tomo el atrevimiento de anticiparme a una pregunta que es comun... 
      _ Ya probaste por ST4?
      _ No, no tengo el cable. Estoy buscandolo aca en Zarate, pero todavia no logro resolverlo.
        

      Si alguien aporta algun dato, sera bienvenido.
      Saludos y buenos cielos para todos.
       
       
       


    • Emilio Harald
      By Emilio Harald
      Hola. He realizado fotos planetarias con el telescopio y una cámara especial. Siempre creí que no llegaría a más. Pero anoche vi qué tal vez no es imposible conseguir una foto de gran campo del cielo nocturno sin guía automática. Esta foto fue una sola toma. Alguno sabe cuál es el tutorial más básico para usar solo la réflex sin telescopio?

  • Opinion de productos

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo