Jump to content
Astronomia - Espacio Profundo
Javier0790

Presentación tardía

Recommended Posts

Javier0790

Hola a todos, como están. Estoy registrado en el foro desde el 2014 creo pero recién hoy hago la presentación formal jaja. Mi nombre está explícito en el nick. Mi equipo es un Braun aztl 98, de 80 mm de apertura y 900 de longitud, igual al de la foto. 

Hace mucho tiempo lo dejé de utilizar y para evitar que se creen hongos en los lentes, cometí el ¿irrecuperable error? de sacar los lentes y guardarlos aparte en lugar de sacar todo el frente. Hace pocos días lo volví a montar y ahora mas allá que hace buen foco, cuando observo planetas, alrededor de los mismos se ve un "halo" que no deja ver bien nítida la imagen. ¿Será falta de colimación de los lentes? Los lentes estaban montados al tubo con 5 especies de orrings o  juntas transparentes. Yo puse una en cada borde y tres en medio de los dos lentes. Quizás estén mal ubicadas esas juntas lo que devuelve una mala imagen al ocular. Espero que puedan resolver  mis dudas y ojalá haber sido lo más específico posible. Muchísimas gracias por su tiempo al leer esto y saludos.   

telescopio-braun-germany-98aztl-80mm-900mm-garantia-oficial-D_NQ_NP_620399-MLA27872195136_072018-F.jpg

Share this post


Link to post
Share on other sites
jordix

hola y bienvenido. ciertamente haberlo desmontado no creo que fuera buena idea, mas aun sin haber apuntado bien como iba todo, a ver si alguiente puede ayudar

  • Like 1

Share this post


Link to post
Share on other sites
Alejandro

@Javier0790 a que llamas sacar los lentes? desarmaste el tubo?

 

Si es asi estas en un problema.Podes subir fotos de  tu tubo porque por ahi entendi mal tu post.

 

 

Saludos

  • Like 1

Share this post


Link to post
Share on other sites
fsr

Recuerdo haber visto que la empresa photo-technik era representante de esa marca de telescopios braun. Podrías intentar contactarlos, aunque no sé si se siguen dedicando a eso.

 

Saludos

  • Like 1

Share this post


Link to post
Share on other sites
ricardo

Braun es Cosentino, usan la licencia del nombre Braun...

 

Desarmarlo no fue la mejor idea, si hiciste fotos del proceso podes volver todo para atras, pero en optica un mas o menos es ver o no ver..... preguntale a Sergio Dominguez si te puede ayudar ( @DZSDRUIDA)

 

Saludos y buenos cielos!

  • Like 1

Share this post


Link to post
Share on other sites
Javier0790

Muchas gracias por sus respuestas. Si, cometí el gravísimo error de desarmar el tubo. Después me di cuenta que se podía sacar el frente sin tocar los lentes. Ya era tarde. Una vez vuelto a montar se ve una imagen nítida de cosas terrestres incluso de la Luna, pero al enfocar Júpiter por ejemplo, se ve esa especie de halo. 

Share this post


Link to post
Share on other sites
RodyG

¿Y antes de desarmarlo ese halo con Júpiter no se veía o no lo habías probado antes?. Porque eso suena a aberración crónica que ese equipo seguramente tiene.

 

Saludos 

Rody 

Share this post


Link to post
Share on other sites
Javier0790
En 12/6/2019 a las 16:10, Alejandro dijo:

@Javier0790 a que llamas sacar los lentes? desarmaste el tubo?

 

Si es asi estas en un problema.Podes subir fotos de  tu tubo porque por ahi entendi mal tu post.

 

 

Saludos

Hola Alejandro, no tengo fotos del tubo a mano pero después le saco y las subo. Ciertamente no se cómo vienen armados estos telescopios y por error de inexperiencia me mandé sin averiguar nada. ¿Cuando los arman los hacen al vacío o algo así? Digo por el tema de las juntas o esas cosas. 

Share this post


Link to post
Share on other sites
Javier0790
hace 2 minutos, RodyG dijo:

¿Y antes de desarmarlo ese halo con Júpiter no se veía o no lo habías probado antes?. Porque eso suena a aberración crónica que ese equipo seguramente tiene.

 

Saludos 

Rody 

No, no se veía tan groseramente. Sí es verdad que el equipo tiene una cierta aberración acromática pero es como que es demasiado para ser error sólo de eso. No sé si me explico. Muchas gracias. 

Edited by Javier0790

Share this post


Link to post
Share on other sites
fsr

Claro, el tema es que los refractores también se coliman, pero antes de salir de la fábrica, y después no se tocan mas. Al haberlo desarmado, habría que colimarlo otra vez. El problema es que eso seguramente sepan como hacerlo sólo en la fábrica y tal vez en el servicio técnico oficial.

 

Igual andá a saber si ese equipo en particular lo coliman, o simplemente lo arman con la tolerancia de fabricación que tenga, y a otra cosa. Pero igual cuantos lentes tiene? Estarán todos puestos al derecho? Igual esos o-rings si no son todos idénticos, o no sabes bien donde iban, va a ser todo un tema. Sin el despiece que te indique donde va cada cosa, me parece que tu opción mas razonable es el servicio técnico, pero eso dependerá de cuanto te pasen por arreglarlo y cuanto salga el equipo.

Edited by fsr

Share this post


Link to post
Share on other sites
javier ar.

Hola Javier, 

 

Estás seguro de que colocaste los dos elementos en su posición original? Colocarlos al revés puede producir el efecto que describís. Sería fundamental que pongas fotos.

 

Saludos!

Edited by javier ar.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo