Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Conéctate para seguir esto  
Mariscal

Problema para alinear

Publicaciones recomendadas

Mariscal

Hola Gente
Me encuentro ante un problema de alineado por estrellas mediante GoTo SynScan.
Les cuento que pasé de un sistema SynScan versión 3.35 a uno 04.39.04 y estoy renegando con la alineación por estrellas.
Ocurre que cuando lo hago por dos estrellas para la segunda me pide estrellas muy "raras" y muy bajas en el horizonte. El tema es que en mi casa tengo muchos árboles, poco horizonte.

Escuché por ahí que hace eso para compensar error por atmósfera. Hay forma de quitar esto? Hacer que me pida estrellas más comunes y altas?
Esto no me pasaba con la SynScan versión 3.
Muchísimas gracias desde ya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta

Hola.

 

No se me ocurre más que variar la primera hasta que la segunda que propone quede cómoda.

En mí caso siempre utilizo 3 estrellas, y por lo general logro tenerlas a la vista por un par de meses. Recuerdo la mejor combinación para mí visual hasta que quedan fuera de alcance. Ahí intento de nuevo y esas quedan para otros dos o tres meses más.

Mí única sugerencia es utilizar tres estrellas, y variar la primera hasta que las dos siguientes queden utilizables.

 

Saludos


Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Mariscal
hace 4 horas, javieriaquinta dijo:

Hola.

 

No se me ocurre más que variar la primera hasta que la segunda que propone quede cómoda.

En mí caso siempre utilizo 3 estrellas, y por lo general logro tenerlas a la vista por un par de meses. Recuerdo la mejor combinación para mí visual hasta que quedan fuera de alcance. Ahí intento de nuevo y esas quedan para otros dos o tres meses más.

Mí única sugerencia es utilizar tres estrellas, y variar la primera hasta que las dos siguientes queden utilizables.

 

Saludos

Gracias !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Mariscal

Bueno, creo que ya lo solucioné. Había que leer más detenidamente el manual, el que dice: (Traducción de Google)
 

7.2 Filtro de estrella de alineación

No todas las combinaciones de estrellas de alineación son buenas para una alineación de 2 estrellas o una alineación de 3 estrellas.

El control manual SynScan utiliza un filtro de estrella de alineación avanzada incorporado para mostrar solo las estrellas que son adecuadas para trabajar con la primera o segunda estrella de alineación, cuando se le pide al usuario que elija la segunda o tercera estrella de alineación. Ayuda a mejorar la tasa de éxito de la alineación.

Algunos usuarios avanzados o aquellos que tienen un cielo visible limitado pueden activar / desactivar este filtro avanzado con los siguientes pasos:

1. Acceda al menú “Configuración \ Alineación Estrellas \ Adv. Filtrar ”y presionar la tecla ENTER.

2. Use las teclas de desplazamiento para elegir "APAGADO" y luego presione la tecla ENTRAR para desactivar el filtro.

3. Use las teclas de desplazamiento para elegir "ON" y luego presione la tecla ENTER para habilitar el filtro.

 

Nota: incluso si la función de filtro avanzado está desactivada, el control manual SynScan seguirá aplicando las siguientes reglas para generar la lista de estrellas de alineación:

• La altitud de la estrella de alineación debe estar por encima de 15 grados.

• Para un montaje ecuatorial, la declinación de la estrella de alineación debe estar entre -75 y +75

grados

• Para un montaje alt-azimut, la altitud de la estrella de alineación debe ser inferior a 75 grados o

Dentro de los límites de altitud definidos por el usuario (Sección 6.3).

 

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • ERJAS2000
      Por ERJAS2000
      Hola. Les muestro un conjunto de espectros que obtuve a lo largo del verano pasado en el hemisferio sur
      Falta los análisis de cada uno que tengo aparte. Esto es más o menos para ver en qué estado o nivel está mi instrumento.

    • Majupaz
      Por Majupaz
      Hola, qué tal? 
      Hoy me compré usados estos binoculares de los cuales me lamento mucho comprar porque creo que me estafaron. Vinieron en el estuche de tasco pero creo o sospecho de que son alguna marca china no porque no están ni marcados, o capaz han borrado la marca.
      Estuve avistando algunas aves y va muy bien, enfoca bien pero jamás eh manejado binoculares y esperaba que mis primeros fueran unos buenos. 
      Servirá para ver estrellas o los cráteres de la Luna?




    • luisvasini
      Por luisvasini
      Mirando en internet un proyecto:
      https://www.instructables.com/id/Simple-Manual-Star-Tracker-for-Astrophotography/?utm_source=newsletter&utm_medium=email
      Me decidi a hacer mi seguidor de estrellas casero.
      Como tengo el tripode del telescopio solo necesite hacer el soporte.
      Dejo una foto de como me quedo y foto del cielo en su estreno. La foto del cielo tiene una exposicion de 30 seg a 6400 y 5.6 de apertura.
      Saludos

    • Astrolucho
      Por Astrolucho
      Hola a todos, hace tiempo que estoy luchando con un problema con el Synscan de mi montura EQ5. Es sabido que los dos movimientos finales para centrar una estrella deben ser el de las flechas "arriba" y "derecha". Mi problema es con esta última. Creo que cuando se presiona ese botón, el telescopio se desplaza por las ascensiones rectas de oeste a este (quizá sea al revés, pero en estas circunstancias me parece que no viene realmente al caso). El tema es que cuando presiono la flecha izquierda en la velocidad "2", que es la que más me satisface a la hora de centrar, la montura arranca apenas aprieto el botón y se detiene apenas lo suelto, es decir, se comporta como lo esperado. El botón de la derecha es otro cantar: veo que la estrella se sigue moviendo un rato después de soltar el botón.
      Al principio pensé que era un problema de desbalance entre el tubo y las pesas, pero si eso fuera cierto, sólo lo haría con las pesas de un lado del meridiano y quizá se presentara el error opuesto con las pesas del otro lado. Sin embargo lo hace en la misma dirección en ambos lados del meridiano. Deduzco de este comportamiento que es difícil que se trate de un desbalanceo. ¿Tienen alguna sugerencia de qué pueda ser? Es especialmente molesto al hacer alineamiento con estrellas. Suele pasarme que me paso bastante y tengo que volver para atrás y adivinar dónde se va a detener la estrella para que cuando lo haga, lo haga en el retículo y que el último botón de AR en ser apretado sea el de la derecha.
       
      Por otra parte también noté que hay un movimiento extraño en el eje AR. Esto lo pude verificar hace unas noches cuando por fin logré usar con éxito el método de la deriva. La estrella no se desplazó ni hacia el norte ni hacia el sur cuando por al fin encontré la calibración del azimut y de la altitud. Sin embargo sí que se movió hacia el este y hacia el oeste, lo que me llevó a pensar que la motorización no funciona tan exactamente como debiera. Por lo que pude observar, la estrella "cabecea" en el retículo derivando al oeste, luego invierte su deriva y corre hacia el este atravesando el centro del retículo hasta detenerse. Este movimiento es lentísimo, pero puede apreciarse mirando unos diez minutos seguidos, configurando una suerte de vaivén. Obviamente como no hago guiado saco fotos de no más de 30 segundos, lo cual dicho movimiento de vaivén no afecta, pero tengo miedo de que esté pasando algo que pueda empeorar o que sea algo que deba corregir urgente. ¿Es backlash? ¿Otra cosa? ¿Se relaciona con el problema del párrafo anterior al ser ambas cuestiones del mismo eje?
       
      En fin, espero no haberlos aburrido con este testamento, pero quería ser descriptivo. Un abrazo a todos y gracias de antemano por la ayuda.
    • gusuglia
      Por gusuglia
      estimados foreros
       
      recurro a la reconocida sabiduria de muchos foreros, para que me digan si el mini guide scope (ver foto abajo) de QHYCCD conjuntamente con al ZWO ASI 290 MC (ver foto abajo)
      me pueden servir para guiar un ota 250/1200 sobre una EQ6 r pro
      el diametro del mini guide scope es de 30mm y a longitud focal es de 130mm
      hago es ta consulta, porque quiero evitar el peso del skywatcher 80/400 y el soporte que juntos pesasn cerca de 3,5kg a diferencia del setup anterior que no debe llegar a los 400 gramos
       
      desde ya muchas gracias
       
      gustavo
       


×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo