Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Luis28100

Telescopio Bresser 90/1250 NATIONAL GEOGRAPHIC

Publicaciones recomendadas

Luis28100

Buenos días 

 

Soy nuevo en esto; acabo de comprar de segunda mano (por aquello de empezar) un telescopio NATIONAL GEOGRAPHIC bresser 90/1250 GOTO.

 

El señor que me lo vendio, me comento que era un regalo..., que estaba sin usar... y bueno ..., tengo alguna duda sobre si compre algo que no funciona.

 

He intentado siguiendo hilos de distintos chat, informarme como debo poner en marcha el equipo. Lo ajusté con visionado diurno de vistas lejanas, para calibrar, y estoy en un punto de dejar este mundillo porque no consigo ver ni  siquiera la luna, que veo difuminada y sólo una vista luminosa de luz de algo redondo. Las estrellas que visualiza las veo con una mancha negra en el centro. En definitiva un desastre porque no es lo que esperaba.

 

Cuando alieno a tres estrellas, el equipo no es capaz siquiera de apuntarme, hace alguna marca de posición pero en sitios que para nada son los que pretendo, en fín un tanto desalentado y desanimado.

 

Si alguno de vosotros pudierais guiarme para conseguir saber que errores estoy cometiendo, os lo agradecería.

 

Luis desde Alcobendas (Madrid)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
javieriaquinta

Hola. Bienvenido.

 

Lo más probable es que no hagas foco. Ese telescopio tiene una perilla detrás que debes girar hacia un lado u otro para que la imagen comience a ser más nítida.

Mientras estés viendo el disco de luz de la luna o las estrellas, comienza a utilizar la perilla. En algún momento aparecerán detalles de la luna, o en caso de las estrellas, llegarán a hacerse pequeñas.

Procura arrancar con el ocular más largo que tengas (tienen un número y suele venir en milímetros).

 

Por el goto, es cuestión de mucha paciencia. Conviene conocer el cielo primero y entender que puede no ser exacto al principio. Imagina que la porción de cielo visible podría rondar el grado (la luna tiene medio grado).

 

Saludos

  • Like 2

Javier Iaquinta:burlon

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
RodyG

Hola,

 

Por lo que comentas, con seguridad estás observando totalmente desenfocado como te comento Javier. Juga con el foco hasta que veas bien. 

 

Para el goto deberías pasar más datos de los pasos que haces, pero lo más importante antes de comenzar a calibrar es setear correctamente la fecha y hora y la latitud y longitud de donde te encuentras. 

 

Seguramente el equipo trae un pequeño manual,  conviene pegarle una leída antes de comenzar si es la primera vez que utilizas un telescopio. 

 

Saludos 

Rody 

Editado por RodyG
  • Like 3

SkyWatcher Explorer 200p f/5 (montura Dobson) - Oculares: BST 25mm, BST 18mm, BST 8mm, BST 5mm - Barlow: Acromático X2 - Filtros: UHC, Moon & Skyglow, Polarizador variable, #12, #23A, #56, #80A

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Luis28100

Gracias Javier y Rody por vuestra aportación.

 

Le daré de nuevo una vuelta, y a ver si hay suerte; creo que lo he probado todo, menos desarmarlo.

 

Un saludo.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
RodyG
hace 1 hora, Luis28100 dijo:

Gracias Javier y Rody por vuestra aportación.

 

Le daré de nuevo una vuelta, y a ver si hay suerte; creo que lo he probado todo, menos desarmarlo.

 

Un saludo.

Proba y cualquier cosa pregunta o manda fotos de como lo estás usando, recuerdo un post de un usuario que no podía hacer foco y hasta que no puso una foto no sabíamos que estaba poniendo un adaptador de más en el tren óptico y ese era el problema. 

 

No lo desarmes  !!!!!

 

Rody 

  • Like 1

SkyWatcher Explorer 200p f/5 (montura Dobson) - Oculares: BST 25mm, BST 18mm, BST 8mm, BST 5mm - Barlow: Acromático X2 - Filtros: UHC, Moon & Skyglow, Polarizador variable, #12, #23A, #56, #80A

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
NicoHammer
hace 24 minutos, RodyG dijo:

Proba y cualquier cosa pregunta o manda fotos de como lo estás usando, recuerdo un post de un usuario que no podía hacer foco y hasta que no puso una foto no sabíamos que estaba poniendo un adaptador de más en el tren óptico y ese era el problema. 

 

No lo desarmes  !!!!!

 

Rody 

Coincido, subi fotos que tal vez de esa manera se hace evidente el problema.

 

No desarmes nada si no es necesario.

 

Saludos!


Nicolás Arias - Banfield, Bs As.

Reflector 200 F6.6 "Horus" Dobson - Hokenn 90/910 - Hokenn 70/900 - Braun 10x50 - Webcam Logitech c270

Series500 40mm - SuperPlossl 25mm - SuperPlossl 17mm - Starguider BST 8mm - SW UWA Planetary 5mm - Starguider TeleXtender 2x

Cielos de Banfield

Dibujo Astronómico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
cappellettiariel

Hola tu modelo de telescopio es un maksutov, donde va el diagonal y ocular, al lado hay una perrillita que gira, es ese es el focuser, el mecanismo de foco es interno, por lo que no vas a ver que algo salga o entre, pero el foco se va a mover, vas a tener que jugar un rato para lograr el foco. Como referencia si en la luna ves una bola blanca difuminada, si al hacer foco en una direccion esa bola se agranda, entonces tenes que ir en la otra direccion hasta que se enfoque bien.

 

Para lo del goto, te dejo este video, quizás sea de ayuda, saludos

 

 

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Luis28100

Muchísimas gracias a todos. 

 

El video es clarificador, omitía determinados pasos de calibración, seguro que me llevaban a errores de alineación.

 

Por otro lado, tenía otro error grave de principiante y que he comprendido; con un telescopio no se tiene un equipo con zoom para ampliar una vista. Regulando lo que llamáis el focuser, no se aumenta la imagen, simplemente se visualiza una buena imagen, y despues si quieres aumentar la imagen, tienes que utilizar distintos oculares o una lente lente de Barlow para duplicar la visión. 

 

De modo que si quiero ver los cráteres de la luna, debo hacerlo con intercambio de oculares (no utilizando el ajuste, que sólo sirve para obtener una imagen clara  y diáfana). Dejo esto escrito, y corregirme si me equivoco, porque creo que puede servir para otros iniciados.

 

Probaré lo aprendido en cuando pueda, y os comentaré la experiencia; Insisto, muchas gracias a todos.

 

Luis Martín

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
jordix

efectivamente, el aumento lo consigues con los oculares y se calcula dividiendo la distancia focal del telescopio entre los mm del ocular (p.e. con un ocular de 25mm en tu telescopio tendrias 1250/25=50x) y el ajuste que haces al moverlo es para enfocar, digamos como harias con el objetivo de una camara manual.


Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • jreiher
      Por jreiher
      Pues como dice el título, cuando he ido a colocar el iluminador de la polar en la cola de milano no encaja, el hueco es menor que el circulo del iluminador. Pregunto si hay que hacerle algún pequeño arreglo.
      Gracias a todos.
    • ixn
      Por ixn
      Hola a todos,
       
      Soy nuevo en este foro y en el mundillo de la astronomía. El caso es que he adquirido un dobson Meade Lightbridge 10", lo he toqueteado de más y ahora soy incapaz de enfocar correctamente.
      Resumiendo, he movido los cuatro tornillos del secundario (el central y los otros tres), las sujeciones de la araña y el primario. Ahora, tras (intentar) colimarlo, el enfocador llega al final de su recorrido y se queda justo a un paso de enfocar correctamente.
      Según los dibujos para colimar que hay por la red, el telescopio está bien alineado. Así que mis sospechas van por la distancia entre espejos (he intentado, también, bajar el secundario y subir el primario y viceversa) o la posición de la araña.
      Cualquier ayuda será bienvenida. Espero que podáis ayudarme. Muchas gracias por vuestra atención.
      Un saludo a todos.
    • Astrolucho
      Por Astrolucho
      Hola a todos, hace tiempo que estoy luchando con un problema con el Synscan de mi montura EQ5. Es sabido que los dos movimientos finales para centrar una estrella deben ser el de las flechas "arriba" y "derecha". Mi problema es con esta última. Creo que cuando se presiona ese botón, el telescopio se desplaza por las ascensiones rectas de oeste a este (quizá sea al revés, pero en estas circunstancias me parece que no viene realmente al caso). El tema es que cuando presiono la flecha izquierda en la velocidad "2", que es la que más me satisface a la hora de centrar, la montura arranca apenas aprieto el botón y se detiene apenas lo suelto, es decir, se comporta como lo esperado. El botón de la derecha es otro cantar: veo que la estrella se sigue moviendo un rato después de soltar el botón.
      Al principio pensé que era un problema de desbalance entre el tubo y las pesas, pero si eso fuera cierto, sólo lo haría con las pesas de un lado del meridiano y quizá se presentara el error opuesto con las pesas del otro lado. Sin embargo lo hace en la misma dirección en ambos lados del meridiano. Deduzco de este comportamiento que es difícil que se trate de un desbalanceo. ¿Tienen alguna sugerencia de qué pueda ser? Es especialmente molesto al hacer alineamiento con estrellas. Suele pasarme que me paso bastante y tengo que volver para atrás y adivinar dónde se va a detener la estrella para que cuando lo haga, lo haga en el retículo y que el último botón de AR en ser apretado sea el de la derecha.
       
      Por otra parte también noté que hay un movimiento extraño en el eje AR. Esto lo pude verificar hace unas noches cuando por fin logré usar con éxito el método de la deriva. La estrella no se desplazó ni hacia el norte ni hacia el sur cuando por al fin encontré la calibración del azimut y de la altitud. Sin embargo sí que se movió hacia el este y hacia el oeste, lo que me llevó a pensar que la motorización no funciona tan exactamente como debiera. Por lo que pude observar, la estrella "cabecea" en el retículo derivando al oeste, luego invierte su deriva y corre hacia el este atravesando el centro del retículo hasta detenerse. Este movimiento es lentísimo, pero puede apreciarse mirando unos diez minutos seguidos, configurando una suerte de vaivén. Obviamente como no hago guiado saco fotos de no más de 30 segundos, lo cual dicho movimiento de vaivén no afecta, pero tengo miedo de que esté pasando algo que pueda empeorar o que sea algo que deba corregir urgente. ¿Es backlash? ¿Otra cosa? ¿Se relaciona con el problema del párrafo anterior al ser ambas cuestiones del mismo eje?
       
      En fin, espero no haberlos aburrido con este testamento, pero quería ser descriptivo. Un abrazo a todos y gracias de antemano por la ayuda.
    • Astrolucho
      Por Astrolucho
      Buenas tardes,
      hace bastante tiempo que estoy teniendo problemas con el alineamiento con tres estrellas y el alineamiento polar de mi newtoniano de 200 mm con montura EQ5 y GoTo. No hacía un posteo de consulta porque estaba convencido que leyendo las demás dudas de los otros usuarios iba a poder darme cuenta del problema y dar con la solución. Lamentablemente no ha sido el caso, así que creé este hilo con el fin de recibir la ayuda experta de los usuarios. El problema es el siguiente: Después de hacer el alineamiento con tres estrellas hago el alineamiento polar (es para sacar fotos sin guiado). Cuando vuelvo a alinear por tres estrellas, en vez de darme un error menor en la altura y el azimut, me da valores de locura. No recuerdo exacto, pero era por ejemplo 14º en uno y 16º en otro, cuando el error anterior había sido de 1º o siquiera de pocos minutos. Me ha pasado varias veces, a veces me da valores de error cercanos a 20º. Es decir que el método iterativo en vez de converger, diverge. La puesta en estación la juzgo esencialmente correcta dado que tengo una meridiana pintada en mi azotea (donde hago las observaciones) obtenida mediante la sombra del Sol en el mediodía verdadero. Antes de empezar a observar balanceo el tubo y las pesas. No uso introscopio (ni considero comprar uno) para buscar el polo sur celeste. Estoy en la ciudad de Rosario y el Octante es algo que está en los libros y en Stellarium. Esa zona del cielo ni siquiera es negra donde yo vivo.
      Agradezco cualquier consejo para que el alineamiento polar del GoTo me de buenos resultados. Un saludo a todos.
    • Jesus Marconi
      Por Jesus Marconi
      Hola amigos, estoy teniendo un inconveniente al mirar por el ocular, a cierta distancia con el ojo puedo ver la silueta de la Araña, será que está descolimado? Nunca me pasó.
      Gracias de antemano
       
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo