Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Sign in to follow this  
Adrinqn

Necesito ayuda

Recommended Posts

Adrinqn

Hola a todos!

Primero me presento: soy Adriana de Neuquén Capital y recientemente compré en Duoptic la Star Adventurer. El día que llegó, sólo la armé, coloqué las pilas y al girar la rueda de encendido vi que los leds se encendieron y no la toqué más, ya que ha estado lloviendo un montón y varios días nublados. Aproveché mientras tanto a leer y ver videos sobre la forma de uso y demás.

La cuestión es que este fin de semana voy a viajar a mi pueblito en provincia de Bs As y la quería probar, así que ayer me dispuse a practicar un poco.

Monté todo y al encenderla noto que no realiza ningún movimiento. Los leds encendidos de manera contínua pero no se escucha ruido que me haga pensar que el motor está en movimiento. Tampoco hace nada al accionar los botones de derecha - izquierda.

Estoy bastante decepcionada porque iba a ser mi primera práctica 😥

Recién llamé a Duoptic pero no estaba Ricardo, que es quien sabe de esto, y me sugirieron que escriba aquí

Alguien puede saber que le está pasando o cómo resorverlo?

 

Desde ya, muchas gracias!!

Share this post


Link to post
Share on other sites
NicoHammer

Hola Adriana, no te preocupes que no tiene ningún problema. la StarAdventurer no hace ruido, y la velocidad de movimiento es imperceptible, es un seguimiento sidereo.

 

Usala tranquila que va a funcionar de maravillas!

 

Saludos!

  • Like 1

Share this post


Link to post
Share on other sites
Adrinqn
hace 13 minutos, NicoHammer dijo:

Hola Adriana, no te preocupes que no tiene ningún problema. la StarAdventurer no hace ruido, y la velocidad de movimiento es imperceptible, es un seguimiento sidereo.

 

Usala tranquila que va a funcionar de maravillas!

 

Saludos!

Gracias por responder. Pero no se mueve al usar los botones de flechas derecho e izquierdo tampoco. Esto, entiendo deberia mover la montura a una velocidad rápida no?

Share this post


Link to post
Share on other sites
criswille

Hola Adriana, como te comenta Nico, aunque oprimas los botones de las flechitas, dificilmente notarás el movimiento. Si se encienden los leds, es porque está funcionando. Si apoyas la oreja en la carcasa, algo vas a escuchar pero lo mejor es que le montes el telescopio o lente que tengas y con el mayor zoom que puedas y observes y vas a ver que se mueve.

 

saludos

  • Like 2

Share this post


Link to post
Share on other sites
criswille

Supongo que ajustas el anillo que hace de freno para que el seguimiento comience, no?

  • Like 2

Share this post


Link to post
Share on other sites
Adrinqn
hace 2 minutos, criswille dijo:

Hola Adriana, como te comenta Nico, aunque oprimas los botones de las flechitas, dificilmente notarás el movimiento. Si se encienden los leds, es porque está funcionando. Si apoyas la oreja en la carcasa, algo vas a escuchar pero lo mejor es que le montes el telescopio o lente que tengas y con el mayor zoom que puedas y observes y vas a ver que se mueve.

 

saludos

Ok, voy a probar a ver qué pasa

Mil gracias!!

 

Share this post


Link to post
Share on other sites
Adrinqn
hace 2 minutos, criswille dijo:

Supongo que ajustas el anillo que hace de freno para que el seguimiento comience, no?

Si, seguro!

Share this post


Link to post
Share on other sites
criswille

sa.thumb.jpg.d664636dbc3a8e6cf44c7cd9ef53fd91.jpg

Share this post


Link to post
Share on other sites
Adrinqn

Si, lo ajusté al embrague

Share this post


Link to post
Share on other sites
criswille

Apoyale la oreja sobre la tapa de las pilas y vas a ver que se escucha un ronroneo.

  • Like 1

Share this post


Link to post
Share on other sites
Adrinqn
Justo ahora, criswille dijo:

Apoyale la oreja sobre la tapa de las pilas y vas a ver que se escucha un ronroneo.

Ok, ya lo voy a hacer. Perdón si hago algo mal al escribir, pero es la primera vez que participo ☺️

 

Muchas gracias por la pronta ayuda y comentaré cómo va

  • Like 1

Share this post


Link to post
Share on other sites
Adrinqn

Bueno!! Más contenta ahora!!

La puse con todo montado (dentro de casa porque hay muchísimo viento) en velocidad sideral durante un par de horas y... sí se ha movido!!!

Me falta ver todavía porqué no funcionan los botones laterales de dirección.

Muchas gracias e iré informando los avances!

  • Like 1

Share this post


Link to post
Share on other sites
danr19
hace 15 minutos, Adrinqn dijo:

Me falta ver todavía porqué no funcionan los botones laterales de dirección.

Hola Adriana,
Seguro que funcionan. El tema es que te vas a dar cuenta cuanto tengas la cámara con una lente larga o telescopio apuntando a algún objeto en el cielo.
La función de los botones es avanzar o retoceder el motor de AR para un ajuste fino, para lograr el encuadre deseado.
Practicá todo lo que puedas (y el clima te permita) y dale para adelante.
Saludos,

Daniel
 

  • Like 1

Share this post


Link to post
Share on other sites
Adrinqn
hace 22 minutos, danr19 dijo:

Hola Adriana,
Seguro que funcionan. El tema es que te vas a dar cuenta cuanto tengas la cámara con una lente larga o telescopio apuntando a algún objeto en el cielo.
La función de los botones es avanzar o retoceder el motor de AR para un ajuste fino, para lograr el encuadre deseado.
Practicá todo lo que puedas (y el clima te permita) y dale para adelante.
Saludos,

Daniel
 

Muchas gracias por los consejos! Le instalé un 70-200 y efectivamente al ratito se notaba la rotación. Este finde será mi estreno!! Espero salga todo bien y les mostraré! 😊

Saludos y gracias a todos por la ayuda!!

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • santiagocarlomagno
      By santiagocarlomagno
      Vendo montura eq3 con motores + pic goto.
       
      Precio $ 10.000

    • maxifalieres
      By maxifalieres
      Buenas noches Foro, les comparto ésta captura que realicé ayer a M16 o Nebulosa del águila, desde el patio de casa en Chivilcoy, Provincia de Buenos Aires. Me costó algo encontrarla pero siguiendo patrones de estrellas, pude localizarla bien. Les paso el Setup:
       
      Telescopio Celestron Maksutov 102mm df 1325mm 
      Montura Skywatcher Star adventurer 
      Método de captura: por proyección ocular 
      Ocular de 25mm + Filtro UHC Angeleyes
      Soporte para celular GoSky + celular Huawei P10plus 
      65 tomas apiladas + 34darks y 34 bias sin flats en RAW
      30 segundos a iso 3200
      Apilado en Deep Sky Stacker y procesado en pixinsight.
       
      Espero que les guste!
       
      Saludos!
       
       

       
       
       
       
      Les dejo también un cropeo de más de cerca de los pilares de la creación, reapilando de nuevo los frames con menos movimiento posible:
       
       

       
       
       
       
    • Emilio Viera
      By Emilio Viera
      Hola a todos, quiero usar mi montura eq3 que esta motorizada con motorización dual axis, para hacer astrofotografia con una cámara nikon D3400. Básicamente quiero colocar la cámara en lugar del telescopio. Pará ello busque adaptadores y encontré éste de la imagen, pero no sé cómo se llama ni en qué página conseguirlo. Si saben o tienen alguna otra idea de cómo hacer lo que quiero, les agradezco la información. 
      Saludos, 
      Emilio 

    • Abel41
      By Abel41
      Hola a todos, llevo tiempo mirando monturas y no sé me van las dichosas dudas. Por más que las miro, ambas monturas me parecen una pasada, pero supongo que por la diferencia de precio la balanza a de tirar más hacia alguna de ellas, obviamente la Azeq6 es más moderna y algo más cara, y aquí está la cuestión, realmente vale la pena ese gasto? La EQ6R-Pro es mejor opción ahorrando? Os agradecería mucho si me dais vuestra opinión a los que las hayáis probado o sepáis algo de estas monturas. 
       
      Saludos y buenos cielos 
    • GCS
      By GCS
      Buenas noches, una consulta, quizas me puedan ayudar. Estoy en este momento en Uruguay evaluando la posibilidad de comprar una montura Celestron CGEM II para usar con un OTA 9.25 edge Hd. Porlo que me comentan los tecnicos de celestron es posible hacer la alineacion de la montura en el hemisferio sur seleccionando en el hand controller EQ south align. Sin embargo he leido en algunos foros que esta montura solo es compatible en el hemisferio norte. Aguien tiene ecperiencia con esta montura en argentina por ejemplo?, hay poblemas con la alineacion?. Adicionalmente pense agregarle starsense, que en teoria tambien sirve para el sur...agradezco sus comentarios. Buenos cielos!
  • Opinion de productos

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo