Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Tato44

Adaptación lente a montura ecuatorial y cámara

Publicaciones recomendadas

jordix

hola, desde la ignorancia te pregunto: no puedes usar un reductor de focal el el mak?


Oculares: ES 24mm 68º, SW Nirvana 16mm 82ª, ES 8.8mm 82º, ES 6,7mm 82º, Hyperion 5mm 68º.

Filtros: Skyglow, CLS, UHC y OIII, #80A, #82A, #11, #12 y mas colores inutiles...:burlon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardomottini

Muy bueno Tato !!!

Muy ingenioso, te felicito.

saludos

 

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tato44
hace 6 horas, jordix dijo:

hola, desde la ignorancia te pregunto: no puedes usar un reductor de focal el el mak?

Hola. La verdad no lo sé.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tato44
hace 44 minutos, ricardomottini dijo:

Muy bueno Tato !!!

Muy ingenioso, te felicito.

saludos

 

Gracias Ricardo! Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardomottini
hace 1 hora, Tato44 dijo:

Hola. La verdad no lo sé.

Por lo que leí en varios lados, un reductor para el mak, no camina nada bien. de andar bien sería bueno pero igual f=12 no da para astrofotografía.

saludos

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tato44
hace 19 minutos, ricardomottini dijo:

Por lo que leí en varios lados, un reductor para el mak, no camina nada bien. de andar bien sería bueno pero igual f=12 no da para astrofotografía.

saludos

 

Yo creo haber leído lo mismo, igual los reductores son de 1.4x? Seguiríamos con un F muy alto.

Saludos

Editado por Tato44

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000
hace 10 horas, jordix dijo:

hola, desde la ignorancia te pregunto: no puedes usar un reductor de focal el el mak?

 

Si, se puede , pero no son adecuados ni especificos para mak en general, aunque para la luna andan ok (yo uso un f/6.3) para la luna con un aps-c y entra justita con 2700 de focal en el mak 180.

 

 

hace 14 horas, Tato44 dijo:

En primer lugar por los inconvenientes de la focal larga de mí mak 127, que solo permite ver 1/8 parte de la luna

 

Si usas una reflex vas a poder fotografiar la luna completa con el mak.

 

Saludos!.

 

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tato44
hace 8 minutos, Hal9000 dijo:

 

Si usas una reflex vas a poder fotografiar la luna completa con el mak.

 

Saludos!.

 

Tengo una (sensor aps-c, 1.5 de recorte) y no entra completa, por ahí la estoy poniendo mal... Pongo el visual bak, luego el adaptador t2 y barril de un Barlow (sin el Barlow).

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000
hace 8 horas, Tato44 dijo:

Tengo una (sensor aps-c, 1.5 de recorte) y no entra completa, por ahí la estoy poniendo mal... Pongo el visual bak, luego el adaptador t2 y barril de un Barlow (sin el Barlow).

Saludos

 

Claro, te falta un pelin. No estas poniendo nada mal.

Necesitarias una full-frame, habria que ver si de esta forma hay viñeteo. Estas en 1900 de focal y necesitas 1700 para que entre la luna entera en un chip APS-C.

Con mi mak180 uso un reductor f/6.3 y si bien hay viñeteo, entra justo.

 

Saludos.

 

Editado por Hal9000
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • Nicbin
      Por Nicbin
      Como están? les hago una consulta hoy adquirí una montura EQ3 porque en un futuro quiero hacer astrofotografía, por ahora tengo un dobson 130p pero lo cambiare mas adelante y me equipare con lo que me falta. También lo cambie porque la "montura" que viene con el dobson me es incomoda.. cada vez que tengo que ir a la terraza de mi edificio tengo que ir con una mesita y es molesto.  

      Ahora... no se si lo puse al revés pero tengo el buscador abajo del ocular y me tengo que agachar cada vez que quiero apuntar (un garrón de la gran flauta) , pero creo que otra forma de ponerlo no hay.
      La otra duda es si se le hace mal al telescopio quedarse afuera todo el tiempo (el telescopio tapado).

      Les dejo una foto de como esta actualmente :


       
      saludos y muchas gracias!
    • Florencia
      Por Florencia
      Hola buenos días. Estoy buscando primordialmente montura eq3 con o sin motorización. También me interesaría analizar ofertas de la montura StarAdventure. Gracias!
    • fmeconi
      Por fmeconi
      Hola a todos! Bueno, la cuarentena me tiene como loco tratando de poner el equipo a punto, ya no se en qué subforo ir publicando mis dudas... Esta mañana subí a la terraza a ver si podía levantar el SWAN con el 150/750 EQ3 con Dual Axis Photo (spoiler alert al final ni traté) y mientras esperaba que levantar un poco más hacia las 6.00AM decidí aprovechar para hacer un poco de planetaria. Le puse el barlow x2 a la cámara (sony a6300) y zoom digital x2, llevando la focal del tele a 3000mm, y antes de empezar a hacer los videos pensé que había muy mal seeing porque los planetas se veían muy borrosos. Cuando estaba por Saturno y puse la lupita para enfocar me di cuenta que no era seeing sino que era una vibración que sacudía toda la imagen, hice la pruba de apagar los motores y bingo, se veía super estable. Probando más cuidadosamente efectivamente apoyando la mano sobre el motor de RA ya se siente esa vibración que le induce a todo el equipo, e incluso "apretando" el motor con la mano (como si la carcasa de plástico estuviera suelta, aunque está ajustada) la vibración mejoraba bastante. Pensé que sería quizás problema de los prisioneros que acoplan el motor a la montura con el gusano ese pero no, demasiado suaves y no mueve la montura, y apenas ajustados ya tiene vibración, y muy ajustados tiene la misma vibración. Alguien tendrá una pista de qué puede ser? Adjunto un video donde se ve claramente el efecto, empieza con la vibración y después corto el motor de RA y se estabiliza al toque la imagen (y saturno empieza a irse de cuadro obviamente).
       
       
      Bueno, gracias como siempre!!!
    • fmeconi
      Por fmeconi
      Hola a todos, estoy empezando a a incursionar en el autoguiado, aunque con mi equipo bastante básico (SW 150/750 en EQ3 con kit dual axis photo SIN Goto, guiando con un buscador 6x50 meade y webcam xbox vision live y phd2 mediante cable st4), y quería hacer una consulta sobre backlash. En realidad creo que tengo dos problemas. Por un lado, me pasa algo que es que en el eje de DEC tengo mucho juego cuando tengo el freno puesto. Es decir que, con el freno puesto, con la mano puedo mover el tubo un par de grados hacia los costados. Mi duda es si esto es backlash o si es otro problema, y en cualquier caso, si alguien puede darme una pista sobre cómo solucionarlo. No me pasa así en el eje de AR, donde cuando pongo el freno el tele efectivamente se queda quietito. Por otra parte, y volviendo al backlash, entiendo que el tema es cuando movemos el tele con el control en una dirección y cambiamos de dirección, los motores tienen un tramo de recorrido "muerto" hasta acoplar y empezar a mover al otro lado, no? Este problema sí lo tengo en AR aunque no es demasiado serio, y creo que en DEC también pero no se si es parte del problema anterior o si son dos cosas distintas... Bueno, cualquier info que puedan darme será muy valorada!
       
      Gracias y saludos.
    • fmeconi
      Por fmeconi
      Hola amigos, escribo con una consulta técnica, hace poco me mudé y con la cuarentena estuve pudiendo dedicarle mucho tiempo a la puesta en estación de mi equipo SW 150/750 eq3 con motores dual axis photo (sin goto). La puesta en estación la hago con el programa EQ Align y webcam. El problema que estoy teniendo es que cuando hago foto observo deriva hacia el Este. Tengo también un poco hacia el norte pero entiendo que eso es tema de puesta en estación, lo que me jode es la deriva hacia el Este de los objetos, que entiendo que significa que el motor de AR está girando demasiado rápido, correcto? Pensando que quizás era un tema de balanceo tuve mucho cuidado de balancear el tubo y montura lo mejor posible pero sigo teniendo el problema. Pensando que la montura y motores no son tan robustos como para bancar peso del tubo y cámara (sony a6300), otra cosa que hice fue alivianar todo el setup reemplazando el tubo sólo por la cámara con un sigma 170-500 que tengo (para esto usé la cola de milano que trae la star adventurer y un cabezal de bola, adjunto foto) y sigo teniendo el mismo problema. Cuando cambié el tubo sólo por cámara y lente tuve que sacar los contrapesos para balancear, e incluso hice pruebas dejando la cámara pesada, dejando todo balanceado, y poniendo más peso del lado del contrapeso, siempre con el mismo resultado, deriva hacia el este. Saben si hay algo que se pueda hacer?
       
      Adjunto foto del setup que armé para alivianar la montura.
       
      Bueno, cualquier dato será bienvenido!

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo