Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Zero777

Problema Advanced VX

Publicaciones recomendadas

Zero777

Estimados poseo una advanced vx. Explicando rápido mi problema, sucede que luego de toda la puesta en estación, trípode derecho y al sur. 2 estrellas de alineación mas 6 de calibración mas la alineación polar de la vx que me marca 00.00.00. Busco o una estrella por ejemplo sirio y siempre cae fuera del centro de mi ocular reticulado, siempre a un costado, no lejos pero si considerable siendo que se supone es una montura que ya debe tener una precision mínima aceptable. Que estaré haciendo mal? Mi hora y coordenadas están por gps... donde estará mi error? Su ayuda por favor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000

El hecho de hacer alineacion polar, luego de la alineacion estandar, es lo que te cambia la precision del goto.

Luego de una polar debes volver a hacer la alineacion estandar, si quieres precision con las estrellas.  Ya que el metodo para polar, te sirve para corregir la montura para un perfecto seguimiento, normalmente para  foto, pero te "descalibra" el goto al mover la montura sobre la que se hizo la primera alineacion. 

Sino, no recuerdo si ese software tiene la funcion "sync" como el de skywatcher, que con una sola estrella sincronizas la alineacion.

 

Saludos.

  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Zero777
hace 10 minutos, Hal9000 dijo:

El hecho de hacer alineacion polar, luego de la alineacion estandar, es lo que te cambia la precision del goto.

Luego de una polar debes volver a hacer la alineacion estandar, si quieres precision con las estrellas.  Ya que el metodo para polar, te sirve para corregir la montura para un perfecto seguimiento, normalmente para  foto, pero te "descalibra" el goto al mover la montura sobre la que se hizo la primera alineacion. 

Sino, no recuerdo si ese software tiene la funcion "sync" como el de skywatcher, que con una sola estrella sincronizas la alineacion.

 

Saludos.

Comprendo amigo, pero desde las primeras 6 estrellas (2 alineación, 4 calibracion) siempre cae fuera del centro del ocular. Luego de la alineación polar vuelvo a realizar la alineación completa (6 estrellas) y sigue sucediendo lo mismo. La alineación polar de la vx vendría a ser lo mismo que apuntarla a sigma octantis?. Es un poco frustrante ya que encuentra todas las estrellas luego de la alineación, pero siempre caen fuera del centro y luego de un momento se va corriendo del "centro del ocular". 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hal9000
hace 6 horas, Zero777 dijo:

La alineación polar de la vx vendría a ser lo mismo que apuntarla a sigma octantis?

 

Si, apuntar la montura al polo sur celeste para que haya seguimiento "perfecto".

 

Algunos tips, que pueden influir en una mala alineacion

:

1. Fijate bien que hora, y zona horaria estas utilizando, en tu caso es -4. Si esta incorrecta eso explica el corrimiento.

2. No hagas alineacion de 2 estrellas , sino de 3, a menos que ya tengas la montura bien ajustada al polo sur celeste.

3. Asegurate de arrancar desde la posicion de parking, cuando comenzas la alineacion (desde las marcas).

 

La  curva de aprendizaje no es muy veloz, se requiere tiempo para comprender las variables involucradas y los errores que podemos estar cometiendo.

 

Saludos.

 

 

 

 

  • Like 1
  • Thanks 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
c4r4j0

los frenos en los ejes, están bien trabados, no?

Saludos!


Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
claudiolr

Hola,

 

yo tengo una AVX y el método que uso yo es:

 

1) Para alinear a la polar: alineación con dos estrellas (siempre las busca al oeste del meridiano) + calibración con 2 estrellas mas (al este del meridiano). Luego de esto hago alineación polar.

2) Finalizado alineación polar, apago la montura y hago alineación con dos estrellas, y luego calibración con dos mas.

 

Desde hace un tiempo reemplacé el paso 1 con sharpcap para la alineación polar, por lo tanto hago solo el paso 2.

 

Cuando la compré, la alineación polar no funcionaba para el polo sur, y tuve que esperar que salga una actualización del firmware, igualmente, después de esa actualización la montura siempre funcionó bien, dejando los objetos centrados al ocular. 

 

Saludos,

Claudio.

Editado por claudiolr
  • Thanks 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Zero777
hace 8 horas, c4r4j0 dijo:

los frenos en los ejes, están bien trabados, no?

Saludos!

Si amigo, no se que haré mal pero he repetido el proceso y siempre cae fuera del centro del ocular reticulado, hasta siento que la montura clava siempre las estrellas en ese mismo punto ! :(. Hoy probare el método que claudio me ha comentado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Zero777
hace 1 hora, claudiolr dijo:

Hola,

 

yo tengo una AVX y el método que uso yo es:

 

1) Para alinear a la polar: alineación con dos estrellas (siempre las busca al oeste del meridiano) + calibración con 2 estrellas mas (al este del meridiano). Luego de esto hago alineación polar.

2) Finalizado alineación polar, apago la montura y hago alineación con dos estrellas, y luego calibración con dos mas.

 

Desde hace un tiempo reemplacé el paso 1 con sharpcap para la alineación polar, por lo tanto hago solo el paso 2.

 

Cuando la compré, la alineación polar no funcionaba para el polo sur, y tuve que esperar que salga una actualización del firmware, igualmente, después de esa actualización la montura siempre funcionó bien, dejando los objetos centrados al ocular. 

 

Saludos,

Claudio.

Te agradezco tu gran respuesta Claudio, hoy si el cielo acompaña probare este método haber que resulta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Ultimos Mensajes

    • astronico
      Hola maxi, hasta cuando hay tiempo de enviarte las fotos?. Te las podria pasar por webtransfer a ese correo que mencionas.
    • javirhcp
      Hola gente como les va? tanto tiempo! Tengo un telescopio tipo Dobson 200mm, y siempre estuve renegando con el tema de que no me salen muy bien las fotografías a la Luna y planetas (los q son posibles). Siempre me recomendaron que adapte una camarita web al portaocular. Pero buscando productos me encontré con este:   https://articulo.mercadolibre.com.ar/MLA-765945270-camara-ocular-digital-usb-para-telescopios-microscopios-_JM?quantity=1   ¿Qué les parece? ¿Servirá a mis propósitos?   Y una preguntita extra: ¿Cómo se logran los aumentos si no se usa ocular? No se si se comprende esta pregunta. Muchas gracias!! espero sus respuestas!
    • juanfilas
      Hola Maxi, si te parece bien, podes sacar mis fotos de flickr, que están todas subidas en máxima resolución y ahí tenes los datos de adquisición, objeto, etc.  Sino, por correo, pero cada imagen es pesada... avisame!   https://www.flickr.com/photos/juanfilas
    • esteemma
      Hola a todos! En esta cuarentena, mientras el tiempo me lo permite, empecé a leer sobre procesado de imágenes en Pixinsight y Photoshop. Por suerte, en algunos tutoriales suelen colgar algún TIFF para practicar el procesado, pero no he encontrado más de cuatro o cinco fotos por ahí. Estaría bueno si de vez en cuando se sube también la imagen apilada y sin procesar, así los que venimos de atrás también podemos ir practicando el uso de software. Traté de buscar imágenes así en el foro pero los link están caídos (si serán viejos que son de Rapidshare y Megaupload jaja). Si alguien tiene trabajos en crudo para compartir, bienvenido sea. Para el que lo necesite, copio acá abajo los link que encontré en la web con tutoriales y sus respectivos TIFF.   http://www.astromodelismo.es/Web Astronomia/Web enlazables/Tecnicas/Procesado basico de una toma/index.htm   http://www.surastronomico.com/astrofoto_tutorial_1.htm   Saludos!  
    • Lucho2000
      Falta la imagen o link... pero suena interesante
  • Contenido similar

    • Aldo S. Kleiman
      Por Aldo S. Kleiman
      Toma de 1seg. iso 1600 con cámara Canon T3i, filtro antiluminico y lente Tacumar de 55mm. el 24 de marzo de 2020 a las 05:37 HU.
      los tres objetos más brillantes son, de arriba a abajo : : Júpiter, Marte y Saturno, (que aparece abajo, al lado de la chimenea pequeña),
       

       
      Toma de 1seg. iso 1600 con cámara Canon T3i, filtro antiluminico y lente Tacumar de 55mm. el 24 de marzo de 2020 a las 05:37 HU.
      Los planetas son los tres objetos más brillantes, de arriba a abajo : Júpiter, marte y Saturno (que aparece abajo, al lado de la chimenea pequeña),
      astroabrazo,

    • JULIAN SANZ
      Por JULIAN SANZ
      Hola que tal?   Tengo un problema, quite la placa correctora para limpiarla, y no tenia marca ningunca para volver a colocarla,el secundario tampoco lo tiene,y no consigo centrar bien la placa correctora y el secundario,pues colimo,y en el centro bien..,pero en los bordes mucha coma, y antes no sucedia eso. Estoy perdido.Y mandárlo
      a los EE.UU. es un paston. 
      El problema esta el alinear ópticamente el Primario (que no se ha tocado)
      con la placa correctora (no tiene marca) y el secundario (tampoco tiene
      marca) , he rotado..pero nada. 
      Las opiniones de americanos estan divididas,sin tener nada claro:
      1º) Unos, que el secundario es esférico,y  que da igual su posición, que lo principal es situar la placa correctora bien.

      2º) Otros, que es el secundario el que ha de alinearse al ser,no esférico
      sino asferico.

      3º) Otros, que ha de ponerse en la posición correcta,tanto  el secundario como la
      placa correctora.
      El caso que estoy perdido.
      He intentado ir rotando la placa, el secundario.. pero eso es como encontrar
      una aguja en un pajar.
      Si,ahora que estamos recluidos, podeis darme ideas,os lo
      agardacere enormemente.
    • npesce
      Por npesce
      Hola a todos;
      Tengo una nueva montura AZ GTi, con un OTA Skymax 102; ... estoy haciendo con este equipo mis primeros pasos en astronomia; ... pero no he logrado que la alineacion y el seguimiento de la montura funcione correctamente.
      El SynScan se conecta sin problemas, he podido inclusive utilizar el SkySafari en otro dispositivo sin problemas.
      Si bien soy un novato, uitilzando SkySafari o bien Star Walk2 tengo claramente identificado en el cielo Sirio, Canopus, Acrux, Rigel y algunas estrellas mas.
      La montura GTi, vino en un pack ecuatorial, pero como a Duoptics todavia no le han llegado las partes para el montaje ecuatorial y el contrapeso la estoy utilizand como azimutal.
      Mi problema es el siguiente:
      - No logro que la montura reconozca el cielo correctamente, aunque completo el proceso de alineacion y lo sigo refinando con varias estrellas mas.
      - A modo de ejemplo. utilizando la alineacion con 2 estrellas y marcando el norte, marco el norte, luego Rigel y cuando tiene que ir a Canopus, la propia montura me envia perfectamente en el eje horizantal pero con una simetria en la altitud vs Rigel. Este comportamiento de dirigirme en el horizontal bien a un nuevo astro pero totalmente desalineado en el vertical me ha ocurrido varias veces.
      - Otro ejemplo es al marcar las 2 estrellas de los extremos cruz del sur y alinearlos bien,  las estrellas de los brazos me las guia con el Go-To en forma invertida.
      - Por ultimo tampoco logro una vez alineado que mantega una estrella en el camplo del ocular.
      Alguna recomendacion de que deberia hacer?
      - He probado con el SynScan base y la version Pro.  Lo maximo que he logrado que aproxime bastente bien las estrellas que ya fui alineando, pero las nuevas siempre le erra por mucho. 
      - Probe con el "Auxiliary Encoder" en ON y OFF
      - El firmware que viene en la montura es la V3.18A5 y las aplicacion de telefono V1.17, he probado tanto en Andorid como iPhone.
      Deberia actualizar el firmware? Se puede utilizar esta montura como azimutal aunque venga en un kit Ecuatorial?
      Les agrdezco cualquier recomendacion!
      Saludos,
      Nelson 
    • Roconejo
      Por Roconejo
      HOLA A TODOS TENGO EL SIGUIENTE PROBLEMA:
       
      AL SACAR FOTOS DE MAS DE 1 MINUTO DE EXPOSICIÓN, EL OBJETO APUNTADO COMIENZA A SALIRSE DE CUADRO
      YA CALIBRE MI TELESCOPIO (NEXSTAR 5SE) DE LA FORMA MAS PRECISA POSIBLE CON LA BASE BIEN ALINEADA PERO SIGO CON LO MISMO
      ALGUIEN QUE ME AYUDE!! GRACIAS!!!
    • MarceloZ
      Por MarceloZ
      Hola!
      Hace un par de meses me di un lujito y compré en Duoptic una montura NEQ5 motorizada con GoTo y un 150/750.
      Entre la falta de tiempo y la abundancia de nubes solo la había armado un par de veces solamente para familiarizarme con los mandos y esas cosas.
      Pero anoche me dispuse a hacer algo más serio. Armé el equipo en el balcón (que mira al SO y tengo un ángulo de visión lateral de unos 150° y al cenit hacia arriba), ajusté los parámetros de fecha, hora, ubicación, etc., lo puse en estación con el “Método de la Deriva para tontos” de Criswille (con la salvedad de que el método indica elegir una estrella al Este para ajustar altitud y yo elegí una al Oeste, dado que el Este me queda escondido) y como ya me estaba picando el bagre centré a Canopus en el ocular, encendí los motores y me fui a comer. Unos 40’ más tarde volví y la estrella aún estaba allí, por lo que la puesta en estación fue más que aceptable y quedé sorprendido si tenemos en cuenta que era la primera vez que lo hacía.
      Entusiasmado, me lancé a alinear el GoTo con 3 estrellas... Y aquí comienza mi decepción. La primera estrella que me propone el SynScan es Alfa Centauro, la elijo, el tubo empieza a moverse y termina apuntando al piso (destaco que el manual dice que debe sonar un pitido al terminar la búsqueda y no lo hizo a pesar de que esperé un par de minutos). Cancelo. Empiezo de cero con otra estrella, ahora Canopus, y el movimiento terminó apuntando al dormitorio. Como el manual dice que debe ajustarse el telescopio para centrar la estrella en el ocular, quise hacerlo pero el tipo no se movía para ningún lado.
      Tras un tercer intento fallido abandoné la misión y me puse a mirar lo poco se puede ver del cielo desde Villa Urquiza.
      ¿A alguien le pasó algo parecido? ¿Qué estoy haciendo mal? ¿Cómo lo puedo solucionar?
      Estaré muy agradecido por la ayuda que puedan darme.
      ¡Gracias!
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo