Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Conéctate para seguir esto  
DiegoFernandez

Problemas en la conf. de fecha/h autostar 497

Publicaciones recomendadas

DiegoFernandez

Hola a todos, necesito si me pueden dar una mano con lo siguiente:

Tengo un autostar 497cc que le actualizo la fecha y la hora y salta a otra fecha en pleno proceso de busqueda. Les ha pasado lo mismo?. Actualizacion?, muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • jreiher
      Por jreiher
      Pues como dice el título, cuando he ido a colocar el iluminador de la polar en la cola de milano no encaja, el hueco es menor que el circulo del iluminador. Pregunto si hay que hacerle algún pequeño arreglo.
      Gracias a todos.
    • ixn
      Por ixn
      Hola a todos,
       
      Soy nuevo en este foro y en el mundillo de la astronomía. El caso es que he adquirido un dobson Meade Lightbridge 10", lo he toqueteado de más y ahora soy incapaz de enfocar correctamente.
      Resumiendo, he movido los cuatro tornillos del secundario (el central y los otros tres), las sujeciones de la araña y el primario. Ahora, tras (intentar) colimarlo, el enfocador llega al final de su recorrido y se queda justo a un paso de enfocar correctamente.
      Según los dibujos para colimar que hay por la red, el telescopio está bien alineado. Así que mis sospechas van por la distancia entre espejos (he intentado, también, bajar el secundario y subir el primario y viceversa) o la posición de la araña.
      Cualquier ayuda será bienvenida. Espero que podáis ayudarme. Muchas gracias por vuestra atención.
      Un saludo a todos.
    • Astrolucho
      Por Astrolucho
      Hola a todos, hace tiempo que estoy luchando con un problema con el Synscan de mi montura EQ5. Es sabido que los dos movimientos finales para centrar una estrella deben ser el de las flechas "arriba" y "derecha". Mi problema es con esta última. Creo que cuando se presiona ese botón, el telescopio se desplaza por las ascensiones rectas de oeste a este (quizá sea al revés, pero en estas circunstancias me parece que no viene realmente al caso). El tema es que cuando presiono la flecha izquierda en la velocidad "2", que es la que más me satisface a la hora de centrar, la montura arranca apenas aprieto el botón y se detiene apenas lo suelto, es decir, se comporta como lo esperado. El botón de la derecha es otro cantar: veo que la estrella se sigue moviendo un rato después de soltar el botón.
      Al principio pensé que era un problema de desbalance entre el tubo y las pesas, pero si eso fuera cierto, sólo lo haría con las pesas de un lado del meridiano y quizá se presentara el error opuesto con las pesas del otro lado. Sin embargo lo hace en la misma dirección en ambos lados del meridiano. Deduzco de este comportamiento que es difícil que se trate de un desbalanceo. ¿Tienen alguna sugerencia de qué pueda ser? Es especialmente molesto al hacer alineamiento con estrellas. Suele pasarme que me paso bastante y tengo que volver para atrás y adivinar dónde se va a detener la estrella para que cuando lo haga, lo haga en el retículo y que el último botón de AR en ser apretado sea el de la derecha.
       
      Por otra parte también noté que hay un movimiento extraño en el eje AR. Esto lo pude verificar hace unas noches cuando por fin logré usar con éxito el método de la deriva. La estrella no se desplazó ni hacia el norte ni hacia el sur cuando por al fin encontré la calibración del azimut y de la altitud. Sin embargo sí que se movió hacia el este y hacia el oeste, lo que me llevó a pensar que la motorización no funciona tan exactamente como debiera. Por lo que pude observar, la estrella "cabecea" en el retículo derivando al oeste, luego invierte su deriva y corre hacia el este atravesando el centro del retículo hasta detenerse. Este movimiento es lentísimo, pero puede apreciarse mirando unos diez minutos seguidos, configurando una suerte de vaivén. Obviamente como no hago guiado saco fotos de no más de 30 segundos, lo cual dicho movimiento de vaivén no afecta, pero tengo miedo de que esté pasando algo que pueda empeorar o que sea algo que deba corregir urgente. ¿Es backlash? ¿Otra cosa? ¿Se relaciona con el problema del párrafo anterior al ser ambas cuestiones del mismo eje?
       
      En fin, espero no haberlos aburrido con este testamento, pero quería ser descriptivo. Un abrazo a todos y gracias de antemano por la ayuda.
    • Astrolucho
      Por Astrolucho
      Buenas tardes,
      hace bastante tiempo que estoy teniendo problemas con el alineamiento con tres estrellas y el alineamiento polar de mi newtoniano de 200 mm con montura EQ5 y GoTo. No hacía un posteo de consulta porque estaba convencido que leyendo las demás dudas de los otros usuarios iba a poder darme cuenta del problema y dar con la solución. Lamentablemente no ha sido el caso, así que creé este hilo con el fin de recibir la ayuda experta de los usuarios. El problema es el siguiente: Después de hacer el alineamiento con tres estrellas hago el alineamiento polar (es para sacar fotos sin guiado). Cuando vuelvo a alinear por tres estrellas, en vez de darme un error menor en la altura y el azimut, me da valores de locura. No recuerdo exacto, pero era por ejemplo 14º en uno y 16º en otro, cuando el error anterior había sido de 1º o siquiera de pocos minutos. Me ha pasado varias veces, a veces me da valores de error cercanos a 20º. Es decir que el método iterativo en vez de converger, diverge. La puesta en estación la juzgo esencialmente correcta dado que tengo una meridiana pintada en mi azotea (donde hago las observaciones) obtenida mediante la sombra del Sol en el mediodía verdadero. Antes de empezar a observar balanceo el tubo y las pesas. No uso introscopio (ni considero comprar uno) para buscar el polo sur celeste. Estoy en la ciudad de Rosario y el Octante es algo que está en los libros y en Stellarium. Esa zona del cielo ni siquiera es negra donde yo vivo.
      Agradezco cualquier consejo para que el alineamiento polar del GoTo me de buenos resultados. Un saludo a todos.
    • Jesus Marconi
      Por Jesus Marconi
      Hola amigos, estoy teniendo un inconveniente al mirar por el ocular, a cierta distancia con el ojo puedo ver la silueta de la Araña, será que está descolimado? Nunca me pasó.
      Gracias de antemano
       
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo