Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

AbrahamVM

Problemas con la Ascención Recta

Publicaciones recomendadas

AbrahamVM

Buenas noches, soy nuevo usando montura ecuatorial, no obstante me empape demasiado sobre su uso antes de comprar un telescopio con una de estas, así que compre un astromaster 130 Eq, la cosa es que la primera vez, todo de maravilla, pero hoy por la noche al seguir a Venus, el mando del movimiento fino de ascensión recta se ponía mas duro según seguía al objeto, al punto en que se quedo prácticamente inmóvil, entonces, revise la montura y se marco de una sobre el engrane principal el engrane de abajo. mi montura estaba bien balanceada en los dos ejes, y no se si a alguien mas le haya pasado o si alguien me podría ayudar a solucionar este detalle o en caso de ser un defecto de fabrica pedir la garantía o algo. Muchas gracias de ante mano!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
fsr

Buenas. A qué te referis con "se marco de una sobre el engrane principal el engrane de abajo"?

Podés sacarle una foto donde se vea bien que es lo que pasó y explicarlo más en detalle?


Fernando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo
hace 1 hora, fsr dijo:

Buenas. A qué te referis con "se marco de una sobre el engrane principal el engrane de abajo"?

Podés sacarle una foto donde se vea bien que es lo que pasó y explicarlo más en detalle?

 

+1


Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
AbrahamVM

IMG_20200225_195627.thumb.jpg.4258c07c9eb937d761a19ee1e0eeed3a.jpg

Ahí en la fotografía que adjunte se puede ver que los engranes se lastimaron por un exceso de presión, cosa que normalmente no debería suceder, realmente que creen que fue lo que sucedio? mi equipo esta balanceado en los dos ejes 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Tunitas

Estaba balanciado bien!!! Pero en su recorrido sobre el eje alguna parte no chocaba el tubo con la montura o tripode forzando el mecanismo, siempre hay que verificar hasta donde va ser el movimiento antes que una parte choque ;  por otra aparte los frenos estavan apretados , sino pueden zagar entre diente.

Editado por Tunitas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
AbrahamVM

De hecho, no topaba en ningun lugar, los bloqueos estaban puestos, y aun cuando los afloje y regrese el telescopio a su posicion el engrane seguia duro, como si no encajara bien con el sin fin que lo mueve :(

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
maxipolo

Hola @AbrahamVM no conozco ese modelo pero fijate si donde está el sinfin no tiene dos tornillos que aflojandolos te permite "alejarlo" hacia afuera de la engranaje principal.

Puede ser que el sinfin este demasiado ajustado contra el engranaje, por eso cuando liberas sigue duro.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Xebastien

Hola, soy nuevo en esto y de hecho este es mi primer post pero te escribo para darte una mano ya que tuve el mismo problema y no lo quise llevar a garantia.

 

No es un error tuyo sino una falla de fabrica, estoy casi totalmente seguro que le falta un buje en el engranaje de AR, si lo desarmas (hay que sacar la tapa de plastico y aflojar una tuerca que tiene adentro de unos 17mm) vas a encontrar que el engranaje es hueco y todo el borde hace friccion contra el soporte, es por eso que se frena, yo lo que hice momentaneamente fue lubricar dicho borde con la misma silicona que meten en exceso adentro, con eso se volvio un poco mas suave pero lo ideal seria fabricarle un buje que entre adentro del engranaje cosa que el radio de friccion sea menor.

Por mi parte todavia estoy intentando poner en estacion, que entiendo todo el proceso pero cuando termino las coordenadas no coinciden con lo que busco, no se si sera por que estoy en un piso 9 y tengo que cambiar algo, voy a escribir un thread al respecto.

Saludos!

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
AbrahamVM

Me cambiaron el telescopio, y este aun se pone algo duro cuando se va elevando, no obstante no es para nada comparado con lo que me sucedió con el otro y este vino golpeado de una pata, pero no me afecta así que no dije nada.

Si me enseñas a como abrir la montura ecuatorial te lo agradecería muchísimo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Xebastien
Publicado (editado)

Lei comentarios en mercadolibre de otros usuarios a los que tambien les llego con las patas golpeadas y debe ser un problema de fabrica ya que vienen muy bien embalados.

 

Para desarmarlo primero quitale el telescopio y los contrapesos, despues fijate donde termina el eje de AC, del lado de abajo ahi tiene una tapa plastica puesta a presion que dice "CG-3", sacando esa tapa hay una tuerca de unos 17mm que tenes que quitar tambien, asi el eje ya queda libre. Despues es solo cuestion de tirar para arriba cuidando del que el engranaje no suba con todo el conjunto, osea que se quede en el lugar para no marcar los dientes, una vez que sale el eje ya podes sacar el engranaje. Una solucion practica y momentanea es lubricar con la misma silicona que viene adentro la parte de abajo del engranaje, que es el plano donde roza con el soporte de aluminio; aunque lo mejor como ya dije seria hacerle un buje que entre adentro para reducir el radio de friccion.

 

Edit:

Por cierto, cuando vuelvas a armar al momento de ajustar la tuerca esta no tiene que estar muy apretada, la vas apretando y moviendo el eje hasta que notas que se frena un poco, luego la aflojas media vuelta.

Editado por Xebastien
Aclaracion
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo
hace 3 horas, AbrahamVM dijo:

Me cambiaron el telescopio, y este aun se pone algo duro cuando se va elevando, no obstante no es para nada comparado con lo que me sucedió con el otro y este vino golpeado de una pata, pero no me afecta así que no dije nada.

Si me enseñas a como abrir la montura ecuatorial te lo agradecería muchísimo!

 

si la friccion sigue, vas a terminar marcando la corona de Ascension Recta. La foto que subis muestra una linda masticada contra la corona, ante el mas minimo incremento de la friccion no seguiria dandole.  Por otro lado veo que no tiene ni una gota de lubricacion...

 

Saludos y buenos cielos!


Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
AbrahamVM

Desconocía totalmente que al engrane de AR tenia que engrasarlo siendo nuevo, le agradecería si me recomienda un tipo de grasa o lubricante y si se podria algun tip para realizarlo. de antemano gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Popular ahora

  • Ultimos Mensajes

    • pencrof
      Hola Ayer hable mas de una 1 hora con Víctor Buso, le pasé fotos de la montura.  Entre los consejos el principal es que acerque más el tubo al eje ecuatorial, hoy ya empecé y logre acercarlo 12 cm. Con eso se reducen las palancas y puedo tambien acercar  las pesas  al eje equatorial, me dijo que esto es fundamental para evitar vibraciones.  Otro consejo es el que ya me habían dado ustedes respecto a las anillas de sujeción y su posicion.  En un par de días espero poder probar los cambios.  Pero me aclaro que aunque tenga una EQ8 con un tubo de 300 o más y un poco de viento leve, va a vibrar.  Que aparte de los cambios me haga algo de resguardo, aunque sea unas paredes con techo corredizo que es mas barato que una cúpula.  Voy a ir probando y les cuento.  Saludos y gracias por los comentarios. 
    • clear
      cuanto sale el ocular digital ? , por las especificaciones , parece bueno para planetaria , pero no se si para espacio profundo.      
    • RodyG
      Muy buena foto  !!!   Felicitaciones  Rody   
    • RodyG
      Espectacular  !!!!  
    • javieriaquinta
      Hola. Si tocaste los espejos muy difícilmente hayan quedado colimados. Diría que es imposible que te hayan quedado bien. Probá con desenfocar una estrella brillante con todos los aumentos que tengas. Si no te da anillos concéntricos, está decolimado y habrá que tomarse el trabajo de colimar y centrar todo el tren óptico.   Saludos
  • Contenido similar

    • Glenda
      Por Glenda
      Para más información contactar por WhatsApp al 58090210, saludos
    • ambarpatt
      Por ambarpatt
      Hola a todos. 
      Les vengo a comentar que me siento muy triste, no he podido sacar una sola foto a Jupiter a pesar de que compré los “implementos necesarios ( barlow, ocular de 6mm, cámara C270, filtro para el planeta) resulta que tengo dos telescopios, un orion dobson con el que tengo el problema de intrafoco a foco primario y un celestron travelscope de D70 y f400, con este último pude enfocar a foco primario con mi nikon d3400 y además usar la barlow en terrestre, pero hoy después de un mes de lluvia intenté con la nikon apuntando a Jupiter y no sale NADA. Apunte a Jupiter con la C270 y el programa sharpcap y solo veo ruido negro. No se que hacer!! Me ayudan por favor?

    • Cristopher B.
      Por Cristopher B.
      Estimados, acabo de descargar winjupos y aplique la información paso a paso que recomienda cristopherGo en sus vídeos. Además utilicé un excelente manual que encontré acá en el foro, sin embargo mis resultados a la hora de aplicar des rotación son extremadamente malos. 
       
      Capture un total de 6 vídeos, luego de procesar cada video (PIPP, Autostakert, Registax), el resultado fue este:
       

       
      Sin embargo a la hora del procesado con winjupos los resultados fueron catastróficos. Me imagino que algo estoy haciendo mal. El paso a paso es el siguiente:
       
      1- Crear imagen con nombre de lectura winjupos.
      2- Introducir esta imagen en el programa
      3- Hacer coincidir el patrón que me muestra el programa con mi imagen, para esto muevo los cursores y agrando un poco el patrón.
      4- Guardar la imagen en formato .IMS
      5- Hacer esto mismo con las 6 fotografías.
      6- Agregar las 6 imagen .IMS en el programa y proceder con la desrotación (Compilate imagen)
      7- Resultado final: 
       

       
      ¿Me estoy saltando un paso o haciendo algo mal?
      Noté que las 6 fotografías el planeta está con un ángulo diferente  ¿Este mal resultado será producto de la rotación de campo de mis imágenes?.
       
      Cualquier comentario es bienvenido, y disculpen si mi imagen de desrotación les hizo sangrar los ojos 🤣
    • guillekruczkowski
      Por guillekruczkowski
      Hola buenas noches amigos!! me presento, soy guillermo de lanus, hace varios meses que vengo leyendo y leyendo el foro pero nunca había creado un tema. Gracias a ustedes me fui adentrando en este hermoso mundo!! 
      Soy chapista de autos, nada que ver con esto, pero con mis conocimientos de chapa, me puse a fabricar una montura equatorial, compre mi tubo skymax 90 en duoptic y primero lo use con un trípode fotográfico el cual era algo bastante inestable, entonces me decidi a hacer la montura.
      El tripode lo hice con caño estructural 40x30 x 2mm de espesor, y utilice un caño central de un viejo ventilador de pie, que en el interior posee otro caño para ajustar la altura. 
      la montura la hice con planchuelas de 4mm de espesor, que las mande a cortar a una plegadora.
      los ejes los hice con caño de 3/4 pulgadas y 2mm de espesor y los monte sobre soportes autocentrantes ucp204.
      la altitud la manejo con una varilla roscada milimétrica, y por ahora la mido con un transportador de librería.
      Utilice unos engranajes de una agujereadora vieja para usarlos como movimiento fino del eje de RA.
      Por ahora estoy bastante satisfecho, mas adelante voy a mandar a hacer unos engranajes y voy a tratar de motorizarla con motores paso a paso.






    • Principiante66
      Por Principiante66
      Llegue a duoptic y en lugar del heritage compre el 150/750.
       
      lo estoy armando pero no puedo instalar el tubo, me falta un accesorio que va justo donde va la cola de milano, y al parecer eso no lo encuentro, ¿alguien que ya lo armo y me pueda decir donde se encuentra esa parte? 
       
      Gracias, Saludos.
×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo