Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

German1981

Montura ecuatorial

Publicaciones recomendadas

German1981

Hola  a todos soy nuevo hace unos días me compré un skywatcher 114 eq2 , y tengo un problema q no entiendo es buscar por coordenadas, ej  una vez ubicada la estrella marco las coordenadas , ahora viene el problema quiero moverme a otra estrella pero cuando quiero poner las coordenadas de AR aflojó el tornillo y se mueve todo el q marca y los números graduados se entiende . Espero me puedan ayudar . 

1589481080781197199949.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Duoptic Telescopios

  • Popular ahora

  • Contenido similar

    • alezabala
      Por alezabala
      Gente del grupo: una vez mas molestandolos para una ayuda de principiante. La primera foto es mi telescopio aparentemente orientado al sur, con mi balcon mirando hacia el norte,aproximadamente. Despues de varios intentos no puedo dar con una correcta puesta en estacion o una busqueda por coordenadas. Las dudas son las siguientes:
      En la figura 2, el anillo de altitud, en ese caso primero cual es la unidad que marca, y en mi caso para que lado aumenta o disminuye?
      En la figura 3, ascencion recta con 2 escalas en la misma anilla, cual es la que debo usar y en que esta graduada. Estoy usando los daros que me ofrece stellarium, y despues de usar sirio por ejemplo, situar una anilla que se afloja con un tornillo ( ascencion recta) intento buscar otra por coordenada y la verdad no estoy ni cerca. Ayuda.



    • Xebastien
      Por Xebastien
      Tengo un Celestron Astromaster 130, aprendi a ponerlo correctamente en estacion con el metodo de la deriva de modo que repitiendo las operaciones no hay deriva para ningun lado, pero cuando apunto a una estrella conocida las coordenadas de decinacion difieren bastante de las coordenadas que indica el stellarium, por que puede ser esto?
      Entre los pasos a seguir al nivelar la montura usé la bandeja portaobjetos que tiene el soporte, lo cual me pone en cierta duda si esta base esta bien alineada como para nivelar, pero.. si estaria mal nivelado, luego ajustando la deriva no se deberia compensar este defecto o puede ser que sea este el causante?
       
      Otra cosa que me extraño es que la inclinacion del eje la tuve que llevar hasta 52° para que no derive, siendo que estoy en CABA
      Tiene que ver que esté instalado en la terraza de un edificio de 10 pisos?
       
      Gracias de antemano!
    • ezequiel0)
      Por ezequiel0)
      Para Muchos nuevos y para mi que si no todos quizás la mayoría tienen problemas para usar telescópicos Eq de gama media no motorizados o con monturas básicas.
      Cómo mi MEADE POLARIS 130EQ
      Está fue la manera que desarrolle para sincronizar mi telescópio con la esfera celeste y poner el telescópio en estación. (PARA BUSQUEDA POR COORDENADAS. 
      Después de entender un poco veo que la búsqueda por coordenadas es menos complica de lo que parece. 
      OJO pero debe estar en estación CORRECTAMENTE.
      EL TELESCÓPIO NO USTED JJJ 
      Porque Según mi ubicación estoy en latitud 19.47 ° y según mi telescópio estoy en latitud 20.0°🤔🤔🤔
      nunca lo pude poner en estación pero de esta manera Si↙️↙️
      1 equilibro el trípode.
      2 coloco la montura eq semi apretada al trípode.
      3 colo el telescópio y equilibro los ejes. 
      4 coloco la Dec en 90° apuntando el buscador al polo celeste que me corresponde.
      5 muevo el azimut de la montura hasta sincronizar el buscador con el polo celeste en mi caso Polaris y luego subo latitud hasta central el polo celeste en mi caso Polaris.
      6 fijo en el centro con un ocular el punto celeste en el centro ( intercambio oculares #1 ocular 23mm, #2 ocular 9mm) para más presión, sin mover la Dec ni la Ar siempre la Dec en 90° con el buscador apuntando al polo celeste y la AR en su máxima altura ambos ejes frenados. solo con el movimiento de la azimut y la latitud. aplicando movimientos suaves de presión.
      7 fijo todos los frenos y tornillos manteniendo el punto celeste en el centro del ocular y
      Todo listo.
      Ojo
      #1 - Hay que tener cuidado de no soltar el tornillo de la base de la base del trípode con la montura eq. 
      #2 - los movimientos deben ser suaves y delicados. 
       
      PEROOOOOOO
      Pero aquí es donde NECESITO AYUDA.
      al llegar a la estrella guía para localizar un objeto desconocido como por ejemplo un cumulo cerrado. Sé cómo aplicar la Dec Y la Ar a la estrella guía pero luego cuando voy a buscar el cúmulo y suelto el seguro de la rueda de ar no se cómo usar esta rueda. 
      Osea hay que soltar la rueda para que ella valla de apoco callendo en el punto de la coordenada que buscamos no?? GRACIAS muchachos espero ayudar a los que estén comenzando y que me ayuden los más conocedores!! Graciass
    • AbrahamVM
      Por AbrahamVM
      Buenas noches, soy nuevo usando montura ecuatorial, no obstante me empape demasiado sobre su uso antes de comprar un telescopio con una de estas, así que compre un astromaster 130 Eq, la cosa es que la primera vez, todo de maravilla, pero hoy por la noche al seguir a Venus, el mando del movimiento fino de ascensión recta se ponía mas duro según seguía al objeto, al punto en que se quedo prácticamente inmóvil, entonces, revise la montura y se marco de una sobre el engrane principal el engrane de abajo. mi montura estaba bien balanceada en los dos ejes, y no se si a alguien mas le haya pasado o si alguien me podría ayudar a solucionar este detalle o en caso de ser un defecto de fabrica pedir la garantía o algo. Muchas gracias de ante mano!
    • ambarpatt
      Por ambarpatt
      Hola a todos. 
      Les vengo a comentar que me siento muy triste, no he podido sacar una sola foto a Jupiter a pesar de que compré los “implementos necesarios ( barlow, ocular de 6mm, cámara C270, filtro para el planeta) resulta que tengo dos telescopios, un orion dobson con el que tengo el problema de intrafoco a foco primario y un celestron travelscope de D70 y f400, con este último pude enfocar a foco primario con mi nikon d3400 y además usar la barlow en terrestre, pero hoy después de un mes de lluvia intenté con la nikon apuntando a Jupiter y no sale NADA. Apunte a Jupiter con la C270 y el programa sharpcap y solo veo ruido negro. No se que hacer!! Me ayudan por favor?

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo