Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

Conéctate para seguir esto  
Regshoe

Problema con cable declinacion eq1

Publicaciones recomendadas

Regshoe
Publicado (editado)

Pues parece que se me ha atascado o algo hago mal. 

Ya había notado a veces que al girar el cable demasiado hacia el mismo lado llegaba un punto en que hacía tope, aunque empujando el tubo con la mano si que giraba. 

Pero ahora ni para un lado ni para otro, no se mueve. Con la mano sí, aunque quizás sea paranoia mía pero me parece que va más duro. 

Se pueden lubricar esas piezas con aceite o algo? O se habrá metido algo? Tengo algo mal montado?

 

Adjunto video. 

 

 

Editado por Regshoe
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
krathos3

Puede ser que simplemente hayas hecho mucha fuerza y se haya trabado. El mio por debajo se puede ver parte del mecanismo. Tiene un recorrido bastante corto, me imagino que será porque en teoría solo se debería usar para pequeñas correcciones. Yo le hice unas marcas para saber cuando estaba llegando cerca de los topes y que no me cogiese por sorpresa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Regshoe

Y como lo destrabo? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo