Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

farlonch

Consulta sobre problema con EQ2

Publicaciones recomendadas

farlonch

Buenas tardes. Tengo una consulta algo básica. Sucede que el telescopio lo tengo hace 12 años pero dejé de usarlo por un tiempo y no recuerdo si esto que voy a contar fue siempre así o tiene que ver con el uso. Es un Hokenn 130/900 con su montura EQ2, la  cual suelo usar con un motor en el eje AR cuando quiero fotografiar planetaria. La consulta es: ¿Es normal que cuando cambio de dirección de giro en el eje AR haga un recorrido "en el aire" hasta que vuelve a encajar el engranaje? Porque cuando estoy en manual no es problema, pero cuando uso el motor y quiero hacer una pequeña corrección para volver un poco "atrás" no surte efecto, obviamente, porque el movimiento del motor es milimétrico, y tengo que, sacar el motor, girar con la mano todo ese recorrido hasta que encastra y volver a colocar el motor, lo que es muy molesto. Desde ya agradecido por adelantado si alguien puede ayudarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
NicoHammer
hace 5 minutos, farlonch dijo:

Buenas tardes. Tengo una consulta algo básica. Sucede que el telescopio lo tengo hace 12 años pero dejé de usarlo por un tiempo y no recuerdo si esto que voy a contar fue siempre así o tiene que ver con el uso. Es un Hokenn 130/900 con su montura EQ2, la  cual suelo usar con un motor en el eje AR cuando quiero fotografiar planetaria. La consulta es: ¿Es normal que cuando cambio de dirección de giro en el eje AR haga un recorrido "en el aire" hasta que vuelve a encajar el engranaje? Porque cuando estoy en manual no es problema, pero cuando uso el motor y quiero hacer una pequeña corrección para volver un poco "atrás" no surte efecto, obviamente, porque el movimiento del motor es milimétrico, y tengo que, sacar el motor, girar con la mano todo ese recorrido hasta que encastra y volver a colocar el motor, lo que es muy molesto. Desde ya agradecido por adelantado si alguien puede ayudarme.

Hola para mi el problema que tenes es que el sin fin no esta bien ajustado contra la corona, tiene unas tuercas que podes aflojar para corregir la posición, no tiene que quedar haciendo fuerza, pero si lo suficientemente cerca para evitar ese juego que estas teniendo, me paso tanto con una eq2, como con una eq3.

Saludos!

  • Like 1

Nicolás Arias - Banfield, Bs As.

Sky-Watcher Skyliner 250p

Cielos de Banfield

Dibujo Astronómico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
farlonch

Buenas! Te referís a la que marco en la foto? Porque la ajusto, la aflojo y nada. Es más, también saque la rueda para ajustacr esa tuerca con muescas que esta entre esta y el sin fin y la volví a poner a ver si era eso y ahora cuando llego al punto maximo en sentido contrareloj se afloja el tornillo!

WhatsApp Image 2020-07-26 at 18.57.38.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
NicoHammer

no, los que digo son los 2 que agarran esa "U" que centra el sinfin, abajo tenes los 2 buloncitos que lo mantienen en el lugar digamos. avisame y cualquier cosa mañana le saco fotos y te mando

  • Like 1

Nicolás Arias - Banfield, Bs As.

Sky-Watcher Skyliner 250p

Cielos de Banfield

Dibujo Astronómico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
farlonch

Ahí los encontré, pero los aprieto, los aflojo y el problema no cambia ni un poco como para saber para que lado voy,

 

1625355169_WhatsAppImage2020-07-26at20_00_26.thumb.jpeg.24afcaa89260b8153ed9ae33811d44a5.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
NicoHammer
hace 18 horas, farlonch dijo:

Ahí los encontré, pero los aprieto, los aflojo y el problema no cambia ni un poco como para saber para que lado voy,

 

1625355169_WhatsAppImage2020-07-26at20_00_26.thumb.jpeg.24afcaa89260b8153ed9ae33811d44a5.jpeg

exactamente esos, cuando los aflojas, podes apretar un poco el sinfin sobre la corona y volver a ajustar, vas a notar menos juego

  • Like 1

Nicolás Arias - Banfield, Bs As.

Sky-Watcher Skyliner 250p

Cielos de Banfield

Dibujo Astronómico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
farlonch

Bueno, los saqué completamente, le cambié la arandela a uno ya que se había partido, lo volvi a poner apretando el sinfin contra la corona pero no hay caso, hace exactamente el mismo juego. Veo que la corona está muy comida, estimo que ese debe ser el problema.

WhatsApp Image 2020-07-27 at 23.32.12.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
ricardo

Me llama la atencion lo comida que esta la corona. Hay algo que no me cierra en tu ajuste, no tengo una EQ2 aca para revisar, pero falta un prisionero. Alguno tiene una EQ2 para sacarle una foto al ajuste de sinfin del eje de ascension recta ?

 

Saludos y buenos cielos!

  • Like 2

Sky-Watcher Esprit 150 SuperApo
Sky-Watcher EQ8
QHY600M

Garin - Buenos Aires - Argentina

Duoptic - Espacio Profundo - Naturaleza
Mi Galeria de Fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
farlonch

Ricardo, el otro está, pasa que se había caído cuando saqué la foto, si es que a ese te referías. Respecto a la corona, lo cierto es que lo tengo hace 12 años el telescopio y al comienzo no lo usaba como corresponde, balanceandolo antes de cada uso, calculo que eso puede haber ido comiendo la corona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
krathos3

Tengo exactamente la misma montura que tu pero con solo unos meses. Lo he estado mirando y la respuesta es inmediata, a nada que se mueve el sinfín la corona también se mueve, por lo que todo parece indicar que tu problema es por desgaste.

Seguramente los agujeros de los tornillos deben tener una pequeña holgura de fabrica para poder ajustar el sinfín pero es probable que en tu caso ya sea insuficiente. Si ese es el caso puedes probar a hacerle un poco mas de holgura a los agujeros para que te deje arrimar mas el sinfín a la corona.  

Espero haberte sido de ayuda

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
farlonch
hace 5 horas, krathos3 dijo:

Tengo exactamente la misma montura que tu pero con solo unos meses. Lo he estado mirando y la respuesta es inmediata, a nada que se mueve el sinfín la corona también se mueve, por lo que todo parece indicar que tu problema es por desgaste.

Seguramente los agujeros de los tornillos deben tener una pequeña holgura de fabrica para poder ajustar el sinfín pero es probable que en tu caso ya sea insuficiente. Si ese es el caso puedes probar a hacerle un poco mas de holgura a los agujeros para que te deje arrimar mas el sinfín a la corona.  

Espero haberte sido de ayuda

 

Gracias por el dato, voy a probar eso y en última instancia tratar de rescatar la corona con alguna ténica non sancta que me recomendaron por ahí (rellenar el faltante con parsec).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

×
×
  • Crear nuevo...

Información importante

Términos y condiciones de uso de Espacio Profundo