Jump to content
Astronomia - Espacio Profundo
  • Registrate

    Registrate en Espacio Profundo y participa de la comunidad más grande de Astronomía Amateur de habla hispana!

martinm3

compatibilidad stellarium autostar???

Recommended Posts

martinm3

Hola, alguien sabe si se puede manejar un meade autostar #497 desde el stellarium?, porque yo no logro hacerlo funcionar!.

Si alguien sabe como ruego por su ayuda!!!

Share this post


Link to post
Share on other sites
juandaniel

La verdad que no lo experimenté en profundidad, pero en un momento me había bajado el "stellarium scope" y pude manejar una montura Lxd75 (con autostar 497) desde el Stellarium...nuevamente, hice apenas unas pruebas de día, nada más, pero parecía funcionar...

Share this post


Link to post
Share on other sites
Chuli

Efectívamente, se puede. Fijate el tema de la versión del stellarium.

Acá tenés el tema de la compatibilidad.

Fijate abajo de todo que hay una nota sobre el 497.

http://www.stellarium.org/wiki/index.ph ... patibility

Saludos

Share this post


Link to post
Share on other sites
martinm3

Version del stellarium 0.10.2, piensan que el problema pueda estar en que uso windows vista? porque tengo el stellariumScope y el ASCOM, me falta algo mas??

Share this post


Link to post
Share on other sites
martinm3

Gracias gente por su tiempo, al final manejare la montura con el cartel du ciel, con este software si logre manejarla y anda perfecto, gracias y feliz año a todos...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Términos y condiciones de uso de Espacio Profundo