Jump to content
Astronomia - Espacio Profundo
  • Registrarme
hugo20

problemas con mi telescopio.

Recommended Posts

hugo20

hola a todos ayer por fin me entregaron el telescopio,como ustedes saben es un celestron astromaster 130/650 CG3-md.lo armé en la tarde,los problemas que tengo con el son loa siguientes:

:arrow: no veo nada por ninguno de los dos oculares(ya le quité todas las tapas).no se que estoy haciendo mal, ¿que me recomiendan?

:arrow: el cable A:R no de mueve completamente,me explico,cuando le doy vuelta no de mueve igual que el dec.no se si es porque el motor vino fijo al la montura y se le tiene que quitar y luego colocar,lo cual no he hecho,que me aconsejan

Espero que me ayuden

GRACIAS.......

QUE TENGAN EXCELENTES CIELOS :)

Compartir este post


Enlace al post
Compartir en otros sitios
ruben brizuela

Le mueves las rueditas debajo del ocular para hacer foco??las tienes que mover hacia adelante o atras hasta que veas nitido,con el cambio de cada ocular tienes que moverlas,la segunda pregunta no te la entendi,los cables de AR y declinacion los mueves manual o con motor??

Compartir este post


Enlace al post
Compartir en otros sitios
Pablo Marfil
no veo nada por ninguno de los dos oculares(ya le quité todas las tapas).no se que estoy haciendo mal, ¿que me recomiendan?

Probá de día, apuntando a algún edificio, para familiarizarte. Es probable que sea un problema de foco, como te dijeron antes.

el cable A:R no de mueve completamente,me explico,cuando le doy vuelta no de mueve igual que el dec.no se si es porque el motor vino fijo al la montura y se le tiene que quitar y luego colocar,lo cual no he hecho,que me aconsejan

CUIDADO CON ESO, podés arruinar el motor. No se debe usar el control fino de AR con el motor acoplado. Seguramente debes tener una "palanquita" para desacoplarlo, o bien un embrague. Fijate en el manual porque tiene que estar explicado...

Compartir este post


Enlace al post
Compartir en otros sitios
hugo20

MIL Gracias por responder,el motor ya lo retiré y el control A:R funciona a la perfeccion,ya me queda practicar en el dia.

SALUDOS y ezcelentes cielos................... :D

P.D:el dia que iba a estrenar el telescopio llovió. 8)

Compartir este post


Enlace al post
Compartir en otros sitios
Pablo Marfil
MIL Gracias por responder,el motor ya lo retiré y el control A:R funciona a la perfeccion,ya me queda practicar en el dia.

¡Bien!. Seguramente debe haber una opción intermedia para "desacoplar" el motor sin necesidad de quitarlo del todo. ¿Consultaste el manual?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×

Important Information

Términos y condiciones de uso de Espacio Profundo